<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
<head>
<title>UN blacklists ships, companies for N. Korea smuggling | America-Canada |  Worldbulletin News</title>
<base href="http://www.worldbulletin.net/" />
<meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta http-equiv="content-language" content="EN" /><meta http-equiv="Cache-Control" content="no-cache" /><meta name="Pragma" content="no-cache" /><meta name="revisit-after" content="period" /><meta name="Robots" content="ALL" /><meta name="Rating" content="General" /><meta name="Distribution" content="global" /><meta name="google-site-verification" content="9AVx9MPl4Dug50LHfTqqIXMrbeAwuAqumkEucDdSGik" /><meta name="msvalidate.01" content="8EA2C1F8913E1F474BA961778744B1A3" /><meta name="alexaVerifyID" content="JOGErsr94eaReLtMzVpV-zQb7Vg" /><meta property="fb:admins" content="demirengin" /><meta property="fb:app_id" content="332017476854774" /><meta name="description" content="'Approval of this historic sanctions package is a clear sign that the international community is united,' Nikki Haley says" /><meta name="abstract" content="'Approval of this historic sanctions package is a clear sign that the international community is united,' Nikki Haley says" /><meta name="Keywords" content="UN, blacklists, ships, companies, for, N., Korea, smuggling" /><meta property="og:title" content="UN blacklists ships, companies for N. Korea smuggling - World Bulletin" /><meta property="og:type" content="article" /><meta property="og:image" content="http://media.worldbulletin.net/news/2017/01/19/nikkihaley.jpg" /><meta property="og:site_name" content="World Bulletin" /><meta property="og:description" content="'Approval of this historic sanctions package is a clear sign that the international community is united,' Nikki Haley says" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@worldbulletin" /><meta name="twitter:url" content="http://www.worldbulletin.net/america-canada/200513/un-blacklists-ships-companies-for-n-korea-smuggling" /><meta name="twitter:title" content="UN blacklists ships, companies for N. Korea smuggling" /><meta name="twitter:description" content="'Approval of this historic sanctions package is a clear sign that the international community is united,' Nikki Haley says" /><meta name="twitter:image" content="http://media.worldbulletin.net/news/2017/01/19/nikkihaley.jpg" /><meta http-equiv="refresh" content="900" /><meta name="title" content="UN blacklists ships, companies for N. Korea smuggling | America-Canada | " />
<link rel="alternate" type="application/rss+xml" title="Worldbulletin News" href="http://www.worldbulletin.net/servisler/rss/haberler/6" />
<link rel="icon" href="http://www.worldbulletin.net/themes/default/img/favicon.ico" />
<link rel="stylesheet" type="text/css" href="themes/default/css/ziple.php?css,themes/default/css/mansets,themes/default/css/comment,themes/default/css/galeri,themes/default/css/genel10" media="screen" />
<link rel="stylesheet" type="text/css" href="plugins/easyslider/screen.css" media="screen" />
<script type="text/javascript" src="themes/default/js/jquery.min.js"></script>
<script type="text/javascript" src="plugins/sondakika/vTicker.min.js"></script>
<script type="text/javascript" src="plugins/tabcontent/tabcontent.js"></script>
<script type="text/javascript" src="plugins/easyslider/easySlider1.7.js"></script>
<script type="text/javascript" src="themes/default/js/jcarousellite.js"></script>
<script type="text/javascript" src="themes/default/js/sitefonk.js"></script>
<script type="text/javascript" src="themes/default/js/ajax.min.js"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2327493-2']);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
</head>

<style type="text/css">
#backgroundPopup{
	display:none;
	position:fixed;
	_position:absolute; /* hack for internet explorer 6*/
	height:100%;
	width:100%;
	top:0;
	left:0;
	background:#000000;
	border:1px solid #cecece;
	z-index:1;
}
#popupContact{
	display:none;
	position:fixed;
	_position:absolute; /* hack for internet explorer 6*/
	height:300px;
	width:375px;
	background:#FFFFFF;
	border:1px solid #cecece;
	z-index:9999;
	padding:0;
	font-size:13px;
}
</style>

<body>
<div id="man">
  <div class="banner" style="width:985px;text-align:center;border-bottom:1px solid #dcdcdc;">

</div>
<div class="ustbant">
<div id="htop">
	<div style="position: absolute; margin:8px 0 0 990px;">
	    <div id="banner"></div>
	    <div id="banner"></div>
	    <div id="banner"></div>
	</div>
	<div style="position: absolute; margin:8px 0 0 -308px;text-align:right;overflow: hidden;width: 300px;">
		<div id="banner" style="text-align:right;"></div>
		<div id="banner" style="text-align:right;"></div>
	</div>
<h1><a href="http://www.worldbulletin.net/" title="Worldbulletin News"><span>Worldbulletin News</span></a></h1>
<h2>Worldbulletin News Worldbulletin News Portal</h2>
<div class="bannerSag" style="position:absolute;margin:25px 0 0 230px;width:430px;height:90px;overflow:hidden;">

</div>
<div class="sayfalar">
	  <ul class="navsag">
	    		<li><a href="http://www.dunyabulteni.net/" title="Dünya Bülteni" target="_blank">Dünya Bülteni</a></li>
		<!-- <li><a href="http://www.akhbaralaalam.net" title="أخبار العالم" target="_blank">أخبار العالم</a></li> -->
		<li><a href="http://www.dunyabizim.com/" title="dunyabizim Kültür Sanat Portalı" target="_blank">Dünya Bizim</a></li>
	  </ul>
</div>

	<div class="ozlnew">
<div id="container">
	<div id="content">
		<div id="slider">
		<ul>
		
				<li><div class="haber">
					<a href="http://www.worldbulletin.net/headlines/200463/electric-automaker-tesla-recalls-123000-vehicles" title="Electric automaker Tesla recalls 123 000 vehicles">
		        <img src="http://media.worldbulletin.net/ustManset/tesla200463.jpg" width="100" height="100" title="Electric automaker Tesla recalls 123,000 vehicles" alt="Electric automaker Tesla recalls 123,000 vehicles" /><span class="kategori">Economy</span><br />Electric automaker Tesla recalls 123,000 vehicles<br />
		<span>The firm recalled 53,000 vehicles last year, and 90,000 cars in 2015</span></a>
		</div></li>
				<li><div class="haber">
					<a href="http://www.worldbulletin.net/headlines/200436/turkish-doctors-changing-lives-in-africa" title="Turkish doctors changing lives in Africa">
		        <img src="http://media.worldbulletin.net/ustManset/doctor200436.jpg" width="100" height="100" title="Turkish doctors changing lives in Africa" alt="Turkish doctors changing lives in Africa" /><span class="kategori">Health & Environment </span><br />Turkish doctors changing lives in Africa<br />
		<span>Association of the Friends of Africa provides health and humanitarian services all over the African continent</span></a>
		</div></li>
				<li><div class="haber">
					<a href="http://www.worldbulletin.net/headlines/200392/turkish-central-bank-reserves-drop-to-1146b-in-feb" title="Turkish Central Bank reserves drop to 114 6B in Feb">
		        <img src="http://media.worldbulletin.net/ustManset/central-bank200392.jpg" width="100" height="100" title="Turkish Central Bank reserves drop to $114.6B in Feb." alt="Turkish Central Bank reserves drop to $114.6B in Feb." /><span class="kategori">Economy</span><br />Turkish Central Bank reserves drop to $114.6B in Feb.<br />
		<span>Official reserve assets slip 0.6 pct month-on-month in February</span></a>
		</div></li>
				</ul>
		</div>
	</div>
</div>
  	</div>


<div class="sagNav">
	  <div class="top-search fright">
  <form name="arafrm" action="arama" method="post">
	<div class="fleft"><input type="text" class="fleft" onfocus="if(this.value=='')this.value='';" onblur="if(this.value=='')this.value='';" value="" name="q" id="q" /></div>
	<div class="fleft"><input type="button" class="btn" onclick="JavaScript: alemiHaberAra();" name="ara" id="ara" /></div>
  </form>
</div><br />
	  <ul class="navsag">
		<li style="border:none;"><a href="http://www.worldbulletin.net/servisler/rss" title="RSS"><img src="themes/default/img/tools/icon_rss.png" alt="RSS" title="RSS" /></a>&nbsp;</li>
		<li><a href="https://twitter.com/worldbulletin" title="Twitter" target="_blank" rel="external"><img src="themes/default/img/tools/icon_twit.png" alt="Twitter" title="Twitter" /></a>&nbsp;</li>
		<li><a href="https://www.facebook.com/worldbulletin" title="Facebook" target="_blank" rel="external"><img src="themes/default/img/tools/icon_face.png" alt="Facebook" title="Facebook" /></a>&nbsp;</li>
	  </ul>
</div>

  <ul class="dropdown">
                  <li class="act"><a href="http://www.worldbulletin.net/22/world" title="World">World</a>
	  	  <ul class="sub_menu"><div class="ddsol">
            	<li><a href="http://www.worldbulletin.net/news/200513/un-blacklists-ships-companies-for-n-korea-smuggling"><span class="saat">10:42</span> UN blacklists ships, companies for N. Korea smuggling</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200509/un-security-council-convenes-emergency-meeting-on-gaza"><span class="saat">09:44</span> UN Security Council convenes emergency meeting on Gaza</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200507/trump-freezes-funds-for-ypg-pkk"><span class="saat">09:19</span> Trump freezes funds for YPG/PKK</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200489/amazon-plunges-4-percent-amid-criticism-from-trump"><span class="saat">14:58</span> Amazon plunges 4 percent amid criticism from Trump</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200480/pope-refuses-to-apologize-for-canadian-school-abuses"><span class="saat">12:32</span> Pope refuses to apologize for Canadian school abuses</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200473/trump-says-us-withdrawing-from-syria-very-soon"><span class="saat">09:51</span> Trump says US withdrawing from Syria 'very soon'</a></li>
            </div>
      	  <div class="ddsag">
            	<a href="http://www.worldbulletin.net/6/america-canada" title="America-Canada">America-Canada</a><br />
            	<a href="http://www.worldbulletin.net/29/palestine" title="Palestine">Palestine</a><br />
            	<a href="http://www.worldbulletin.net/28/latin-america" title="Latin America">Latin America</a><br />
            	<a href="http://www.worldbulletin.net/27/iraq" title="Iraq">Iraq</a><br />
            	<a href="http://www.worldbulletin.net/59/cyprus" title="Cyprus">Cyprus </a><br />
      	  </div>
            </ul>
		                                                                                                                                                                <li class="menu"><a href="http://www.worldbulletin.net/1/turkey" title="Turkey">Turkey</a>
	  	  <ul class="sub_menu"><div class="ddsol">
            	<li><a href="http://www.worldbulletin.net/news/200524/6-suspects-released-in-fetos-business-network-case"><span class="saat">13:10</span> 6 suspects released in FETO's business network case</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200521/police-arrest-more-than-20-feto-linked-suspects"><span class="saat">12:36</span> Police arrest more than 20 FETO-linked suspects</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200518/turkey-us-defense-trade-dialogue-held-in-ankara"><span class="saat">11:49</span> Turkey-US defense trade dialogue held in Ankara</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200515/turkey-condemns-statement-of-portuguese-parliament"><span class="saat">11:14</span> Turkey condemns statement of Portuguese parliament</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200498/nearly-500-undocumented-migrants-held-in-eastern-turkey"><span class="saat">15:47</span> Nearly 500 undocumented migrants held in eastern Turkey</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200461/39-suspects-arrested-in-anti-terror-operations"><span class="saat">09:08</span> 39 suspects arrested in anti-terror operations</a></li>
            </div>
      	  <div class="ddsag">
            	<a href="http://www.worldbulletin.net/33/general" title="General">General</a><br />
            	<a href="http://www.worldbulletin.net/36/politics" title="Politics">Politics </a><br />
            	<a href="http://www.worldbulletin.net/37/diplomacy" title="Diplomacy">Diplomacy</a><br />
            	<a href="http://www.worldbulletin.net/38/art-culture" title="Art amp Culture">Art & Culture</a><br />
            	<a href="http://www.worldbulletin.net/44/sports" title="Sports">Sports</a><br />
      	  </div>
            </ul>
		                                                                                              <li class="menu"><a href="http://www.worldbulletin.net/35/media" title="Media">Media</a>
	  	  <ul class="sub_menu"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/200511/press-agenda-on-march-31"><span class="saat">10:17</span> Press agenda on March 31</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200464/press-agenda-on-march-30"><span class="saat">09:19</span> Press agenda on March 30</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200429/press-agenda-on-march-29"><span class="saat">09:34</span> Press agenda on March 29</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200381/press-agenda-on-march-28"><span class="saat">09:29</span> Press agenda on March 28</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200336/press-agenda-on-march-27"><span class="saat">09:24</span> Press agenda on March 27</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200298/press-agenda-on-march-26"><span class="saat">09:15</span> Press agenda on March 26</a></li>
            </div>
            </ul>
		                            <li class="menu"><a href="http://www.worldbulletin.net/8/economy" title="Economy">Economy</a>
	  	  <ul class="sub_menu"><div class="ddsol">
            	<li><a href="http://www.worldbulletin.net/news/200488/air-france-to-run-76-percent-of-flights-during-strike"><span class="saat">14:47</span> Air France to run 76 percent of flights during strike</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200481/ebrd-loans-turkish-agricultural-firm-48m-for-expansion"><span class="saat">12:43</span> EBRD loans Turkish agricultural firm $48M for expansion</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200476/turkish-exports-up-in-first-2-months-of-2018"><span class="saat">10:54</span> Turkish exports up in first 2 months of 2018</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200475/turkeys-borsa-istanbul-up-at-open"><span class="saat">10:22</span> Turkey's Borsa Istanbul up at open</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200451/uks-annual-house-price-growth-remains-subdued"><span class="saat">16:22</span> UK’s annual house price growth remains subdued</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200441/uk-economy-grows-more-than-expected-in-2017"><span class="saat">12:31</span> UK economy grows more than expected in 2017</a></li>
            </div>
      	  <div class="ddsag">
            	<a href="http://www.worldbulletin.net/34/economy" title="Economy">Economy</a><br />
      	  </div>
            </ul>
		                            <li class="menu"><a href="http://www.worldbulletin.net/11/islamic-world" title="Islamic World">Islamic World</a>
	  	  <ul class="sub_menu"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/199676/hope-for-muslim-leaders"><span class="saat">09:08</span> Hope for Muslim leaders</a></li>
            	<li><a href="http://www.worldbulletin.net/news/199621/turkey-renovates-mosque-in-chiles-capital"><span class="saat">12:26</span> Turkey renovates mosque in Chile's capital</a></li>
            	<li><a href="http://www.worldbulletin.net/news/199013/the-man-who-founded-londons-first-mosque"><span class="saat">10:13</span> The Man Who Founded London’s First ‘Mosque’</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198908/london-mosque-offers-meal-to-homeless"><span class="saat">09:48</span> London mosque offers meal to homeless</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198324/thousands-in-quebec-city-remember-murdered-muslims"><span class="saat">10:14</span> Thousands in Quebec City remember murdered Muslims</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198227/4-ways-to-bring-barakah-to-your-business"><span class="saat">09:36</span> 4 Ways to Bring Barakah to Your Business</a></li>
            </div>
            </ul>
		                                                             <li class="menu"><a href="http://www.worldbulletin.net/9/art-culture" title="Art amp Culture">Art & Culture</a>
	  	  <ul class="sub_menu"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/200425/turkish-institute-holds-rumi-meeting-in-austria"><span class="saat">09:18</span> Turkish institute holds Rumi meeting in Austria</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200409/10-more-mobile-libraries-take-to-road-in-turkey"><span class="saat">16:20</span> 10 more mobile libraries take to road in Turkey</a></li>
            	<li><a href="http://www.worldbulletin.net/news/199942/octogenarian-tea-maker-to-meet-erdogan"><span class="saat">12:38</span> Octogenarian tea maker to meet Erdogan</a></li>
            	<li><a href="http://www.worldbulletin.net/news/199801/love-for-erdogan-finds-spot-in-pakistani-truck-art"><span class="saat">16:40</span> Love for Erdogan finds spot in Pakistani truck art</a></li>
            	<li><a href="http://www.worldbulletin.net/news/199725/turkish-home-housewares-products-shine-at-chicago-fair"><span class="saat">09:18</span> Turkish home, housewares products shine at Chicago fair</a></li>
            	<li><a href="http://www.worldbulletin.net/news/199679/paintings-on-ottoman-sultan-exhibiting-in-sweden"><span class="saat">09:19</span> Paintings on Ottoman Sultan exhibiting in Sweden</a></li>
            </div>
            </ul>
		                            <li class="menu"><a href="http://www.worldbulletin.net/17/health-environment" title="Health amp Environment">Health & Environment </a>
	  	  <ul class="sub_menu menuright"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/200270/un-food-body-official-keen-to-cooperate-with-turkey"><span class="saat">11:13</span> UN food body official keen to cooperate with Turkey</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200070/climate-change-may-see-143m-displaced"><span class="saat">14:54</span> Climate change may see 143M displaced</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200044/world-water-conference-starts-after-dire-un-warning"><span class="saat">05:13</span> World water conference starts after dire UN warning</a></li>
            	<li><a href="http://www.worldbulletin.net/news/199893/study-challenges-healthy-but-obese-theory"><span class="saat">12:10</span> Study challenges 'healthy but obese' theory</a></li>
            	<li><a href="http://www.worldbulletin.net/news/199775/bird-flu-found-on-netherlands-farm"><span class="saat">10:35</span> Bird flu found on Netherlands farm</a></li>
            	<li><a href="http://www.worldbulletin.net/news/199516/eu-urges-germany-to-introduce-air-pollution-toll"><span class="saat">13:25</span> EU urges Germany to introduce air pollution toll</a></li>
            </div>
            </ul>
		                            <li class="menu"><a href="http://www.worldbulletin.net/40/sciencetechnology" title="Science amp Technology">Science&Technology </a>
	  	  <ul class="sub_menu menuright"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/200484/microsoft-reorganizes-forms-two-major-divisions"><span class="saat">13:28</span> Microsoft reorganizes, forms two major divisions</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200421/facebook-announces-new-steps-to-protect-users-privacy"><span class="saat">05:24</span> Facebook announces new steps to protect users' privacy</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200351/facebook-falls-6-percent-amid-us-investigation"><span class="saat">12:34</span> Facebook falls 6 percent amid US investigation</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200257/the-longest-flights-in-the-world"><span class="saat">17:15</span> The longest flights in the world</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200238/nasa-says-arctic-sea-ice-historically-low-in-2018"><span class="saat">12:14</span> NASA says Arctic sea ice historically low in 2018</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200147/two-nasa-astronauts-one-cosmonaut-head-for-iss"><span class="saat">10:10</span> Two NASA astronauts, one cosmonaut head for ISS</a></li>
            </div>
            </ul>
		                                                  <li class="menu"><a href="http://www.worldbulletin.net/39/news-analysis" title="News Analysis">News Analysis</a>
	  	  <ul class="sub_menu menuright"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/181873/the-ideology-and-historical-legacy-of-world-maps"><span class="saat">20:40</span> The ideology and historical legacy of world maps</a></li>
            	<li><a href="http://www.worldbulletin.net/news/180006/turkey-and-balkans"><span class="saat">11:37</span> Turkey and Balkans</a></li>
            	<li><a href="http://www.worldbulletin.net/news/174081/how-gas-could-warm-relations-between-israel-and-turkey"><span class="saat">16:27</span> How gas could warm relations between Israel and Turkey</a></li>
            	<li><a href="http://www.worldbulletin.net/news/165057/time-of-apes-and-pigs"><span class="saat">10:13</span> Time of "apes and pigs"</a></li>
            	<li><a href="http://www.worldbulletin.net/news/162707/nkorea-strengthening-border-artillery"><span class="saat">11:51</span> NKorea strengthening border artillery</a></li>
            	<li><a href="http://www.worldbulletin.net/news/158761/china-philippines-violating-south-china-sea-code"><span class="saat">16:08</span> China: Philippines violating South China Sea code</a></li>
            </div>
            </ul>
		                                                                                                         <li class="menu"><a href="47/history" title="History" target="_blank">History</a>
	  	  <ul class="sub_menu menuright"><div class="ddsol">
            	<li><a href="http://www.worldbulletin.net/news/200525/today-in-history-march-31"><span class="saat">13:25</span> Today in History March 31</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200492/today-in-historymarch-30"><span class="saat">11:31</span> Today in History March 30</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200391/today-in-history-march-28"><span class="saat">11:06</span> Today in History March 28</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200345/today-in-historymarch-27"><span class="saat">11:09</span> Today in History March 27</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200271/today-in-history-march-25"><span class="saat">11:20</span> Today in History March 25</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200237/today-in-history-march-24"><span class="saat">11:59</span> Today in History March 24</a></li>
            </div>
      	  <div class="ddsag">
            	<a href="http://www.worldbulletin.net/48/this-week-in-history" title="This week in History">This week in History</a><br />
      	  </div>
            </ul>
		                                                                                   <li class="menu"><a href="http://www.worldbulletin.net/10/interviews-in-depth" title="Interviews amp In Depth">Interviews & In Depth</a>
	  	  <ul class="sub_menu menuright"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/195385/islam-and-islamism-in-turkey-a-conversation-with-ismail-kara-part-2"><span class="saat">14:31</span> Islam and Islamism in Turkey: A Conversation with İsmail Kara [PART 2]</a></li>
            	<li><a href="http://www.worldbulletin.net/news/195350/islam-and-islamism-in-turkey-a-conversation-with-ismail-kara-part-1"><span class="saat">12:19</span> Islam and Islamism in Turkey: A Conversation with İsmail Kara [PART 1]</a></li>
            	<li><a href="http://www.worldbulletin.net/news/192228/navaid-aziz-the-period-of-communicating-with-people-only-in-the-mosques-has-come-to-an-end"><span class="saat">15:45</span> Navaid Aziz: The period of communicating with people only in the mosques has come to an end</a></li>
            	<li><a href="http://www.worldbulletin.net/news/190556/a-voice-to-the-world-from-chicago-dr-umar-faruq-abd-allah"><span class="saat">16:18</span> A voice to the world from Chicago: Dr Umar Faruq Abd-Allah</a></li>
            	<li><a href="http://www.worldbulletin.net/news/189192/the-idea-of-the-muslim-world"><span class="saat">16:26</span> The idea of the Muslim world</a></li>
            	<li><a href="http://www.worldbulletin.net/news/168021/what-is-going-on-in-kashmir-the-interview-with-muzammil-a-thakur"><span class="saat">14:18</span> What is going on in Kashmir: The interview with Muzammil A. Thakur</a></li>
            </div>
            </ul>
		                                                                                                              </li>
  </ul>
    <ul class="altNava">
          <li class="act"><a href="http://www.worldbulletin.net/6/america-canada" title="America-Canada">America-Canada</a></li>
          <li><a href="http://www.worldbulletin.net/29/palestine" title="Palestine">Palestine</a></li>
          <li><a href="http://www.worldbulletin.net/28/latin-america" title="Latin America">Latin America</a></li>
          <li><a href="http://www.worldbulletin.net/27/iraq" title="Iraq">Iraq</a></li>
          <li><a href="http://www.worldbulletin.net/59/cyprus" title="Cyprus">Cyprus </a></li>
       	<br />
  </ul>
  <div class="temiz bordert"></div>
  </div>
<div class="golge"></div>
</div>
<div class="temiz"></div>
  	<div id="bar">
	<div class="baslik fleft"><a href="/?aType=gunun" title="Today's News">Today's News</a></div>
	<div id="news" class="fleft">
		<ul>
     		<li><a href="http://www.worldbulletin.net/todays-news/200525/today-in-history-march-31" title="Today in History March 31">Today in History March 31</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200524/6-suspects-released-in-fetos-business-network-case" title="6 suspects released in FETO's business network case">6 suspects released in FETO's business network case</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200521/police-arrest-more-than-20-feto-linked-suspects" title="Police arrest more than 20 FETO-linked suspects">Police arrest more than 20 FETO-linked suspects</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200519/mayor-of-senegals-capital-jailed-for-fraud" title="Mayor of Senegal s capital jailed for fraud">Mayor of Senegal’s capital jailed for fraud</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200518/turkey-us-defense-trade-dialogue-held-in-ankara" title="Turkey-US defense trade dialogue held in Ankara">Turkey-US defense trade dialogue held in Ankara</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200517/russian-deputy-fm-meets-senior-member-of-hamas" title="Russian deputy FM meets senior member of Hamas">Russian deputy FM meets senior member of Hamas</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200515/turkey-condemns-statement-of-portuguese-parliament" title="Turkey condemns statement of Portuguese parliament">Turkey condemns statement of Portuguese parliament</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200513/un-blacklists-ships-companies-for-n-korea-smuggling" title="UN blacklists ships companies for N Korea smuggling">UN blacklists ships, companies for N. Korea smuggling</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200511/press-agenda-on-march-31" title="Press agenda on March 31">Press agenda on March 31</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200509/un-security-council-convenes-emergency-meeting-on-gaza" title="UN Security Council convenes emergency meeting on Gaza">UN Security Council convenes emergency meeting on Gaza</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200507/trump-freezes-funds-for-ypg-pkk" title="Trump freezes funds for YPG PKK">Trump freezes funds for YPG/PKK</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200498/nearly-500-undocumented-migrants-held-in-eastern-turkey" title="Nearly 500 undocumented migrants held in eastern Turkey">Nearly 500 undocumented migrants held in eastern Turkey</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200496/bus-fire-kills-20-myanmar-migrants-in-thailand" title="Bus fire kills 20 Myanmar migrants in Thailand">Bus fire kills 20 Myanmar migrants in Thailand</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200489/amazon-plunges-4-percent-amid-criticism-from-trump" title="Amazon plunges 4 percent amid criticism from Trump">Amazon plunges 4 percent amid criticism from Trump</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200488/air-france-to-run-76-percent-of-flights-during-strike" title="Air France to run 76 percent of flights during strike">Air France to run 76 percent of flights during strike</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200486/drone-strike-kills-3-civilians-in-central-yemen" title="Drone strike kills 3 civilians in central Yemen">Drone strike kills 3 civilians in central Yemen</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200484/microsoft-reorganizes-forms-two-major-divisions" title="Microsoft reorganizes forms two major divisions">Microsoft reorganizes, forms two major divisions</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200481/ebrd-loans-turkish-agricultural-firm-48m-for-expansion" title="EBRD loans Turkish agricultural firm 48M for expansion">EBRD loans Turkish agricultural firm $48M for expansion</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200480/pope-refuses-to-apologize-for-canadian-school-abuses" title="Pope refuses to apologize for Canadian school abuses">Pope refuses to apologize for Canadian school abuses</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200494/orbans-opponents-foul-over-corruption-claims" title="Orban's opponents foul over corruption claims">Orban's opponents foul over corruption claims</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200492/today-in-historymarch-30" title="Today in History March 30">Today in History March 30</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200476/turkish-exports-up-in-first-2-months-of-2018" title="Turkish exports up in first 2 months of 2018">Turkish exports up in first 2 months of 2018</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200475/turkeys-borsa-istanbul-up-at-open" title="Turkey's Borsa Istanbul up at open">Turkey's Borsa Istanbul up at open</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200473/trump-says-us-withdrawing-from-syria-very-soon" title="Trump says US withdrawing from Syria 'very soon'">Trump says US withdrawing from Syria 'very soon'</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200474/myanmar-suu-kyi-ally-sworn-in-as-president" title="Myanmar Suu Kyi ally sworn in as president">Myanmar: Suu Kyi ally sworn in as president</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200470/thai-junta-vows-to-lift-politics-ban-in-june" title="Thai junta vows to lift politics ban in June">Thai junta vows to lift politics ban in June</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200469/ex-french-president-sarkozy-to-stand-trial" title="Ex-French president Sarkozy to stand trial">Ex-French president Sarkozy to stand trial</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200467/new-data-leak-in-us-affects-150-million-people" title="New data leak in US affects 150 million people">New data leak in US affects 150 million people</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200465/8-people-killed-by-vehicle-blast-in-libya" title="8 people killed by vehicle blast in Libya">8 people killed by vehicle blast in Libya</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200464/press-agenda-on-march-30" title="Press agenda on March 30">Press agenda on March 30</a></li>
     		</ul>
	</div>
	<div class="tarih fright padd beyaz">
		14:01, 31 March 2018 Saturday
	</div>
	</div>

  <div id="ortahb">

<div class="cathb fleft">
	<a href="http://www.worldbulletin.net/6/america-canada" title="America-Canada">America-Canada</a>
</div>


<div class="controls2">
	<ul>
	<li class="print"><a href="servisler/haberYazdir/200513/haber" target="_blank"></a></li>
	<li class="mail"><a href="javascript:NewWindowWithScrollBar('servisler/arkadasinaGonder/200513/haber',850,900)"></a></li>
	<li class="buyu"><a href="javascript:fontChange(true);"></a></li>
	<li class="kucul"><a href="javascript:fontChange();"></a></li>
	</ul>
</div>
<div class="tarih fright">Update: 10:42, 31 March 2018 Saturday</div>

<br clear="all" />
<div class="sosyalpaylas">
  <ul>
	<li>
<!-- Place this tag where you want the share button to render. -->
<div class="g-plus" data-action="share" data-annotation="bubble"></div>
<!-- Place this tag after the last share tag. -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en'};

(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>

	</li>
  	<li>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.worldbulletin.net/america-canada/200513/un-blacklists-ships-companies-for-n-korea-smuggling" data-text="UN blacklists ships, companies for N. Korea smuggling" data-lang="en" data-dnt="true">Tweetle</a>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

	</li>

  <li>
  	<a href="http://www.facebook.com/sharer.php?u=http://www.worldbulletin.net/america-canada/200513/un-blacklists-ships-companies-for-n-korea-smuggling" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.worldbulletin.net/america-canada/200513/un-blacklists-ships-companies-for-n-korea-smuggling','sharer','toolbar=0,status=0,width=626,height=436');return false;"><img src="themes/default/img/tools/facebook.png" alt="Share" title="Share"></a>
  </li>

  	<li>
  	<div id="fb-root"></div>

<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_EN/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="http://www.worldbulletin.net/america-canada/200513/un-blacklists-ships-companies-for-n-korea-smuggling" data-send="true" data-layout="button_count" data-width="500" data-show-faces="true" data-action="like"></div>
	</li>
  </ul>
</div>


<div class="baslikby temiz">
	UN blacklists ships, companies for N. Korea smuggling
</div>
	<div ><img src="http://media.worldbulletin.net/news/2017/01/19/nikkihaley.jpg" alt="UN blacklists ships, companies for N. Korea smuggling" title="UN blacklists ships, companies for N. Korea smuggling"  /><br />
	<span class="kucukFont"></span>
	</div>
<h2 class="spot">
	'Approval of this historic sanctions package is a clear sign that the international community is united,' Nikki Haley says
</h2>


<div id="vucut" class="vucut">

    <p><strong>World Bulletin / News Desk</strong></p>
<p>The UN Security Council slapped sanctions Friday on 21 shipping companies, 27 ships and one individual for alleged smuggling to help North Korea undermine existing sanctions, the U.S. mission to the UN said.</p>
<p>The illicit efforts were aimed at helping Pyongyang sell coal and buy oil after the UN moved to curtail North Korea’s sale of and access to the commodities, respectively.</p>
<p>“The approval of this historic sanctions package is a clear sign that the international community is united in our efforts to keep up maximum pressure on the North Korean regime," said Washington's UN envoy Nikki Haley.</p>
<p>"We want to thank the members of the Security Council, as well as Japan and South Korea, for working with us to keep up the pressure and for their commitment to implementing UN Security Council resolutions and holding violators accountable," she added.</p>
<p>The UN passed a full sectoral ban on North Korea's export of coal, which bought in more than $400 million to the North each year, and banned up to 90 percent of Pyongyang's oil imports. The moves were intended to apply pressure on the North to get the country to give up its ballistic missile and nuclear programs.</p>
<p> </p>
</div>

<br clear="all" />
<br />
	<div class="kutuTag"><strong>Related</strong>
<a href="http://www.worldbulletin.net/tag/359/un" target="_blank" title="UN">UN</a>
<a href="http://www.worldbulletin.net/tag/951/north-korea" target="_blank" title="north korea">north korea</a>
</div>

<div class="uyari">
	Legal Notice: Copyright, trade marks and other intellectual property rights in this website can not be reproduced without the prior permission.
</div>
<br clear="all" />
<div class="sosyalpaylas">
  <ul>
	<li>
<!-- Place this tag where you want the share button to render. -->
<div class="g-plus" data-action="share" data-annotation="bubble"></div>
<!-- Place this tag after the last share tag. -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en'};

(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>

	</li>
  	<li>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.worldbulletin.net/america-canada/200513/un-blacklists-ships-companies-for-n-korea-smuggling" data-text="UN blacklists ships, companies for N. Korea smuggling" data-lang="en" data-dnt="true">Tweetle</a>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

	</li>

  <li>
  	<a href="http://www.facebook.com/sharer.php?u=http://www.worldbulletin.net/america-canada/200513/un-blacklists-ships-companies-for-n-korea-smuggling" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.worldbulletin.net/america-canada/200513/un-blacklists-ships-companies-for-n-korea-smuggling','sharer','toolbar=0,status=0,width=626,height=436');return false;"><img src="themes/default/img/tools/facebook.png" alt="Share" title="Share"></a>
  </li>

  	<li>
  	<div id="fb-root"></div>

<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_EN/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="http://www.worldbulletin.net/america-canada/200513/un-blacklists-ships-companies-for-n-korea-smuggling" data-send="true" data-layout="button_count" data-width="500" data-show-faces="true" data-action="like"></div>
	</li>
  </ul>
</div>
<br clear="all" />

	  <div class="banner"></div>

<div class="comment">
     <div class="content"><a href="?aType=yorumYaz&amp;ArticleID=200513&amp;tip=haber" title="Add Your Comment" target="_blank">No Comment Yet</a></div>
     </div>

<div class="largeKutu">
	<div class="grizemin"><a href="http://www.worldbulletin.net/6/america-canada" class="kutuk" title="America-Canada"> America-Canada News</a></div>

<div class="boxky">
	<a href="http://www.worldbulletin.net/america-canada/200513/un-blacklists-ships-companies-for-n-korea-smuggling" title="UN blacklists ships companies for N Korea smuggling">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/01/19/k_nikkihaley.jpg" width="145" alt="UN blacklists ships companies for N Korea smuggling" title="UN blacklists ships companies for N Korea smuggling" /></div>
		<div class="baslik">UN blacklists ships, companies for N. Korea smuggling</div><p>'Approval of this historic sanctions package is a clear sign that the international community is united,' Nikki Haley says</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/america-canada/200512/un-to-convene-emergency-meeting-over-gaza" title="UN to convene emergency meeting over Gaza">
		<div class="img"><img src="http://media.worldbulletin.net/news/2015/10/08/k_united-nations11.jpg" width="145" alt="UN to convene emergency meeting over Gaza" title="UN to convene emergency meeting over Gaza" /></div>
		<div class="baslik">UN to convene emergency meeting over Gaza</div><p>Emergency closed-door session of Security Council requested by Kuwait</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/america-canada/200510/nations-condemn-israeli-attacks-on-palestinians" title="Nations condemn Israeli attacks on Palestinians">
		<div class="img"><img src="http://media.worldbulletin.net/news/2018/03/15/k_morocco.JPG" width="145" alt="Nations condemn Israeli attacks on Palestinians" title="Nations condemn Israeli attacks on Palestinians" /></div>
		<div class="baslik">Nations condemn Israeli attacks on Palestinians</div><p>Morocco, Qatar, Kuwait express solidarity with Palestinians following deadly attacks on peaceful demonstrations</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/america-canada/200509/un-security-council-convenes-emergency-meeting-on-gaza" title="UN Security Council convenes emergency meeting on Gaza">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/05/16/k_unsc.jpg" width="145" alt="UN Security Council convenes emergency meeting on Gaza" title="UN Security Council convenes emergency meeting on Gaza" /></div>
		<div class="baslik">UN Security Council convenes emergency meeting on Gaza</div><p>Official warns ‘situation might deteriorate in the coming days,’ as UN chief urges sides to restart peace process</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/america-canada/200507/trump-freezes-funds-for-ypg-pkk" title="Trump freezes funds for YPG PKK">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/10/10/k_donald-trump-reuters-650x400-51507266375.jpg" width="145" alt="Trump freezes funds for YPG PKK" title="Trump freezes funds for YPG PKK" /></div>
		<div class="baslik">Trump freezes funds for YPG/PKK</div><p>President orders State Dept. to halt more than $200M for recovery efforts</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/america-canada/200505/turkish-greek-cypriot-leaders-to-meet-on-april-16" title="Turkish Greek Cypriot leaders to meet on April 16">
		<div class="img"><img src="http://media.worldbulletin.net/news/2016/07/30/k_cyprus.jpg" width="145" alt="Turkish Greek Cypriot leaders to meet on April 16" title="Turkish Greek Cypriot leaders to meet on April 16" /></div>
		<div class="baslik">Turkish, Greek Cypriot leaders to meet on April 16</div><p>Turkish Cypriot President Mustafa Akinci and Nicos Anastasiades to meet for first time since failed peace talks last year</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/america-canada/200503/despite-retreat-terrorist-pkk-still-in-sinjar" title="Despite retreat terrorist PKK still in Sinjar">
		<div class="img"><img src="http://media.worldbulletin.net/news/2016/10/07/k_sinjar.jpg" width="145" alt="Despite retreat terrorist PKK still in Sinjar" title="Despite retreat terrorist PKK still in Sinjar" /></div>
		<div class="baslik">Despite retreat, terrorist PKK still in Sinjar</div><p>So-called Sinjar Defense Unit (SDU) members, linked to terrorist PKK, still wait in camouflage with guns</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/america-canada/200499/white-helmets-resume-operations-in-liberated-afrin" title="White Helmets resume operations in liberated Afrin">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/02/26/k_645x344-syrias-white-helmets-rescuers-will-not-attend-oscars-due-to-heavy-regime-bombing-1488038916559.jpg" width="145" alt="White Helmets resume operations in liberated Afrin" title="White Helmets resume operations in liberated Afrin" /></div>
		<div class="baslik">White Helmets resume operations in liberated Afrin</div><p>Turkish military, Free Syrian Army liberated city earlier this month from PYD/PKK terrorist group</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/america-canada/200491/new-data-leak-in-us-affects-150-million-people" title="New data leak in US affects 150 million people">
		<div class="img"><img src="http://media.worldbulletin.net/news/2016/04/06/k_data-leak.jpg" width="145" alt="New data leak in US affects 150 million people" title="New data leak in US affects 150 million people" /></div>
		<div class="baslik">New data leak in US affects 150 million people</div><p>Sportswear manufacturer Under Armour says usernames, passwords, e-mail addresses affected.</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/america-canada/200489/amazon-plunges-4-percent-amid-criticism-from-trump" title="Amazon plunges 4 percent amid criticism from Trump">
		<div class="img"><img src="http://media.worldbulletin.net/news/2016/12/06/k_amazon.jpg" width="145" alt="Amazon plunges 4 percent amid criticism from Trump" title="Amazon plunges 4 percent amid criticism from Trump" /></div>
		<div class="baslik">Amazon plunges 4 percent amid criticism from Trump</div><p>Company stock falls another 4.6 percent before clawing back day’s losses
 </p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/america-canada/200483/turkish-cypriot-head-rules-out-fruitless-peace-talks" title="Turkish Cypriot head rules out 'fruitless' peace talks">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/02/24/k_akinci.jpg" width="145" alt="Turkish Cypriot head rules out 'fruitless' peace talks" title="Turkish Cypriot head rules out 'fruitless' peace talks" /></div>
		<div class="baslik">Turkish Cypriot head rules out 'fruitless' peace talks</div><p>Mustafa Akinci: Turkish Cypriots do not want to take part in new peace talks that will last for years without any result</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/america-canada/200480/pope-refuses-to-apologize-for-canadian-school-abuses" title="Pope refuses to apologize for Canadian school abuses">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/04/11/k_trudeau.png" width="145" alt="Pope refuses to apologize for Canadian school abuses" title="Pope refuses to apologize for Canadian school abuses" /></div>
		<div class="baslik">Pope refuses to apologize for Canadian school abuses</div><p>Prime Minister Trudeau ‘disappointed’ by Catholic Church stance</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/america-canada/200490/us-to-request-social-media-details-for-visa-applicants" title="US to request social media details for visa applicants">
		<div class="img"><img src="http://media.worldbulletin.net/news/2015/02/03/k_social-media.jpg" width="145" alt="US to request social media details for visa applicants" title="US to request social media details for visa applicants" /></div>
		<div class="baslik">US to request social media details for visa applicants</div><p>New rules would affect nearly 15 million foreigners who apply for visas to enter the U.S. each year
 </p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/america-canada/200473/trump-says-us-withdrawing-from-syria-very-soon" title="Trump says US withdrawing from Syria 'very soon'">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/03/31/k_trumpp.png" width="145" alt="Trump says US withdrawing from Syria 'very soon'" title="Trump says US withdrawing from Syria 'very soon'" /></div>
		<div class="baslik">Trump says US withdrawing from Syria 'very soon'</div><p>'Let the other people take care of it now,' president says</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/america-canada/200467/new-data-leak-in-us-affects-150-million-people" title="New data leak in US affects 150 million people">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/10/12/k_1386398039bank-hack-taiwan.jpg" width="145" alt="New data leak in US affects 150 million people" title="New data leak in US affects 150 million people" /></div>
		<div class="baslik">New data leak in US affects 150 million people</div><p>Sportswear manufacturer Under Armour says usernames, passwords, e-mail addresses affected in leak</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/america-canada/200447/palestinians-slam-us-diplomats-remarks-on-peace-talks" title="Palestinians slam US diplomat's remarks on peace talks">
		<div class="img"><img src="http://media.worldbulletin.net/news/2015/11/12/k_palestine.jpg" width="145" alt="Palestinians slam US diplomat's remarks on peace talks" title="Palestinians slam US diplomat's remarks on peace talks" /></div>
		<div class="baslik">Palestinians slam US diplomat's remarks on peace talks</div><p>If Palestinian president won’t return to talks, someone else can be found who will, US ambassador says in veiled threat</p></a>
</div>
<br class="temiz" />
</div>

<div class="banner"></div>
</div>

<div id="sagalan">
<div class="darKutu"">
  <div class="kbaslik"><strong>News</strong></div>
<div class="mostly_readed">
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/200378/north-korea-confirms-leaders-china-trip" target="_blank" title="North Korea confirms leader's China trip">North Korea confirms leader's China trip<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2016/07/08/kim-jong-un-reuters-650x400-51462706893.jpg&width=300&height=100" width="300" height="100" title="North Korea confirms leader's China trip" alt="North Korea confirms leader's China trip" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/200272/obama-n-korea-real-threat-urges-co-operation" target="_blank" title="Obama N Korea 'real threat' urges co-operation">Obama: N. Korea 'real threat', urges co-operation<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2016/04/26/20160424-2-15671632-8019131.jpg&width=300&height=100" width="300" height="100" title="Obama N Korea 'real threat' urges co-operation" alt="Obama N Korea 'real threat' urges co-operation" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/200020/n-korea-in-talks-to-free-us-detainees" target="_blank" title="N Korea 'in talks to free US detainees'">N. Korea 'in talks to free US detainees'<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2018/02/26/north-korea-south-korea-us-trump-war-840737.jpg&width=300&height=100" width="300" height="100" title="N Korea 'in talks to free US detainees'" alt="N Korea 'in talks to free US detainees'" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/199920/turkey-revises-sanction-plan-on-north-korea" target="_blank" title="Turkey revises sanction plan on North Korea">Turkey revises sanction plan on North Korea<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2016/06/23/korea.jpg&width=300&height=100" width="300" height="100" title="Turkey revises sanction plan on North Korea" alt="Turkey revises sanction plan on North Korea" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/199897/north-korea-foreign-minister-meets-swedish-pm" target="_blank" title="North Korea foreign minister meets Swedish PM">North Korea foreign minister meets Swedish PM<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2018/03/16/nkorea.JPG&width=300&height=100" width="300" height="100" title="North Korea foreign minister meets Swedish PM" alt="North Korea foreign minister meets Swedish PM" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/199820/european-parliament-in-secret-talks-with-n-korea" target="_blank" title="European Parliament in 'secret' talks with N Korea">European Parliament in 'secret' talks with N. Korea<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2016/06/28/eu-parliament.jpg&width=300&height=100" width="300" height="100" title="European Parliament in 'secret' talks with N Korea" alt="European Parliament in 'secret' talks with N Korea" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/200512/un-to-convene-emergency-meeting-over-gaza" target="_blank" title="UN to convene emergency meeting over Gaza">UN to convene emergency meeting over Gaza<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2015/10/08/united-nations11.jpg&width=300&height=100" width="300" height="100" title="UN to convene emergency meeting over Gaza" alt="UN to convene emergency meeting over Gaza" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/200427/liberia-struggles-with-past-as-un-peacekeepers-exit" target="_blank" title="Liberia struggles with past as UN peacekeepers exit">Liberia struggles with past as UN peacekeepers exit<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2016/08/10/liberia.jpg&width=300&height=100" width="300" height="100" title="Liberia struggles with past as UN peacekeepers exit" alt="Liberia struggles with past as UN peacekeepers exit" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/200408/turkey-un-send-26-aid-trucks-to-idlib-syria" target="_blank" title="Turkey UN send 26 aid trucks to Idlib Syria">Turkey, UN send 26 aid trucks to Idlib, Syria<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2016/05/13/syrie-aide-new.jpg&width=300&height=100" width="300" height="100" title="Turkey UN send 26 aid trucks to Idlib Syria" alt="Turkey UN send 26 aid trucks to Idlib Syria" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/200317/un-agency-condemns-hungarys-harsh-stance-on-refugees" target="_blank" title="UN agency condemns Hungary's harsh stance on refugees">UN agency condemns Hungary's harsh stance on refugees<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2015/07/28/un.jpg&width=300&height=100" width="300" height="100" title="UN agency condemns Hungary's harsh stance on refugees" alt="UN agency condemns Hungary's harsh stance on refugees" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/200270/un-food-body-official-keen-to-cooperate-with-turkey" target="_blank" title="UN food body official keen to cooperate with Turkey">UN food body official keen to cooperate with Turkey<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2015/08/13/food.jpg&width=300&height=100" width="300" height="100" title="UN food body official keen to cooperate with Turkey" alt="UN food body official keen to cooperate with Turkey" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/200229/un-124-million-people-suffer-severe-hunger-worldwide" target="_blank" title="UN 124 million people suffer severe hunger worldwide">UN: 124 million people suffer severe hunger worldwide<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=250x190/2012/07/23/a-palestinian-refugee-family-breaks-their-fast-in-between-makeshift-tents-in-one-of-the-poorest-regions-in-the-al-zaiton-neighbourhood-during-on-the-third-day-of-the-holy-month-of-ramadan-i_1.jpg&width=300&height=100" width="300" height="100" title="UN 124 million people suffer severe hunger worldwide" alt="UN 124 million people suffer severe hunger worldwide" /></a></p>
</div>
</div>

	<br clear="all" />
	
</div>

	
	<br clear="all" />
</div>
<br class="temiz" />
<br />
<div class="footer">
	<div class="fleft">
	<div class="logo">
		<img src="themes/default/img/logokc.png" width="100px" alt="Worldbulletin News" title="Worldbulletin News" />
		<h3><span>Worldbulletin News</span></h3>
		<div class="bilgi"><strong>Worldbulletin News</strong><br/>© 2006 All Rights Reserved.<br/>Copyright, trade marks and other intellectual property rights in this website can not be reproduced without the prior permission.<br/><br/>Webdesign and Software: <a href="http://engindemir.wordpress.com/" title="Engin Demir" target="_blank">Engin Demir</a></div>
	</div>
	</div>

	<div class="kategori">
	<br />
       		<a href="http://www.worldbulletin.net/22/world" title="World">
	              World
     	</a><br />
                                 		<a href="http://www.worldbulletin.net/1/turkey" title="Turkey">
	              Turkey
     	</a><br />
                     		<a href="http://www.worldbulletin.net/35/media" title="Media">
	              Media
     	</a><br />
         		<a href="http://www.worldbulletin.net/8/economy" title="Economy">
	              Economy
     	</a><br />
         		<a href="http://www.worldbulletin.net/11/islamic-world" title="Islamic World">
	              Islamic World
     	</a><br />
               		<a href="http://www.worldbulletin.net/9/art-culture" title="Art amp Culture">
	              Art & Culture
     	</a><br />
         		<a href="http://www.worldbulletin.net/17/health-environment" title="Health amp Environment">
	              Health & Environment 
     	</a><br />
         		<a href="http://www.worldbulletin.net/40/sciencetechnology" title="Science amp Technology">
	              Science&Technology 
     	</a><br />
             		<a href="http://www.worldbulletin.net/39/news-analysis" title="News Analysis">
	              News Analysis
     	</a><br />
                       		<a href="47/history" title="History" target="_blank">
                  History
     	</a><br />
                   		<a href="http://www.worldbulletin.net/10/interviews-in-depth" title="Interviews amp In Depth">
	              Interviews & In Depth
     	</a><br />
                  	<br />
	</div>

	<div class="kategori">
	<br />
                                                                                                   			<a href="latest-news " title="Latest News" target="_blank">
                 Latest News
     	</a><br />
       			<a href="authors/5/columnist" title="Columnists" target="_blank">
                 Columnists
     	</a><br />
       			<a href="?aType=servisler&git=ekle" title="Add to your site" target="_blank">
                 Add to your site
     	</a><br />
       			<a href="contact" title="Contact Us" target="_blank">
                 Contact Us
     	</a><br />
        	<br />
	</div>

	<div class="kategori">
	<br />
                                                                                                            		<a href="pages/about" title="About us" target="_blank">
    			About us
		</a><br />
        		<a href="http://www.worldbulletin.net/?aType=servisler&git=rss" title="RSS" target="_blank">
    			<img src="http://media.worldbulletin.net/kategori/rss.png" alt="RSS" title="RSS" />
		</a><br />
    		<br />
	</div>
	<br class="temiz" />
	<div class="golge">&nbsp;</div>

</div>



</div>
<div class="gizle" style="display: none;">

<!-- Yandex.Metrika informer -->
<a href="https://metrica.yandex.com/stat/?id=16722055&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/16722055/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Yandex.Metrica" title="Yandex.Metrica: data for today (page views, visits and unique visitors)" onclick="try{Ya.Metrika.informer({i:this,id:16722055,lang:'en'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
	(w[c] = w[c] || []).push(function() {
		try {
			w.yaCounter16722055 = new Ya.Metrika({id:16722055,
				clickmap:true,
				trackLinks:true,
				accurateTrackBounce:true});
		} catch(e) { }
	});

	var n = d.getElementsByTagName("script")[0],
	s = d.createElement("script"),
	f = function () { n.parentNode.insertBefore(s, n); };
	s.type = "text/javascript";
	s.async = true;
	s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	if (w.opera == "[object Opera]") {
		d.addEventListener("DOMContentLoaded", f, false);
	} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/16722055" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

    </div>
<div class="gizle" style="display: none;"><a href="http://www.alexa.com/siteinfo/worldbulletin.net"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=worldbulletin.net"></script></a></div>

</body>
</html>
