<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
<head>
<title>Israel intercepts 2 rockets fired from Gaza | Palestine |  Worldbulletin News</title>
<base href="http://www.worldbulletin.net/" />
<meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta http-equiv="content-language" content="EN" /><meta http-equiv="Cache-Control" content="no-cache" /><meta name="Pragma" content="no-cache" /><meta name="revisit-after" content="period" /><meta name="Robots" content="ALL" /><meta name="Rating" content="General" /><meta name="Distribution" content="global" /><meta name="google-site-verification" content="9AVx9MPl4Dug50LHfTqqIXMrbeAwuAqumkEucDdSGik" /><meta name="msvalidate.01" content="8EA2C1F8913E1F474BA961778744B1A3" /><meta name="alexaVerifyID" content="JOGErsr94eaReLtMzVpV-zQb7Vg" /><meta property="fb:admins" content="demirengin" /><meta property="fb:app_id" content="332017476854774" /><meta name="description" content="Third rocket falls to earth in Israeli community near Gaza border, according local media reports" /><meta name="abstract" content="Third rocket falls to earth in Israeli community near Gaza border, according local media reports" /><meta name="Keywords" content="Israel, intercepts, 2, rockets, fired, from, Gaza" /><meta property="og:title" content="Israel intercepts 2 rockets fired from Gaza - World Bulletin" /><meta property="og:type" content="article" /><meta property="og:image" content="http://media.worldbulletin.net/news/2017/12/29/90584a0356fb6ad4109604292cbdde2d8a768360.jpg" /><meta property="og:site_name" content="World Bulletin" /><meta property="og:description" content="Third rocket falls to earth in Israeli community near Gaza border, according local media reports" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@worldbulletin" /><meta name="twitter:url" content="http://www.worldbulletin.net/palestine/197331/israel-intercepts-2-rockets-fired-from-gaza" /><meta name="twitter:title" content="Israel intercepts 2 rockets fired from Gaza" /><meta name="twitter:description" content="Third rocket falls to earth in Israeli community near Gaza border, according local media reports" /><meta name="twitter:image" content="http://media.worldbulletin.net/news/2017/12/29/90584a0356fb6ad4109604292cbdde2d8a768360.jpg" /><meta http-equiv="refresh" content="900" /><meta name="title" content="Israel intercepts 2 rockets fired from Gaza | Palestine | " />
<link rel="alternate" type="application/rss+xml" title="Worldbulletin News" href="http://www.worldbulletin.net/servisler/rss/haberler/29" />
<link rel="icon" href="http://www.worldbulletin.net/themes/default/img/favicon.ico" />
<link rel="stylesheet" type="text/css" href="themes/default/css/ziple.php?css,themes/default/css/mansets,themes/default/css/comment,themes/default/css/galeri,themes/default/css/genel10" media="screen" />
<link rel="stylesheet" type="text/css" href="plugins/easyslider/screen.css" media="screen" />
<script type="text/javascript" src="themes/default/js/jquery.min.js"></script>
<script type="text/javascript" src="plugins/sondakika/vTicker.min.js"></script>
<script type="text/javascript" src="plugins/tabcontent/tabcontent.js"></script>
<script type="text/javascript" src="plugins/easyslider/easySlider1.7.js"></script>
<script type="text/javascript" src="themes/default/js/jcarousellite.js"></script>
<script type="text/javascript" src="themes/default/js/sitefonk.js"></script>
<script type="text/javascript" src="themes/default/js/ajax.min.js"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2327493-2']);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
</head>

<style type="text/css">
#backgroundPopup{
	display:none;
	position:fixed;
	_position:absolute; /* hack for internet explorer 6*/
	height:100%;
	width:100%;
	top:0;
	left:0;
	background:#000000;
	border:1px solid #cecece;
	z-index:1;
}
#popupContact{
	display:none;
	position:fixed;
	_position:absolute; /* hack for internet explorer 6*/
	height:300px;
	width:375px;
	background:#FFFFFF;
	border:1px solid #cecece;
	z-index:9999;
	padding:0;
	font-size:13px;
}
</style>

<body>
<div id="man">
  <div class="banner" style="width:985px;text-align:center;border-bottom:1px solid #dcdcdc;">
<iframe src="http://media.dunyabulteni.net/banner/ulker728x90/ulker728x90.html" border="0" width="985" height="95" style="border:0 solid;text-align:center;"></iframe>
</div>
<div class="ustbant">
<div id="htop">
	<div style="position: absolute; margin:8px 0 0 990px;">
	    <div id="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- World 300x600 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4481461891216070"
     data-ad-slot="4160226748"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	    <div id="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Word Esnek -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4481461891216070"
     data-ad-slot="4020625949"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	    <div id="banner"></div>
	</div>
	<div style="position: absolute; margin:8px 0 0 -308px;text-align:right;overflow: hidden;width: 300px;">
		<div id="banner" style="text-align:right;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- World 300x600 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4481461891216070"
     data-ad-slot="4160226748"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div id="banner" style="text-align:right;"></div>
	</div>
<h1><a href="http://www.worldbulletin.net/" title="Worldbulletin News"><span>Worldbulletin News</span></a></h1>
<h2>Worldbulletin News Worldbulletin News Portal</h2>
<div class="bannerSag" style="position:absolute;margin:25px 0 0 230px;width:430px;height:90px;overflow:hidden;">

</div>
<div class="sayfalar">
	  <ul class="navsag">
	    		<li><a href="http://www.dunyabulteni.net/" title="Dünya Bülteni" target="_blank">Dünya Bülteni</a></li>
		<!-- <li><a href="http://www.akhbaralaalam.net" title="أخبار العالم" target="_blank">أخبار العالم</a></li> -->
		<li><a href="http://www.dunyabizim.com/" title="dunyabizim Kültür Sanat Portalı" target="_blank">Dünya Bizim</a></li>
	  </ul>
</div>

	<div class="ozlnew">
<div id="container">
	<div id="content">
		<div id="slider">
		<ul>
		
				<li><div class="haber">
					<a href="http://www.worldbulletin.net/headlines/197284/the-most-important-smartphones-of-2017" title="The most important smartphones of 2017">
		        <img src="http://media.worldbulletin.net/ustManset/ekran-alintisi197284.JPG" width="100" height="100" title="The most important smartphones of 2017" alt="The most important smartphones of 2017" /><span class="kategori">Science&Technology </span><br />The most important smartphones of 2017<br />
		<span>From wallet-busters to wallet-friendly.</span></a>
		</div></li>
				<li><div class="haber">
					<a href="http://www.worldbulletin.net/headlines/197245/more-than-a-million-visit-turkeys-ottoman-palaces" title="More than a million visit Turkey s Ottoman palaces">
		        <img src="http://media.worldbulletin.net/ustManset/1dolmabahce-sarayi1197245.jpg" width="100" height="100" title="More than a million visit Turkey’s Ottoman palaces" alt="More than a million visit Turkey’s Ottoman palaces" /><span class="kategori">Art & Culture</span><br />More than a million visit Turkey’s Ottoman palaces<br />
		<span>Dolmabahce Palace most popular site for visitors to sultans' homes</span></a>
		</div></li>
				<li><div class="haber">
					<a href="http://www.worldbulletin.net/headlines/197192/erdogan-chooses-palestinian-image-for-photo-competition" title="Erdogan chooses Palestinian image for photo competition">
		        <img src="http://media.worldbulletin.net/ustManset/thumbs-b-c-eea7b548e55baf64885969c4d2957a5c197192.jpg" width="100" height="100" title="Erdogan chooses Palestinian image for photo competition" alt="Erdogan chooses Palestinian image for photo competition" /><span class="kategori">Art & Culture</span><br />Erdogan chooses Palestinian image for photo competition<br />
		<span>16-year-old Palestinian became symbol of protest against US move to recognize Jerusalem as Israel’s capital</span></a>
		</div></li>
				</ul>
		</div>
	</div>
</div>
  	</div>


<div class="sagNav">
	  <div class="top-search fright">
  <form name="arafrm" action="arama" method="post">
	<div class="fleft"><input type="text" class="fleft" onfocus="if(this.value=='')this.value='';" onblur="if(this.value=='')this.value='';" value="" name="q" id="q" /></div>
	<div class="fleft"><input type="button" class="btn" onclick="JavaScript: alemiHaberAra();" name="ara" id="ara" /></div>
  </form>
</div><br />
	  <ul class="navsag">
		<li style="border:none;"><a href="http://www.worldbulletin.net/servisler/rss" title="RSS"><img src="themes/default/img/tools/icon_rss.png" alt="RSS" title="RSS" /></a>&nbsp;</li>
		<li><a href="https://twitter.com/worldbulletin" title="Twitter" target="_blank" rel="external"><img src="themes/default/img/tools/icon_twit.png" alt="Twitter" title="Twitter" /></a>&nbsp;</li>
		<li><a href="https://www.facebook.com/worldbulletin" title="Facebook" target="_blank" rel="external"><img src="themes/default/img/tools/icon_face.png" alt="Facebook" title="Facebook" /></a>&nbsp;</li>
	  </ul>
</div>

  <ul class="dropdown">
                  <li class="act"><a href="http://www.worldbulletin.net/22/world" title="World">World</a>
	  	  <ul class="sub_menu"><div class="ddsol">
            	<li><a href="http://www.worldbulletin.net/news/197301/honduras-opposition-demands-annulment-of-presidents-re-election"><span class="saat">14:58</span> Honduras opposition demands annulment of president's re-election</a></li>
            	<li><a href="http://www.worldbulletin.net/news/197272/ak-party-to-denounce-feto-to-american-muslims"><span class="saat">16:44</span> AK Party to denounce FETO to American Muslims</a></li>
            	<li><a href="http://www.worldbulletin.net/news/197249/michael-flynns-family-asks-trump-to-pardon-him"><span class="saat">09:39</span> Michael Flynn’s family asks Trump to pardon him</a></li>
            	<li><a href="http://www.worldbulletin.net/news/197243/us-jerusalem-move-violates-international-law"><span class="saat">16:54</span> US Jerusalem move ‘violates’ international law</a></li>
            	<li><a href="http://www.worldbulletin.net/news/197240/venezuela-releases-another-eight-political-opponents"><span class="saat">15:21</span> Venezuela releases another eight political opponents</a></li>
            	<li><a href="http://www.worldbulletin.net/news/197234/palestine-blasts-guatemalan-embassy-move-to-jerusalem"><span class="saat">13:59</span> Palestine blasts Guatemalan embassy move to Jerusalem</a></li>
            </div>
      	  <div class="ddsag">
            	<a href="http://www.worldbulletin.net/6/america-canada" title="America-Canada">America-Canada</a><br />
            	<a href="http://www.worldbulletin.net/29/palestine" title="Palestine">Palestine</a><br />
            	<a href="http://www.worldbulletin.net/28/latin-america" title="Latin America">Latin America</a><br />
            	<a href="http://www.worldbulletin.net/27/iraq" title="Iraq">Iraq</a><br />
            	<a href="http://www.worldbulletin.net/59/cyprus" title="Cyprus">Cyprus </a><br />
      	  </div>
            </ul>
		                                                                                                                                                                <li class="menu"><a href="http://www.worldbulletin.net/1/turkey" title="Turkey">Turkey</a>
	  	  <ul class="sub_menu"><div class="ddsol">
            	<li><a href="http://www.worldbulletin.net/news/197330/turkeys-ruling-ak-party-to-expand-overseas"><span class="saat">14:17</span> Turkey's ruling AK Party to expand overseas</a></li>
            	<li><a href="http://www.worldbulletin.net/news/197320/borsa-istanbul-up-at-open-of-trading"><span class="saat">11:01</span> Borsa Istanbul up at open of trading</a></li>
            	<li><a href="http://www.worldbulletin.net/news/197288/ankara-prosecutor-issues-warrants-on-23-feto-suspects"><span class="saat">12:04</span> Ankara prosecutor issues warrants on 23 FETO suspects</a></li>
            	<li><a href="http://www.worldbulletin.net/news/197267/turkey-supports-tunisias-legitimate-government"><span class="saat">15:01</span> Turkey supports Tunisia's legitimate government</a></li>
            	<li><a href="http://www.worldbulletin.net/news/197263/turkey-neutralized-over-2000-terrorists-in-year"><span class="saat">13:47</span> Turkey ‘neutralized’ over 2,000 terrorists in year</a></li>
            	<li><a href="http://www.worldbulletin.net/news/197260/borsa-istanbul-flat-at-opening"><span class="saat">12:32</span> Borsa Istanbul flat at opening</a></li>
            </div>
      	  <div class="ddsag">
            	<a href="http://www.worldbulletin.net/33/general" title="General">General</a><br />
            	<a href="http://www.worldbulletin.net/36/politics" title="Politics">Politics </a><br />
            	<a href="http://www.worldbulletin.net/37/diplomacy" title="Diplomacy">Diplomacy</a><br />
            	<a href="http://www.worldbulletin.net/38/art-culture" title="Art amp Culture">Art & Culture</a><br />
            	<a href="http://www.worldbulletin.net/44/sports" title="Sports">Sports</a><br />
      	  </div>
            </ul>
		                                                                                              <li class="menu"><a href="http://www.worldbulletin.net/35/media" title="Media">Media</a>
	  	  <ul class="sub_menu"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/197312/press-agenda-on-december-29"><span class="saat">09:36</span> Press agenda on December 29</a></li>
            	<li><a href="http://www.worldbulletin.net/news/197279/press-agenda-on-december-28"><span class="saat">09:34</span> Press agenda on December 28</a></li>
            	<li><a href="http://www.worldbulletin.net/news/197254/press-agenda-on-december-27"><span class="saat">10:07</span> Press agenda on December 27</a></li>
            	<li><a href="http://www.worldbulletin.net/news/197218/press-agenda-on-december-26"><span class="saat">09:42</span> Press agenda on December 26</a></li>
            	<li><a href="http://www.worldbulletin.net/news/197189/press-agenda-on-december-25"><span class="saat">09:37</span> Press agenda on December 25</a></li>
            	<li><a href="http://www.worldbulletin.net/news/197165/press-agenda-on-december-24"><span class="saat">10:30</span> Press agenda on December 24</a></li>
            </div>
            </ul>
		                            <li class="menu"><a href="http://www.worldbulletin.net/8/economy" title="Economy">Economy</a>
	  	  <ul class="sub_menu"><div class="ddsol">
            	<li><a href="http://www.worldbulletin.net/news/197339/german-inflation-beats-forecasts-in-december"><span class="saat">17:06</span> German inflation beats forecasts in December</a></li>
            	<li><a href="http://www.worldbulletin.net/news/197286/turkeys-economic-confidence-index-drops-in-december"><span class="saat">11:10</span> Turkey's economic confidence index drops in December</a></li>
            	<li><a href="http://www.worldbulletin.net/news/197285/turkeys-borsa-istanbul-up-at-opening-session"><span class="saat">10:40</span> Turkey's Borsa Istanbul up at opening session</a></li>
            	<li><a href="http://www.worldbulletin.net/news/197197/bist-100-starts-last-week-of-year-on-rise"><span class="saat">11:19</span> BIST 100 starts last week of year on rise</a></li>
            	<li><a href="http://www.worldbulletin.net/news/197092/turkeys-isbank-secures-400m-loan-from-china"><span class="saat">14:58</span> Turkey's Isbank secures $400M loan from China</a></li>
            	<li><a href="http://www.worldbulletin.net/news/197075/turkeys-borsa-istanbul-up-at-open"><span class="saat">10:22</span> Turkey's Borsa Istanbul up at open</a></li>
            </div>
      	  <div class="ddsag">
            	<a href="http://www.worldbulletin.net/34/economy" title="Economy">Economy</a><br />
      	  </div>
            </ul>
		                            <li class="menu"><a href="http://www.worldbulletin.net/11/islamic-world" title="Islamic World">Islamic World</a>
	  	  <ul class="sub_menu"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/197155/mosques-in-denmark-increase-by-48-pct-over-last-decade"><span class="saat">18:10</span> Mosques in Denmark increase by 48 pct over last decade</a></li>
            	<li><a href="http://www.worldbulletin.net/news/196539/s-african-muslims-demand-prayer-room-in-hospital"><span class="saat">12:47</span> S. African Muslims demand prayer room in hospital </a></li>
            	<li><a href="http://www.worldbulletin.net/news/196383/canada-sees-drop-in-reported-muslim-hate-crimes"><span class="saat">13:43</span> Canada sees drop in reported Muslim hate crimes</a></li>
            	<li><a href="http://www.worldbulletin.net/news/196374/an-intellectual-influenced-nelson-mandela-profoundly-dus-mohamed-ali"><span class="saat">11:01</span> An Intellectual Influenced Nelson Mandela Profoundly: Dusé Mohamed Ali</a></li>
            	<li><a href="http://www.worldbulletin.net/news/196279/2nd-largest-mosque-in-central-asia-accommodates-10000"><span class="saat">10:37</span> 2nd largest mosque in Central Asia accommodates 10,000</a></li>
            	<li><a href="http://www.worldbulletin.net/news/196227/muslim-states-urged-to-compete-for-4b-halal-market"><span class="saat">12:37</span> Muslim states urged to compete for $4B halal market</a></li>
            </div>
            </ul>
		                                                             <li class="menu"><a href="http://www.worldbulletin.net/9/art-culture" title="Art amp Culture">Art & Culture</a>
	  	  <ul class="sub_menu"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/197318/women-and-family-institution-between-established-culture-and-religious-duties-in-somalia"><span class="saat">10:22</span> Women and Family Institution Between Established Culture and Religious Duties in Somalia</a></li>
            	<li><a href="http://www.worldbulletin.net/news/197297/turkish-aid-agency-restores-kindergartens-in-kosovo"><span class="saat">14:39</span> Turkish aid agency restores kindergartens in Kosovo</a></li>
            	<li><a href="http://www.worldbulletin.net/news/197162/french-pianist-gives-concert-for-palestine-in-turkey"><span class="saat">09:52</span> French pianist gives concert for Palestine in Turkey</a></li>
            	<li><a href="http://www.worldbulletin.net/news/197139/foreign-students-discover-real-turkey"><span class="saat">12:16</span> Foreign students discover real Turkey</a></li>
            	<li><a href="http://www.worldbulletin.net/news/197118/intl-students-vision-of-turkey-through-art"><span class="saat">15:21</span> Int’l students vision of Turkey through art</a></li>
            	<li><a href="http://www.worldbulletin.net/news/197094/a-medina-defender-like-fahreddin-pasha"><span class="saat">17:14</span> A Medina Defender like Fahreddin Pasha</a></li>
            </div>
            </ul>
		                            <li class="menu"><a href="http://www.worldbulletin.net/17/health-environment" title="Health amp Environment">Health & Environment </a>
	  	  <ul class="sub_menu menuright"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/196759/indonesia-vaccinates-millions-to-halt-deadly-diphtheria-outbreak"><span class="saat">10:42</span> Indonesia vaccinates millions to halt deadly diphtheria outbreak</a></li>
            	<li><a href="http://www.worldbulletin.net/news/196654/smog-should-stop-play-indian-doctors-tell-cricket-bosses"><span class="saat">16:59</span> Smog should stop play, Indian doctors tell cricket bosses</a></li>
            	<li><a href="http://www.worldbulletin.net/news/196456/philippines-suspends-world-first-dengue-vaccine"><span class="saat">03:05</span> Philippines suspends world-first dengue vaccine</a></li>
            	<li><a href="http://www.worldbulletin.net/news/196046/turkish-ngo-puts-somali-doctors-through-medical-school"><span class="saat">12:38</span> Turkish NGO puts Somali doctors through medical school</a></li>
            	<li><a href="http://www.worldbulletin.net/news/195683/cholera-killed-over-700-in-last-3-months"><span class="saat">03:02</span> Cholera killed over 700 in last 3 months</a></li>
            	<li><a href="http://www.worldbulletin.net/news/195617/climate-activists-march-to-keep-coal-in-ground"><span class="saat">16:38</span> Climate activists march to keep coal in ground</a></li>
            </div>
            </ul>
		                            <li class="menu"><a href="http://www.worldbulletin.net/40/sciencetechnology" title="Science amp Technology">Science&Technology </a>
	  	  <ul class="sub_menu menuright"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/197198/turkish-tachograph-poised-for-ripe-eu-based-market"><span class="saat">11:21</span> Turkish tachograph poised for ripe EU-based market</a></li>
            	<li><a href="http://www.worldbulletin.net/news/196660/google-maps-lists-jerusalem-as-israeli-capital"><span class="saat">02:14</span> Google Maps lists Jerusalem as Israeli capital</a></li>
            	<li><a href="http://www.worldbulletin.net/news/196792/chinese-auto-giant-to-end-petrol-vehicle-sales-by-2025"><span class="saat">11:38</span> Chinese auto giant to end petrol vehicle sales by 2025</a></li>
            	<li><a href="http://www.worldbulletin.net/news/196788/apple-acquires-music-app-shazam"><span class="saat">10:32</span> Apple acquires music app Shazam</a></li>
            	<li><a href="http://www.worldbulletin.net/news/196353/turkeys-national-combat-jet-tf-x-to-fly-by-2023"><span class="saat">14:35</span> Turkey's national combat jet TF-X to fly by 2023</a></li>
            	<li><a href="http://www.worldbulletin.net/news/196206/gaza-tech-start-ups-hope-to-reach-world-if-borders-open"><span class="saat">02:07</span> Gaza tech start-ups hope to reach world if borders open</a></li>
            </div>
            </ul>
		                                                  <li class="menu"><a href="http://www.worldbulletin.net/39/news-analysis" title="News Analysis">News Analysis</a>
	  	  <ul class="sub_menu menuright"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/181873/the-ideology-and-historical-legacy-of-world-maps"><span class="saat">20:40</span> The ideology and historical legacy of world maps</a></li>
            	<li><a href="http://www.worldbulletin.net/news/180006/turkey-and-balkans"><span class="saat">11:37</span> Turkey and Balkans</a></li>
            	<li><a href="http://www.worldbulletin.net/news/174081/how-gas-could-warm-relations-between-israel-and-turkey"><span class="saat">16:27</span> How gas could warm relations between Israel and Turkey</a></li>
            	<li><a href="http://www.worldbulletin.net/news/165057/time-of-apes-and-pigs"><span class="saat">10:13</span> Time of "apes and pigs"</a></li>
            	<li><a href="http://www.worldbulletin.net/news/162707/nkorea-strengthening-border-artillery"><span class="saat">11:51</span> NKorea strengthening border artillery</a></li>
            	<li><a href="http://www.worldbulletin.net/news/158761/china-philippines-violating-south-china-sea-code"><span class="saat">16:08</span> China: Philippines violating South China Sea code</a></li>
            </div>
            </ul>
		                                                                                                         <li class="menu"><a href="47/history" title="History" target="_blank">History</a>
	  	  <ul class="sub_menu menuright"><div class="ddsol">
            	<li><a href="http://www.worldbulletin.net/news/197321/today-in-historydecember-29"><span class="saat">10:52</span> Today in History December 29</a></li>
            	<li><a href="http://www.worldbulletin.net/news/197283/today-in-historydecember-28"><span class="saat">10:19</span> Today in History December 28</a></li>
            	<li><a href="http://www.worldbulletin.net/news/197252/today-in-history-december-27"><span class="saat">10:36</span> Today in History December 27</a></li>
            	<li><a href="http://www.worldbulletin.net/news/197221/today-in-history-december-26"><span class="saat">10:06</span> Today in History December 26</a></li>
            	<li><a href="http://www.worldbulletin.net/news/197191/today-in-historydecember-25"><span class="saat">09:59</span> Today in History December 25</a></li>
            	<li><a href="http://www.worldbulletin.net/news/197166/today-in-history-december-24"><span class="saat">10:49</span> Today in History December 24</a></li>
            </div>
      	  <div class="ddsag">
            	<a href="http://www.worldbulletin.net/48/this-week-in-history" title="This week in History">This week in History</a><br />
      	  </div>
            </ul>
		                                                                                   <li class="menu"><a href="http://www.worldbulletin.net/10/interviews-in-depth" title="Interviews amp In Depth">Interviews & In Depth</a>
	  	  <ul class="sub_menu menuright"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/195385/islam-and-islamism-in-turkey-a-conversation-with-ismail-kara-part-2"><span class="saat">14:31</span> Islam and Islamism in Turkey: A Conversation with İsmail Kara [PART 2]</a></li>
            	<li><a href="http://www.worldbulletin.net/news/195350/islam-and-islamism-in-turkey-a-conversation-with-ismail-kara-part-1"><span class="saat">12:19</span> Islam and Islamism in Turkey: A Conversation with İsmail Kara [PART 1]</a></li>
            	<li><a href="http://www.worldbulletin.net/news/192228/navaid-aziz-the-period-of-communicating-with-people-only-in-the-mosques-has-come-to-an-end"><span class="saat">15:45</span> Navaid Aziz: The period of communicating with people only in the mosques has come to an end</a></li>
            	<li><a href="http://www.worldbulletin.net/news/190556/a-voice-to-the-world-from-chicago-dr-umar-faruq-abd-allah"><span class="saat">16:18</span> A voice to the world from Chicago: Dr Umar Faruq Abd-Allah</a></li>
            	<li><a href="http://www.worldbulletin.net/news/189192/the-idea-of-the-muslim-world"><span class="saat">16:26</span> The idea of the Muslim world</a></li>
            	<li><a href="http://www.worldbulletin.net/news/168021/what-is-going-on-in-kashmir-the-interview-with-muzammil-a-thakur"><span class="saat">14:18</span> What is going on in Kashmir: The interview with Muzammil A. Thakur</a></li>
            </div>
            </ul>
		                                                                                                              </li>
  </ul>
    <ul class="altNava">
          <li><a href="http://www.worldbulletin.net/6/america-canada" title="America-Canada">America-Canada</a></li>
          <li class="act"><a href="http://www.worldbulletin.net/29/palestine" title="Palestine">Palestine</a></li>
          <li><a href="http://www.worldbulletin.net/28/latin-america" title="Latin America">Latin America</a></li>
          <li><a href="http://www.worldbulletin.net/27/iraq" title="Iraq">Iraq</a></li>
          <li><a href="http://www.worldbulletin.net/59/cyprus" title="Cyprus">Cyprus </a></li>
       	<br />
  </ul>
  <div class="temiz bordert"></div>
  </div>
<div class="golge"></div>
</div>
<div class="temiz"></div>
  	<div id="bar">
	<div class="baslik fleft"><a href="/?aType=gunun" title="Today's News">Today's News</a></div>
	<div id="news" class="fleft">
		<ul>
     		<li><a href="http://www.worldbulletin.net/todays-news/197341/russia-sentences-anti-kremlin-campaigner-in-absentia" title="Russia sentences anti-Kremlin campaigner in absentia">Russia sentences anti-Kremlin campaigner in absentia</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/197339/german-inflation-beats-forecasts-in-december" title="German inflation beats forecasts in December">German inflation beats forecasts in December</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/197336/turkish-agency-supports-macedonian-university" title="Turkish agency supports Macedonian university">Turkish agency supports Macedonian university</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/197335/yemeni-pm-returns-to-interim-capital-aden-from-riyadh" title="Yemeni PM returns to interim capital Aden from Riyadh">Yemeni PM returns to interim capital Aden from Riyadh</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/197333/safrican-parliament-failed-to-hold-zuma-to-account" title="S African parliament 'failed' to hold Zuma to account">S.African parliament 'failed' to hold Zuma to account</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/197330/turkeys-ruling-ak-party-to-expand-overseas" title="Turkey's ruling AK Party to expand overseas">Turkey's ruling AK Party to expand overseas</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/197328/singaporeans-charged-over-7-mn-metro-scandal" title="Singaporeans charged over 7 mn metro scandal">Singaporeans charged over $7 mn metro scandal</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/197326/china-rejects-trump-accusation-on-oil-transfer-to-n-korea" title="China rejects Trump accusation on oil transfer to N Korea">China rejects Trump accusation on oil transfer to N. Korea</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/197323/italy-to-send-470-troops-to-niger" title="Italy to send 470 troops to Niger">Italy to send 470 troops to Niger </a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/197320/borsa-istanbul-up-at-open-of-trading" title="Borsa Istanbul up at open of trading">Borsa Istanbul up at open of trading</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/197321/today-in-historydecember-29" title="Today in History December 29">Today in History December 29</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/197318/women-and-family-institution-between-established-culture-and-religious-duties-in-somalia" title="Women and Family Institution Between Established Culture and Religious Duties">Women and Family Institution Between Established Culture and Religious Duties in Somalia</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/197312/press-agenda-on-december-29" title="Press agenda on December 29">Press agenda on December 29</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/197301/honduras-opposition-demands-annulment-of-presidents-re-election" title="Honduras opposition demands annulment of president's re-election">Honduras opposition demands annulment of president's re-election</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/197297/turkish-aid-agency-restores-kindergartens-in-kosovo" title="Turkish aid agency restores kindergartens in Kosovo">Turkish aid agency restores kindergartens in Kosovo</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/197296/explosion-hits-store-in-russias-st-petersburg-city" title="Explosion hits store in Russia's St Petersburg city">Explosion hits store in Russia's St. Petersburg city</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/197289/israel-passes-controversial-law-altering-police-powers" title="Israel passes controversial law altering police powers">Israel passes controversial law altering police powers</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/197288/ankara-prosecutor-issues-warrants-on-23-feto-suspects" title="Ankara prosecutor issues warrants on 23 FETO suspects">Ankara prosecutor issues warrants on 23 FETO suspects</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/197286/turkeys-economic-confidence-index-drops-in-december" title="Turkey's economic confidence index drops in December">Turkey's economic confidence index drops in December</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/197285/turkeys-borsa-istanbul-up-at-opening-session" title="Turkey's Borsa Istanbul up at opening session">Turkey's Borsa Istanbul up at opening session</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/197283/today-in-historydecember-28" title="Today in History December 28">Today in History December 28</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/197279/press-agenda-on-december-28" title="Press agenda on December 28">Press agenda on December 28</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/197265/emergency-evacuations-begin-from-syrias-eastern-ghouta" title="Emergency evacuations begin from Syria s Eastern Ghouta">Emergency evacuations begin from Syria’s Eastern Ghouta</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/197272/ak-party-to-denounce-feto-to-american-muslims" title="AK Party to denounce FETO to American Muslims">AK Party to denounce FETO to American Muslims</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/197267/turkey-supports-tunisias-legitimate-government" title="Turkey supports Tunisia's legitimate government">Turkey supports Tunisia's legitimate government</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/197263/turkey-neutralized-over-2000-terrorists-in-year" title="Turkey neutralized over 2 000 terrorists in year">Turkey ‘neutralized’ over 2,000 terrorists in year</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/197262/syrian-opposition-downs-assad-regime-warplane-over-hama" title="Syrian opposition downs Assad regime warplane over Hama">Syrian opposition downs Assad regime warplane over Hama</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/197260/borsa-istanbul-flat-at-opening" title="Borsa Istanbul flat at opening">Borsa Istanbul flat at opening</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/197259/dozens-of-academics-detained-in-feto-probe" title="Dozens of academics detained in FETO probe">Dozens of academics detained in FETO probe</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/197255/turkish-court-frees-11-feto-suspects-pending-trail" title="Turkish court frees 11 FETO suspects pending trail">Turkish court frees 11 FETO suspects pending trail</a></li>
     		</ul>
	</div>
	<div class="tarih fright padd beyaz">
		20:04, 29 December 2017 Friday
	</div>
	</div>

  <div id="ortahb">

<div class="cathb fleft">
	<a href="http://www.worldbulletin.net/29/palestine" title="Palestine">Palestine</a>
</div>


<div class="controls2">
	<ul>
	<li class="print"><a href="servisler/haberYazdir/197331/haber" target="_blank"></a></li>
	<li class="mail"><a href="javascript:NewWindowWithScrollBar('servisler/arkadasinaGonder/197331/haber',850,900)"></a></li>
	<li class="buyu"><a href="javascript:fontChange(true);"></a></li>
	<li class="kucul"><a href="javascript:fontChange();"></a></li>
	</ul>
</div>
<div class="tarih fright">14:31, 29 December 2017 Friday</div>

<br clear="all" />
<div class="sosyalpaylas">
  <ul>
	<li>
<!-- Place this tag where you want the share button to render. -->
<div class="g-plus" data-action="share" data-annotation="bubble"></div>
<!-- Place this tag after the last share tag. -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en'};

(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>

	</li>
  	<li>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.worldbulletin.net/palestine/197331/israel-intercepts-2-rockets-fired-from-gaza" data-text="Israel intercepts 2 rockets fired from Gaza" data-lang="en" data-dnt="true">Tweetle</a>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

	</li>

  <li>
  	<a href="http://www.facebook.com/sharer.php?u=http://www.worldbulletin.net/palestine/197331/israel-intercepts-2-rockets-fired-from-gaza" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.worldbulletin.net/palestine/197331/israel-intercepts-2-rockets-fired-from-gaza','sharer','toolbar=0,status=0,width=626,height=436');return false;"><img src="themes/default/img/tools/facebook.png" alt="Share" title="Share"></a>
  </li>

  	<li>
  	<div id="fb-root"></div>

<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_EN/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="http://www.worldbulletin.net/palestine/197331/israel-intercepts-2-rockets-fired-from-gaza" data-send="true" data-layout="button_count" data-width="500" data-show-faces="true" data-action="like"></div>
	</li>
  </ul>
</div>


<div class="baslikby temiz">
	Israel intercepts 2 rockets fired from Gaza
</div>
	<div ><img src="http://media.worldbulletin.net/news/2017/12/29/90584a0356fb6ad4109604292cbdde2d8a768360.jpg" alt="Israel intercepts 2 rockets fired from Gaza" title="Israel intercepts 2 rockets fired from Gaza"  /><br />
	<span class="kucukFont"></span>
	</div>
<h2 class="spot">
	Third rocket falls to earth in Israeli community near Gaza border, according local media reports
</h2>


<div id="vucut" class="vucut">

    <p><strong>World Bulletin / News Desk</strong></p>
<div id="divBaslik_27818368" class="iliskiBaslik ltr">The Israeli army has intercepted two rockets fired from the Gaza Strip while a third fell to earth in an Israeli community near the Gaza border, the Israeli media reported on Friday. </div>
<div id="icerikDiv_27818368" class="iliskiIcerik ltr">
<p>According to Israeli daily Yedioth Ahronoth, air-raid sirens were sounded in the border communities of Sdot Negev and Shaar Hanegev.</p>
<p>“The Iron Dome air-defense system intercepted two rockets fired from the Gaza Strip,” the newspaper reported. </p>
<p>“A third rocket landed on a structure in the Shaar Hanegev Regional Council in southern Israel,” it added. </p>
<p>According to the newspaper, the rocket did not result in any casualties or material damage. </p>
<p>Tension has risen across the West Bank and Gaza Strip since U.S. President Donald Trump’s Dec. 6 decision to recognize Jerusalem as Israel’s capital.</p>
</div>
</div>

<br clear="all" />
<br />
	<div class="kutuTag"><strong>Related</strong>
<a href="http://www.worldbulletin.net/tag/104/israel" target="_blank" title="Israel">Israel</a>
<a href="http://www.worldbulletin.net/tag/98/gaza" target="_blank" title="Gaza ">Gaza </a>
</div>

<div class="uyari">
	Legal Notice: Copyright, trade marks and other intellectual property rights in this website can not be reproduced without the prior permission.
</div>
<br clear="all" />
<div class="sosyalpaylas">
  <ul>
	<li>
<!-- Place this tag where you want the share button to render. -->
<div class="g-plus" data-action="share" data-annotation="bubble"></div>
<!-- Place this tag after the last share tag. -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en'};

(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>

	</li>
  	<li>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.worldbulletin.net/palestine/197331/israel-intercepts-2-rockets-fired-from-gaza" data-text="Israel intercepts 2 rockets fired from Gaza" data-lang="en" data-dnt="true">Tweetle</a>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

	</li>

  <li>
  	<a href="http://www.facebook.com/sharer.php?u=http://www.worldbulletin.net/palestine/197331/israel-intercepts-2-rockets-fired-from-gaza" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.worldbulletin.net/palestine/197331/israel-intercepts-2-rockets-fired-from-gaza','sharer','toolbar=0,status=0,width=626,height=436');return false;"><img src="themes/default/img/tools/facebook.png" alt="Share" title="Share"></a>
  </li>

  	<li>
  	<div id="fb-root"></div>

<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_EN/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="http://www.worldbulletin.net/palestine/197331/israel-intercepts-2-rockets-fired-from-gaza" data-send="true" data-layout="button_count" data-width="500" data-show-faces="true" data-action="like"></div>
	</li>
  </ul>
</div>
<br clear="all" />

	  <div class="banner"></div>

<div class="comment">
     <div class="content"><a href="?aType=yorumYaz&amp;ArticleID=197331&amp;tip=haber" title="Add Your Comment" target="_blank">No Comment Yet</a></div>
     </div>

<div class="largeKutu">
	<div class="grizemin"><a href="http://www.worldbulletin.net/29/palestine" class="kutuk" title="Palestine"> Palestine News</a></div>

<div class="boxky">
	<a href="http://www.worldbulletin.net/palestine/197338/cyprus-president-among-nine-candidates-for-january-election" title="Cyprus president among nine candidates for January election">
		<div class="img"><img src="http://media.worldbulletin.net/news/2016/03/17/k_cyprus-president-nicos-anastasiades.jpg" width="145" alt="Cyprus president among nine candidates for January election" title="Cyprus president among nine candidates for January election" /></div>
		<div class="baslik">Cyprus president among nine candidates for January election</div><p>Anastasiades, 71, is the frontrunner to win the vote scheduled for January 28, with opinion polls making him favourite to secure a second term, which by law will be his last.</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/palestine/197331/israel-intercepts-2-rockets-fired-from-gaza" title="Israel intercepts 2 rockets fired from Gaza">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/12/29/k_90584a0356fb6ad4109604292cbdde2d8a768360.jpg" width="145" alt="Israel intercepts 2 rockets fired from Gaza" title="Israel intercepts 2 rockets fired from Gaza" /></div>
		<div class="baslik">Israel intercepts 2 rockets fired from Gaza</div><p>Third rocket falls to earth in Israeli community near Gaza border, according local media reports</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/palestine/197316/record-number-leave-trump-administration-in-first-year" title="Record number leave Trump administration in first year">
		<div class="img"><img src="http://media.worldbulletin.net/news/2015/09/18/k_whitehouse.JPG" width="145" alt="Record number leave Trump administration in first year" title="Record number leave Trump administration in first year" /></div>
		<div class="baslik">Record number leave Trump administration in first year</div><p>The White House has seen the highest number of staff departures than any administration</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/palestine/197315/us-at-least-12-people-dead-in-fire-at-ny-apartment" title="US at least 12 people dead in fire at NY">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/12/29/k_1514518971059.jpg" width="145" alt="US at least 12 people dead in fire at NY" title="US at least 12 people dead in fire at NY" /></div>
		<div class="baslik">US: at least 12 people dead in fire at NY apartment</div><p>Death toll and injuries may rise, press secretary for the New York Mayor says</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/palestine/197293/kurd-region-govt-frees-detained-new-generation-leader" title="Kurd Region Govt frees detained New Generation leader">
		<div class="img"><img src="http://media.worldbulletin.net/news/2015/02/27/k_kurdish-forces.jpg" width="145" alt="Kurd Region Govt frees detained New Generation leader" title="Kurd Region Govt frees detained New Generation leader" /></div>
		<div class="baslik">Kurd Region Govt frees detained New Generation leader</div><p>Shaswar Abdulwahid was detained by northern Iraq's KRG nine days ago for supporting Sulaymaniyah demonstrations</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/palestine/197301/honduras-opposition-demands-annulment-of-presidents-re-election" title="Honduras opposition demands annulment of president's re-election">
		<div class="img"><img src="http://media.worldbulletin.net/news/2015/06/27/k_honduras.JPG" width="145" alt="Honduras opposition demands annulment of president's re-election" title="Honduras opposition demands annulment of president's re-election" /></div>
		<div class="baslik">Honduras opposition demands annulment of president's re-election</div><p>Election officials declared Hernandez the victor after narrowly defeating leftist opposition candidate Salvador Nasralla in the controversial November 26 vote.</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/palestine/197299/tillerson-defends-foreign-policy-record-at-years-end" title="Tillerson defends foreign policy record at year's end">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/10/23/k_tillerson.JPG" width="145" alt="Tillerson defends foreign policy record at year's end" title="Tillerson defends foreign policy record at year's end" /></div>
		<div class="baslik">Tillerson defends foreign policy record at year's end</div><p>In an opinion piece in the New York Times, Secretary of State Rex Tillerson said some 90 percent of Pyongyang's export earnings had been cut off by a series of international sanctions after the Trump administration "abandoned the failed policy of strategic patience".</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/palestine/197280/turkish-forces-neutralize-11-extremists-in-n-iraq" title="Turkish forces neutralize 11 extremists in N Iraq">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/08/09/k_iraq-map-tal-afar-.jpg" width="145" alt="Turkish forces neutralize 11 extremists in N Iraq" title="Turkish forces neutralize 11 extremists in N Iraq" /></div>
		<div class="baslik">Turkish forces ‘neutralize’ 11 extremists in N. Iraq</div><p>Extremists killed thought to be preparing for attack; airstrikes also destroy PKK hideouts in northern Iraq</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/palestine/197268/us-and-germany-urge-china-to-release-jailed-activist" title="US and Germany urge China to release jailed activist">
		<div class="img"><img src="http://media.worldbulletin.net/news/2015/08/02/k_jail.jpg" width="145" alt="US and Germany urge China to release jailed activist" title="US and Germany urge China to release jailed activist" /></div>
		<div class="baslik">US and Germany urge China to release jailed activist</div><p>Wu Gan, who refused to plead guilty to charges of "subverting state power", was on Tuesday handed one of the harshest punishments meted out to a group of lawyers and activists swept up in a major crackdown two years ago.</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/palestine/197276/baghdad-extends-erbil-flight-ban-by-2-months" title="Baghdad extends Erbil flight ban by 2 months">
		<div class="img"><img src="http://media.worldbulletin.net/news/2016/09/02/k_baghdad.jpg" width="145" alt="Baghdad extends Erbil flight ban by 2 months" title="Baghdad extends Erbil flight ban by 2 months" /></div>
		<div class="baslik">Baghdad extends Erbil flight ban by 2 months</div><p>Erbil International Airport in northern Iraq says Iraq Civil Aviation Authority extends ban till Feb. 28, 2018</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/palestine/197272/ak-party-to-denounce-feto-to-american-muslims" title="AK Party to denounce FETO to American Muslims">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/03/09/k_feto.jpg" width="145" alt="AK Party to denounce FETO to American Muslims" title="AK Party to denounce FETO to American Muslims" /></div>
		<div class="baslik">AK Party to denounce FETO to American Muslims</div><p>Delegation from ruling AK Party’s Foreign Affairs Department will attend congress in Chicago</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/palestine/197261/turkish-jets-hit-terrorist-hideouts-in-northern-iraq" title="Turkish jets hit terrorist hideouts in northern Iraq">
		<div class="img"><img src="http://media.worldbulletin.net/news/2016/05/20/k_jets.jpg" width="145" alt="Turkish jets hit terrorist hideouts in northern Iraq" title="Turkish jets hit terrorist hideouts in northern Iraq" /></div>
		<div class="baslik">Turkish jets hit terrorist hideouts in northern Iraq</div><p>At least 7 terrorists ‘neutralized’ in airstrikes</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/palestine/197253/us-envoy-stop-calling-west-bank-occupied" title="US envoy Stop calling West Bank occupied">
		<div class="img"><img src="http://media.worldbulletin.net/news/2015/10/21/k_al-quds-jerusalem-circuit-combin-voyage-halal-vacances-pour-musulmans.jpg" width="145" alt="US envoy Stop calling West Bank occupied" title="US envoy Stop calling West Bank occupied" /></div>
		<div class="baslik">US envoy: Stop calling West Bank ‘occupied’</div><p>State Department has agreed to discuss US ambassador to Israel’s request soon due to “high-level” pressure</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/palestine/197249/michael-flynns-family-asks-trump-to-pardon-him" title="Michael Flynn s family asks Trump to pardon him">
		<div class="img"><img src="http://media.worldbulletin.net/news/2016/11/18/k_flynn.jpg" width="145" alt="Michael Flynn s family asks Trump to pardon him" title="Michael Flynn s family asks Trump to pardon him" /></div>
		<div class="baslik">Michael Flynn’s family asks Trump to pardon him</div><p>US president should pardon his former national security adviser, who "has taken the biggest fall"</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/palestine/197243/us-jerusalem-move-violates-international-law" title="US Jerusalem move violates international law">
		<div class="img"><img src="http://media.worldbulletin.net/news/2015/10/21/k_al-quds-jerusalem-circuit-combin-voyage-halal-vacances-pour-musulmans.jpg" width="145" alt="US Jerusalem move violates international law" title="US Jerusalem move violates international law" /></div>
		<div class="baslik">US Jerusalem move ‘violates’ international law</div><p>International Islamic University Malaysia rector says denying statehood to Palestinians is ‘mother of all injustices’</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/palestine/197240/venezuela-releases-another-eight-political-opponents" title="Venezuela releases another eight political opponents">
		<div class="img"><img src="http://media.worldbulletin.net/250x190/2013/04/17/k_venezuela-muhalefet.jpg" width="145" alt="Venezuela releases another eight political opponents" title="Venezuela releases another eight political opponents" /></div>
		<div class="baslik">Venezuela releases another eight political opponents</div><p>But they are only a fraction of the number of political prisoners being held, the head of the rights group Foro Penal, Alfredo Romero, told AFP.</p></a>
</div>
<br class="temiz" />
</div>

<div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Word Esnek -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4481461891216070"
     data-ad-slot="4020625949"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>

<div id="sagalan">
<div class="darKutu"">
  <div class="kbaslik"><strong>News</strong></div>
<div class="mostly_readed">
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/197188/gazan-dies-of-wounds-from-israel-border-clashes" target="_blank" title="Gazan dies of wounds from Israel border clashes">Gazan dies of wounds from Israel border clashes<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2015/10/16/gaza-israel.jpg&width=300&height=100" width="300" height="100" title="Gazan dies of wounds from Israel border clashes" alt="Gazan dies of wounds from Israel border clashes" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/197137/gazan-succumbs-to-wounds-after-israel-clashes" target="_blank" title="Gazan succumbs to wounds after Israel clashes">Gazan succumbs to wounds after Israel clashes<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2014/07/21/gaza_1.jpg&width=300&height=100" width="300" height="100" title="Gazan succumbs to wounds after Israel clashes" alt="Gazan succumbs to wounds after Israel clashes" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/197000/egypt-destroys-4-tunnels-on-gaza-border" target="_blank" title="Egypt destroys 4 tunnels on Gaza border">Egypt destroys 4 tunnels on Gaza border<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2015/10/16/gaza-israel.jpg&width=300&height=100" width="300" height="100" title="Egypt destroys 4 tunnels on Gaza border" alt="Egypt destroys 4 tunnels on Gaza border" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/196978/israel-hits-palestinian-military-positions-in-gaza" target="_blank" title="Israel hits Palestinian military positions in Gaza">Israel hits Palestinian military positions in Gaza <br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2017/12/18/250935-7364543-updates.jpg&width=300&height=100" width="300" height="100" title="Israel hits Palestinian military positions in Gaza" alt="Israel hits Palestinian military positions in Gaza" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/196855/israel-closes-karm-abu-salem-and-erez-crossings" target="_blank" title="Israel closes Karm Abu Salem and Erez crossings">Israel closes Karm Abu Salem and Erez crossings<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2016/02/10/614542-120806-gaza-border.jpg&width=300&height=100" width="300" height="100" title="Israel closes Karm Abu Salem and Erez crossings" alt="Israel closes Karm Abu Salem and Erez crossings" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/196830/israeli-army-strikes-gaza-after-rocket-fire" target="_blank" title="Israeli army strikes Gaza after rocket fire">Israeli army strikes Gaza after rocket fire<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2016/04/18/israeli.jpg&width=300&height=100" width="300" height="100" title="Israeli army strikes Gaza after rocket fire" alt="Israeli army strikes Gaza after rocket fire" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/197310/israeli-army-detains-14-palestinians-in-west-bank-raids" target="_blank" title="Israeli army detains 14 Palestinians in West Bank raids">Israeli army detains 14 Palestinians in West Bank raids<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2017/05/14/israeljordan.jpg&width=300&height=100" width="300" height="100" title="Israeli army detains 14 Palestinians in West Bank raids" alt="Israeli army detains 14 Palestinians in West Bank raids" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/197305/israeli-opposition-slams-corrupt-new-legislation" target="_blank" title="Israeli opposition slams corrupt new legislation">Israeli opposition slams ‘corrupt’ new legislation<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2016/11/15/israele-palestina-ong-e-legge.jpg&width=300&height=100" width="300" height="100" title="Israeli opposition slams corrupt new legislation" alt="Israeli opposition slams corrupt new legislation" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/197292/israel-extends-detention-of-palestinian-mp-for-6-months" target="_blank" title="Israel extends detention of Palestinian MP for 6 months">Israel extends detention of Palestinian MP for 6 months<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2017/12/28/ekran-alintisi_2.JPG&width=300&height=100" width="300" height="100" title="Israel extends detention of Palestinian MP for 6 months" alt="Israel extends detention of Palestinian MP for 6 months" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/197289/israel-passes-controversial-law-altering-police-powers" target="_blank" title="Israel passes controversial law altering police powers">Israel passes controversial law altering police powers<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2016/12/23/141103-israel-flag-745a-96438da9123b8f776142bfa2c58912aenbcnews-fp-1200-800.jpg&width=300&height=100" width="300" height="100" title="Israel passes controversial law altering police powers" alt="Israel passes controversial law altering police powers" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/197220/israeli-parliament-to-vote-on-death-penalty-bill" target="_blank" title="Israeli parliament to vote on death penalty bill">Israeli parliament to vote on death penalty bill<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2016/11/15/israele-palestina-ong-e-legge.jpg&width=300&height=100" width="300" height="100" title="Israeli parliament to vote on death penalty bill" alt="Israeli parliament to vote on death penalty bill" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/197204/israeli-court-refuses-bail-for-jailed-palestinian-teen" target="_blank" title="Israeli court refuses bail for jailed Palestinian teen">Israeli court refuses bail for jailed Palestinian teen<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2016/06/15/court2.jpg&width=300&height=100" width="300" height="100" title="Israeli court refuses bail for jailed Palestinian teen" alt="Israeli court refuses bail for jailed Palestinian teen" /></a></p>
</div>
</div>

	<br clear="all" />
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Word Esnek -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4481461891216070"
     data-ad-slot="4020625949"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

	
	<br clear="all" />
</div>
<br class="temiz" />
<br />
<div class="footer">
	<div class="fleft">
	<div class="logo">
		<img src="themes/default/img/logokc.png" width="100px" alt="Worldbulletin News" title="Worldbulletin News" />
		<h3><span>Worldbulletin News</span></h3>
		<div class="bilgi"><strong>Worldbulletin News</strong><br/>© 2006 All Rights Reserved.<br/>Copyright, trade marks and other intellectual property rights in this website can not be reproduced without the prior permission.<br/><br/>Webdesign and Software: <a href="http://engindemir.wordpress.com/" title="Engin Demir" target="_blank">Engin Demir</a></div>
	</div>
	</div>

	<div class="kategori">
	<br />
       		<a href="http://www.worldbulletin.net/22/world" title="World">
	              World
     	</a><br />
                                 		<a href="http://www.worldbulletin.net/1/turkey" title="Turkey">
	              Turkey
     	</a><br />
                     		<a href="http://www.worldbulletin.net/35/media" title="Media">
	              Media
     	</a><br />
         		<a href="http://www.worldbulletin.net/8/economy" title="Economy">
	              Economy
     	</a><br />
         		<a href="http://www.worldbulletin.net/11/islamic-world" title="Islamic World">
	              Islamic World
     	</a><br />
               		<a href="http://www.worldbulletin.net/9/art-culture" title="Art amp Culture">
	              Art & Culture
     	</a><br />
         		<a href="http://www.worldbulletin.net/17/health-environment" title="Health amp Environment">
	              Health & Environment 
     	</a><br />
         		<a href="http://www.worldbulletin.net/40/sciencetechnology" title="Science amp Technology">
	              Science&Technology 
     	</a><br />
             		<a href="http://www.worldbulletin.net/39/news-analysis" title="News Analysis">
	              News Analysis
     	</a><br />
                       		<a href="47/history" title="History" target="_blank">
                  History
     	</a><br />
                   		<a href="http://www.worldbulletin.net/10/interviews-in-depth" title="Interviews amp In Depth">
	              Interviews & In Depth
     	</a><br />
                  	<br />
	</div>

	<div class="kategori">
	<br />
                                                                                                   			<a href="latest-news " title="Latest News" target="_blank">
                 Latest News
     	</a><br />
       			<a href="authors/5/columnist" title="Columnists" target="_blank">
                 Columnists
     	</a><br />
       			<a href="?aType=servisler&git=ekle" title="Add to your site" target="_blank">
                 Add to your site
     	</a><br />
       			<a href="contact" title="Contact Us" target="_blank">
                 Contact Us
     	</a><br />
        	<br />
	</div>

	<div class="kategori">
	<br />
                                                                                                            		<a href="pages/about" title="About us" target="_blank">
    			About us
		</a><br />
        		<a href="http://www.worldbulletin.net/?aType=servisler&git=rss" title="RSS" target="_blank">
    			<img src="http://media.worldbulletin.net/kategori/rss.png" alt="RSS" title="RSS" />
		</a><br />
    		<br />
	</div>
	<br class="temiz" />
	<div class="golge">&nbsp;</div>

</div>



</div>
<div class="gizle" style="display: none;">

<!-- Yandex.Metrika informer -->
<a href="https://metrica.yandex.com/stat/?id=16722055&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/16722055/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Yandex.Metrica" title="Yandex.Metrica: data for today (page views, visits and unique visitors)" onclick="try{Ya.Metrika.informer({i:this,id:16722055,lang:'en'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
	(w[c] = w[c] || []).push(function() {
		try {
			w.yaCounter16722055 = new Ya.Metrika({id:16722055,
				clickmap:true,
				trackLinks:true,
				accurateTrackBounce:true});
		} catch(e) { }
	});

	var n = d.getElementsByTagName("script")[0],
	s = d.createElement("script"),
	f = function () { n.parentNode.insertBefore(s, n); };
	s.type = "text/javascript";
	s.async = true;
	s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	if (w.opera == "[object Opera]") {
		d.addEventListener("DOMContentLoaded", f, false);
	} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/16722055" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

    </div>
<div class="gizle" style="display: none;"><a href="http://www.alexa.com/siteinfo/worldbulletin.net"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=worldbulletin.net"></script></a></div>

</body>
</html>
