<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
<head>
<title>President Erdogan meets Pope Francis in Vatican City | Turkey |  Worldbulletin News</title>
<base href="http://www.worldbulletin.net/" />
<meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta http-equiv="content-language" content="EN" /><meta http-equiv="Cache-Control" content="no-cache" /><meta name="Pragma" content="no-cache" /><meta name="revisit-after" content="period" /><meta name="Robots" content="ALL" /><meta name="Rating" content="General" /><meta name="Distribution" content="global" /><meta name="google-site-verification" content="9AVx9MPl4Dug50LHfTqqIXMrbeAwuAqumkEucDdSGik" /><meta name="msvalidate.01" content="8EA2C1F8913E1F474BA961778744B1A3" /><meta name="alexaVerifyID" content="JOGErsr94eaReLtMzVpV-zQb7Vg" /><meta property="fb:admins" content="demirengin" /><meta property="fb:app_id" content="332017476854774" /><meta name="description" content="Pope says 'Buongiorno' to Erdogan during meeting at Apostol Palace" /><meta name="abstract" content="Pope says 'Buongiorno' to Erdogan during meeting at Apostol Palace" /><meta name="Keywords" content="President, Erdogan, meets, Pope, Francis, in, Vatican, City" /><meta property="og:title" content="President Erdogan meets Pope Francis in Vatican City - World Bulletin" /><meta property="og:type" content="article" /><meta property="og:image" content="http://media.worldbulletin.net/news/2018/02/05/erdogan-pope-francis.jpg" /><meta property="og:site_name" content="World Bulletin" /><meta property="og:description" content="Pope says 'Buongiorno' to Erdogan during meeting at Apostol Palace" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@worldbulletin" /><meta name="twitter:url" content="http://www.worldbulletin.net/turkey/198522/president-erdogan-meets-pope-francis-in-vatican-city" /><meta name="twitter:title" content="President Erdogan meets Pope Francis in Vatican City" /><meta name="twitter:description" content="Pope says 'Buongiorno' to Erdogan during meeting at Apostol Palace" /><meta name="twitter:image" content="http://media.worldbulletin.net/news/2018/02/05/erdogan-pope-francis.jpg" /><meta http-equiv="refresh" content="900" /><meta name="title" content="President Erdogan meets Pope Francis in Vatican City | Turkey | " />
<link rel="alternate" type="application/rss+xml" title="Worldbulletin News" href="http://www.worldbulletin.net/servisler/rss/haberler/1" />
<link rel="icon" href="http://www.worldbulletin.net/themes/default/img/favicon.ico" />
<link rel="stylesheet" type="text/css" href="themes/default/css/ziple.php?css,themes/default/css/mansets,themes/default/css/comment,themes/default/css/galeri,themes/default/css/genel10" media="screen" />
<link rel="stylesheet" type="text/css" href="plugins/easyslider/screen.css" media="screen" />
<script type="text/javascript" src="themes/default/js/jquery.min.js"></script>
<script type="text/javascript" src="plugins/sondakika/vTicker.min.js"></script>
<script type="text/javascript" src="plugins/tabcontent/tabcontent.js"></script>
<script type="text/javascript" src="plugins/easyslider/easySlider1.7.js"></script>
<script type="text/javascript" src="themes/default/js/jcarousellite.js"></script>
<script type="text/javascript" src="themes/default/js/sitefonk.js"></script>
<script type="text/javascript" src="themes/default/js/ajax.min.js"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2327493-2']);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
</head>

<style type="text/css">
#backgroundPopup{
	display:none;
	position:fixed;
	_position:absolute; /* hack for internet explorer 6*/
	height:100%;
	width:100%;
	top:0;
	left:0;
	background:#000000;
	border:1px solid #cecece;
	z-index:1;
}
#popupContact{
	display:none;
	position:fixed;
	_position:absolute; /* hack for internet explorer 6*/
	height:300px;
	width:375px;
	background:#FFFFFF;
	border:1px solid #cecece;
	z-index:9999;
	padding:0;
	font-size:13px;
}
</style>

<body>
<div id="man">
  <div class="banner" style="width:985px;text-align:center;border-bottom:1px solid #dcdcdc;">
<iframe src="http://media.dunyabulteni.net/banner/ulker728x90/ulker728x90.html" border="0" width="985" height="95" style="border:0 solid;text-align:center;"></iframe>
</div>
<div class="ustbant">
<div id="htop">
	<div style="position: absolute; margin:8px 0 0 990px;">
	    <div id="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- World 300x600 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4481461891216070"
     data-ad-slot="4160226748"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	    <div id="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Word Esnek -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4481461891216070"
     data-ad-slot="4020625949"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	    <div id="banner"></div>
	</div>
	<div style="position: absolute; margin:8px 0 0 -308px;text-align:right;overflow: hidden;width: 300px;">
		<div id="banner" style="text-align:right;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- World 300x600 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4481461891216070"
     data-ad-slot="4160226748"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div id="banner" style="text-align:right;"></div>
	</div>
<h1><a href="http://www.worldbulletin.net/" title="Worldbulletin News"><span>Worldbulletin News</span></a></h1>
<h2>Worldbulletin News Worldbulletin News Portal</h2>
<div class="bannerSag" style="position:absolute;margin:25px 0 0 230px;width:430px;height:90px;overflow:hidden;">

</div>
<div class="sayfalar">
	  <ul class="navsag">
	    		<li><a href="http://www.dunyabulteni.net/" title="Dünya Bülteni" target="_blank">Dünya Bülteni</a></li>
		<!-- <li><a href="http://www.akhbaralaalam.net" title="أخبار العالم" target="_blank">أخبار العالم</a></li> -->
		<li><a href="http://www.dunyabizim.com/" title="dunyabizim Kültür Sanat Portalı" target="_blank">Dünya Bizim</a></li>
	  </ul>
</div>

	<div class="ozlnew">
<div id="container">
	<div id="content">
		<div id="slider">
		<ul>
		
				<li><div class="haber">
					<a href="http://www.worldbulletin.net/headlines/198256/turkish-institute-to-offer-language-classes-in-ethiopia" title="Turkish institute to offer language classes in Ethiopia">
		        <img src="http://media.worldbulletin.net/ustManset/ethiopia198256.jpg" width="100" height="100" title="Turkish institute to offer language classes in Ethiopia" alt="Turkish institute to offer language classes in Ethiopia" /><span class="kategori">Art & Culture</span><br />Turkish institute to offer language classes in Ethiopia<br />
		<span>Successful students will be eligible to attend summer school courses in Turkish, says Yunus Emre Institute</span></a>
		</div></li>
				<li><div class="haber">
					<a href="http://www.worldbulletin.net/headlines/198227/4-ways-to-bring-barakah-to-your-business" title="4 Ways to Bring Barakah to Your Business">
		        <img src="http://media.worldbulletin.net/ustManset/indian-food-tours-in198227.jpg" width="100" height="100" title="4 Ways to Bring Barakah to Your Business" alt="4 Ways to Bring Barakah to Your Business" /><span class="kategori">Islamic World</span><br />4 Ways to Bring Barakah to Your Business<br />
		<span>I went to the local shop to buy some naans. After placing my order, I was just waiting on the side when I noticed that the guy in the shop was just staring at the door and had no smile on his face. It seemed like he was annoyed that no one was coming to buy anything. I noticed he kept looking at the clock then at the door, becoming more miserable each time.</span></a>
		</div></li>
				<li><div class="haber">
					<a href="http://www.worldbulletin.net/headlines/197929/an-emotional-courtroom-speech-by-a-muslim-mother" title="An emotional courtroom speech by a Muslim mother">
		        <img src="http://media.worldbulletin.net/ustManset/hqdefault197929.jpg" width="100" height="100" title="An emotional courtroom speech by a Muslim mother" alt="An emotional courtroom speech by a Muslim mother" /><span class="kategori">Islamic World</span><br />An emotional courtroom speech by a Muslim mother<br />
		<span>Suliman Abdul-Mutakallim was shot in the head as he was going home and was robbed of just $60.</span></a>
		</div></li>
				</ul>
		</div>
	</div>
</div>
  	</div>


<div class="sagNav">
	  <div class="top-search fright">
  <form name="arafrm" action="arama" method="post">
	<div class="fleft"><input type="text" class="fleft" onfocus="if(this.value=='')this.value='';" onblur="if(this.value=='')this.value='';" value="" name="q" id="q" /></div>
	<div class="fleft"><input type="button" class="btn" onclick="JavaScript: alemiHaberAra();" name="ara" id="ara" /></div>
  </form>
</div><br />
	  <ul class="navsag">
		<li style="border:none;"><a href="http://www.worldbulletin.net/servisler/rss" title="RSS"><img src="themes/default/img/tools/icon_rss.png" alt="RSS" title="RSS" /></a>&nbsp;</li>
		<li><a href="https://twitter.com/worldbulletin" title="Twitter" target="_blank" rel="external"><img src="themes/default/img/tools/icon_twit.png" alt="Twitter" title="Twitter" /></a>&nbsp;</li>
		<li><a href="https://www.facebook.com/worldbulletin" title="Facebook" target="_blank" rel="external"><img src="themes/default/img/tools/icon_face.png" alt="Facebook" title="Facebook" /></a>&nbsp;</li>
	  </ul>
</div>

  <ul class="dropdown">
                  <li class="menu"><a href="http://www.worldbulletin.net/22/world" title="World">World</a>
	  	  <ul class="sub_menu"><div class="ddsol">
            	<li><a href="http://www.worldbulletin.net/news/198533/trump-attacks-britains-public-healthcare-system"><span class="saat">16:24</span> Trump attacks Britain's public healthcare system</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198529/uk-high-court-blocks-suspected-hackers-us-extradition"><span class="saat">15:17</span> UK high court blocks suspected hacker's US extradition</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198523/plo-official-decries-israels-school-demolition-policy"><span class="saat">13:27</span> PLO official decries Israel’s school demolition policy</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198477/russian-cyber-fraud-suspect-extradited-to-us"><span class="saat">21:36</span> Russian cyber-fraud suspect extradited to US</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198476/pentagon-pushes-for-new-low-yield-nuclear-weapons"><span class="saat">17:21</span> Pentagon pushes for new, low-yield nuclear weapons</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198470/maduro-gears-up-for-re-election-with-party-backing"><span class="saat">15:20</span> Maduro gears up for re-election with party backing</a></li>
            </div>
      	  <div class="ddsag">
            	<a href="http://www.worldbulletin.net/6/america-canada" title="America-Canada">America-Canada</a><br />
            	<a href="http://www.worldbulletin.net/29/palestine" title="Palestine">Palestine</a><br />
            	<a href="http://www.worldbulletin.net/28/latin-america" title="Latin America">Latin America</a><br />
            	<a href="http://www.worldbulletin.net/27/iraq" title="Iraq">Iraq</a><br />
            	<a href="http://www.worldbulletin.net/59/cyprus" title="Cyprus">Cyprus </a><br />
      	  </div>
            </ul>
		                                                                                                                                                                <li class="act"><a href="http://www.worldbulletin.net/1/turkey" title="Turkey">Turkey</a>
	  	  <ul class="sub_menu"><div class="ddsol">
            	<li><a href="http://www.worldbulletin.net/news/198541/nearly-20-pkk-suspects-arrested-in-turkey"><span class="saat">17:22</span> Nearly 20 PKK suspects arrested in Turkey</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198519/117-migrants-held-in-turkey"><span class="saat">12:12</span> 117 migrants held in Turkey</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198492/operation-olive-branch-7-turkish-soldiers-killed"><span class="saat">12:35</span> Operation Olive Branch: 7 Turkish soldiers killed</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198491/turkey-has-no-interest-in-occupying-any-part-of-syria"><span class="saat">12:27</span> Turkey has 'no interest in occupying any part of Syria’</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198473/erdogan-turkish-troops-getting-close-to-afrin-city"><span class="saat">16:17</span> Erdogan: Turkish troops 'getting close' to Afrin city</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198472/turkey-exports-tea-to-110-countries"><span class="saat">15:53</span> Turkey exports tea to 110 countries</a></li>
            </div>
      	  <div class="ddsag">
            	<a href="http://www.worldbulletin.net/33/general" title="General">General</a><br />
            	<a href="http://www.worldbulletin.net/36/politics" title="Politics">Politics </a><br />
            	<a href="http://www.worldbulletin.net/37/diplomacy" title="Diplomacy">Diplomacy</a><br />
            	<a href="http://www.worldbulletin.net/38/art-culture" title="Art amp Culture">Art & Culture</a><br />
            	<a href="http://www.worldbulletin.net/44/sports" title="Sports">Sports</a><br />
      	  </div>
            </ul>
		                                                                                              <li class="menu"><a href="http://www.worldbulletin.net/35/media" title="Media">Media</a>
	  	  <ul class="sub_menu"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/198508/press-agenda-on-february-05"><span class="saat">09:52</span> Press agenda on February 05</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198479/press-agenda-on-february-04"><span class="saat">09:38</span> Press agenda on February 04</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198452/press-agenda-on-february-03"><span class="saat">09:31</span> Press agenda on February 03</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198418/press-agenda-on-february-02"><span class="saat">09:31</span> Press agenda on February 02</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198390/press-agenda-on-february-01"><span class="saat">09:48</span> Press agenda on February 01</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198356/press-agenda-on-january-31"><span class="saat">10:26</span> Press agenda on January 31</a></li>
            </div>
            </ul>
		                            <li class="menu"><a href="http://www.worldbulletin.net/8/economy" title="Economy">Economy</a>
	  	  <ul class="sub_menu"><div class="ddsol">
            	<li><a href="http://www.worldbulletin.net/news/198524/ryanair-profits-rise-despite-cancellations-crisis"><span class="saat">14:03</span> Ryanair profits rise despite cancellations crisis</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198515/borsa-istanbul-goes-down-at-opening"><span class="saat">11:10</span> Borsa Istanbul goes down at opening</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198448/next-crisis-could-threaten-eurozone-cohesion"><span class="saat">17:51</span> Next crisis could threaten eurozone cohesion</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198433/turkey-registered-motor-vehicles-rise-27-pct-in-2017"><span class="saat">13:16</span> Turkey: Registered motor vehicles rise 2.7 pct in 2017</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198424/borsa-istanbul-up-at-opening"><span class="saat">10:46</span> Borsa Istanbul up at opening</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198415/turkey-earned-nearly-1b-from-hazelnut-exports-report"><span class="saat">17:04</span> Turkey earned nearly $1B from hazelnut exports: Report</a></li>
            </div>
      	  <div class="ddsag">
            	<a href="http://www.worldbulletin.net/34/economy" title="Economy">Economy</a><br />
      	  </div>
            </ul>
		                            <li class="menu"><a href="http://www.worldbulletin.net/11/islamic-world" title="Islamic World">Islamic World</a>
	  	  <ul class="sub_menu"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/198324/thousands-in-quebec-city-remember-murdered-muslims"><span class="saat">10:14</span> Thousands in Quebec City remember murdered Muslims</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198005/20000-palestinians-perform-friday-prayers-at-al-aqsa"><span class="saat">16:35</span> 20,000 Palestinians perform Friday prayers at Al-Aqsa</a></li>
            	<li><a href="http://www.worldbulletin.net/news/197920/millions-of-muslims-take-part-in-bishwa-ijtema"><span class="saat">10:30</span> Millions of Muslims take part in Bishwa Ijtema</a></li>
            	<li><a href="http://www.worldbulletin.net/news/197470/jerusalem-qudus-images-in-the-1930s"><span class="saat">10:58</span> Jerusalem (Qudus) images in the 1930s</a></li>
            	<li><a href="http://www.worldbulletin.net/news/197404/aina-gamzatova-the-muslim-woman-challenging-putin"><span class="saat">20:15</span> Aina Gamzatova: The Muslim woman challenging Putin</a></li>
            	<li><a href="http://www.worldbulletin.net/news/197155/mosques-in-denmark-increase-by-48-pct-over-last-decade"><span class="saat">18:10</span> Mosques in Denmark increase by 48 pct over last decade</a></li>
            </div>
            </ul>
		                                                             <li class="menu"><a href="http://www.worldbulletin.net/9/art-culture" title="Art amp Culture">Art & Culture</a>
	  	  <ul class="sub_menu"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/198534/new-egypt-film-to-portray-2011-uprising-aftermath"><span class="saat">16:46</span> New Egypt film to portray 2011 uprising, aftermath</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198284/balkan-rocker-bregovic-pens-love-letters-to-dream-of-sarajevo"><span class="saat">17:38</span> Balkan rocker Bregovic pens love letters to dream of Sarajevo</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198255/darbounebaghdads-narrowest-alley"><span class="saat">21:10</span> ‘Darboune’…Baghdad’s narrowest alley</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198101/george-weah-from-football-icon-to-liberia-president"><span class="saat">16:18</span> George Weah: from football icon to Liberia president</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198031/distance-learning-portal-helps-100000-learn-turkish"><span class="saat">13:29</span> Distance learning portal helps 100,000 learn Turkish</a></li>
            	<li><a href="http://www.worldbulletin.net/news/197926/brazilian-legend-ronaldinho-retires-from-football"><span class="saat">12:05</span> Brazilian legend Ronaldinho retires from football</a></li>
            </div>
            </ul>
		                            <li class="menu"><a href="http://www.worldbulletin.net/17/health-environment" title="Health amp Environment">Health & Environment </a>
	  	  <ul class="sub_menu menuright"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/198440/bosnian-baby-receives-brain-tumor-treatment-in-turkey"><span class="saat">15:40</span> Bosnian baby receives brain tumor treatment in Turkey</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198350/toxic-bloc-warned-of-eu-legal-action-over-air-pollution"><span class="saat">17:00</span> 'Toxic bloc' warned of EU legal action over air pollution</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198167/turkish-agency-aids-zambia-in-fight-against-cholera"><span class="saat">16:37</span> Turkish agency aids Zambia in fight against cholera</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198100/oil-spill-disasters-in-the-past-50-years"><span class="saat">01:03</span> Oil spill disasters in the past 50 years</a></li>
            	<li><a href="http://www.worldbulletin.net/news/197986/unsafe-water-kills-most-pakistanis"><span class="saat">10:41</span> Unsafe water kills most Pakistanis</a></li>
            	<li><a href="http://www.worldbulletin.net/news/197936/fake-medicines-flourish-in-africa-despite-killing-thousands"><span class="saat">14:06</span> Fake medicines flourish in Africa despite killing thousands</a></li>
            </div>
            </ul>
		                            <li class="menu"><a href="http://www.worldbulletin.net/40/sciencetechnology" title="Science amp Technology">Science&Technology </a>
	  	  <ul class="sub_menu menuright"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/198474/uae-unveils-1st-locally-made-satellite"><span class="saat">16:35</span> UAE unveils 1st locally-made satellite</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198471/turkey-to-support-entrepreneurs-in-clean-technology"><span class="saat">15:36</span> Turkey to support entrepreneurs in clean technology</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198395/russia-launches-11-space-satellites-without-glitch"><span class="saat">11:00</span> Russia launches 11 space satellites 'without glitch'</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198391/facebook-and-microsoft-release-quarterly-reports"><span class="saat">10:00</span> Facebook and Microsoft release quarterly reports</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198363/popular-line-messaging-app-starts-crypto-trading-spinoff"><span class="saat">11:12</span> Popular Line messaging app starts crypto trading spinoff</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198338/americans-saving-energy-by-staying-at-home"><span class="saat">13:23</span> Americans saving energy by staying at home</a></li>
            </div>
            </ul>
		                                                  <li class="menu"><a href="http://www.worldbulletin.net/39/news-analysis" title="News Analysis">News Analysis</a>
	  	  <ul class="sub_menu menuright"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/181873/the-ideology-and-historical-legacy-of-world-maps"><span class="saat">20:40</span> The ideology and historical legacy of world maps</a></li>
            	<li><a href="http://www.worldbulletin.net/news/180006/turkey-and-balkans"><span class="saat">11:37</span> Turkey and Balkans</a></li>
            	<li><a href="http://www.worldbulletin.net/news/174081/how-gas-could-warm-relations-between-israel-and-turkey"><span class="saat">16:27</span> How gas could warm relations between Israel and Turkey</a></li>
            	<li><a href="http://www.worldbulletin.net/news/165057/time-of-apes-and-pigs"><span class="saat">10:13</span> Time of "apes and pigs"</a></li>
            	<li><a href="http://www.worldbulletin.net/news/162707/nkorea-strengthening-border-artillery"><span class="saat">11:51</span> NKorea strengthening border artillery</a></li>
            	<li><a href="http://www.worldbulletin.net/news/158761/china-philippines-violating-south-china-sea-code"><span class="saat">16:08</span> China: Philippines violating South China Sea code</a></li>
            </div>
            </ul>
		                                                                                                         <li class="menu"><a href="47/history" title="History" target="_blank">History</a>
	  	  <ul class="sub_menu menuright"><div class="ddsol">
            	<li><a href="http://www.worldbulletin.net/news/198511/today-in-historyfebruary-05"><span class="saat">10:13</span> Today in History February 05</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198483/today-in-history-february-04"><span class="saat">10:23</span> Today in History February 04</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198455/today-in-history-february-03"><span class="saat">10:12</span> Today in History February 03</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198426/today-in-history-february-02"><span class="saat">11:21</span> Today in History February 02</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198394/today-in-historyfebruary-01"><span class="saat">10:53</span> Today in History February 01</a></li>
            	<li><a href="http://www.worldbulletin.net/news/198358/today-in-historyjanuary-31"><span class="saat">10:35</span> Today in History January 31</a></li>
            </div>
      	  <div class="ddsag">
            	<a href="http://www.worldbulletin.net/48/this-week-in-history" title="This week in History">This week in History</a><br />
      	  </div>
            </ul>
		                                                                                   <li class="menu"><a href="http://www.worldbulletin.net/10/interviews-in-depth" title="Interviews amp In Depth">Interviews & In Depth</a>
	  	  <ul class="sub_menu menuright"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/195385/islam-and-islamism-in-turkey-a-conversation-with-ismail-kara-part-2"><span class="saat">14:31</span> Islam and Islamism in Turkey: A Conversation with İsmail Kara [PART 2]</a></li>
            	<li><a href="http://www.worldbulletin.net/news/195350/islam-and-islamism-in-turkey-a-conversation-with-ismail-kara-part-1"><span class="saat">12:19</span> Islam and Islamism in Turkey: A Conversation with İsmail Kara [PART 1]</a></li>
            	<li><a href="http://www.worldbulletin.net/news/192228/navaid-aziz-the-period-of-communicating-with-people-only-in-the-mosques-has-come-to-an-end"><span class="saat">15:45</span> Navaid Aziz: The period of communicating with people only in the mosques has come to an end</a></li>
            	<li><a href="http://www.worldbulletin.net/news/190556/a-voice-to-the-world-from-chicago-dr-umar-faruq-abd-allah"><span class="saat">16:18</span> A voice to the world from Chicago: Dr Umar Faruq Abd-Allah</a></li>
            	<li><a href="http://www.worldbulletin.net/news/189192/the-idea-of-the-muslim-world"><span class="saat">16:26</span> The idea of the Muslim world</a></li>
            	<li><a href="http://www.worldbulletin.net/news/168021/what-is-going-on-in-kashmir-the-interview-with-muzammil-a-thakur"><span class="saat">14:18</span> What is going on in Kashmir: The interview with Muzammil A. Thakur</a></li>
            </div>
            </ul>
		                                                                                                              </li>
  </ul>
    <ul class="altNava">
          <li><a href="http://www.worldbulletin.net/33/general" title="General">General</a></li>
          <li><a href="http://www.worldbulletin.net/36/politics" title="Politics">Politics </a></li>
          <li><a href="http://www.worldbulletin.net/37/diplomacy" title="Diplomacy">Diplomacy</a></li>
          <li><a href="http://www.worldbulletin.net/38/art-culture" title="Art amp Culture">Art & Culture</a></li>
          <li><a href="http://www.worldbulletin.net/44/sports" title="Sports">Sports</a></li>
       	<br />
  </ul>
  <div class="temiz bordert"></div>
  </div>
<div class="golge"></div>
</div>
<div class="temiz"></div>
  	<div id="bar">
	<div class="baslik fleft"><a href="/?aType=gunun" title="Today's News">Today's News</a></div>
	<div id="news" class="fleft">
		<ul>
     		<li><a href="http://www.worldbulletin.net/todays-news/198541/nearly-20-pkk-suspects-arrested-in-turkey" title="Nearly 20 PKK suspects arrested in Turkey">Nearly 20 PKK suspects arrested in Turkey</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/198534/new-egypt-film-to-portray-2011-uprising-aftermath" title="New Egypt film to portray 2011 uprising aftermath">New Egypt film to portray 2011 uprising, aftermath</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/198533/trump-attacks-britains-public-healthcare-system" title="Trump attacks Britain's public healthcare system">Trump attacks Britain's public healthcare system</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/198531/azerbaijan-calls-surprise-snap-presidential-poll" title="Azerbaijan calls surprise snap presidential poll">Azerbaijan calls surprise snap presidential poll</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/198529/uk-high-court-blocks-suspected-hackers-us-extradition" title="UK high court blocks suspected hacker's US extradition">UK high court blocks suspected hacker's US extradition</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/198528/nepal-ban-on-women-migrants-violates-rights-un" title="Nepal ban on women migrants violates rights UN">Nepal ban on women migrants violates rights: UN</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/198526/russia-intensifies-airstrikes-in-syrias-idlib" title="Russia intensifies airstrikes in Syria's Idlib">Russia intensifies airstrikes in Syria's Idlib</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/198524/ryanair-profits-rise-despite-cancellations-crisis" title="Ryanair profits rise despite cancellations crisis">Ryanair profits rise despite cancellations crisis</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/198523/plo-official-decries-israels-school-demolition-policy" title="PLO official decries Israel s school demolition policy">PLO official decries Israel’s school demolition policy</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/198521/soldier-militant-killed-in-lebanon-raid" title="Soldier militant killed in Lebanon raid">Soldier, militant killed in Lebanon raid</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/198519/117-migrants-held-in-turkey" title="117 migrants held in Turkey">117 migrants held in Turkey</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/198518/south-africas-anc-to-hold-talks-on-zumas-future" title="South Africa's ANC to hold talks on Zuma's future">South Africa's ANC to hold talks on Zuma's future</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/198515/borsa-istanbul-goes-down-at-opening" title="Borsa Istanbul goes down at opening">Borsa Istanbul goes down at opening</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/198513/n-korean-ceremonial-leader-to-visit-south-for-olympics" title="N Korean ceremonial leader to visit South for Olympics">N. Korean ceremonial leader to visit South for Olympics</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/198511/today-in-historyfebruary-05" title="Today in History February 05">Today in History February 05</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/198508/press-agenda-on-february-05" title="Press agenda on February 05">Press agenda on February 05</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/198507/one-dead-as-record-snowfall-hits-moscow" title="One dead as record snowfall hits Moscow">One dead as record snowfall hits Moscow</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/198505/maldives-govt-warns-top-court-against-impeaching-president" title="Maldives govt warns top court against impeaching president">Maldives govt warns top court against impeaching president</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/198495/turkish-troops-free-syrian-army-liberate-another-hill" title="Turkish troops Free Syrian Army liberate another hill">Turkish troops, Free Syrian Army liberate another hill</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/198493/bomb-blast-kills-top-military-commander-in-s-yemen" title="Bomb blast kills top military commander in S Yemen">Bomb blast kills top military commander in S. Yemen</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/198492/operation-olive-branch-7-turkish-soldiers-killed" title="Operation Olive Branch 7 Turkish soldiers killed">Operation Olive Branch: 7 Turkish soldiers killed</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/198491/turkey-has-no-interest-in-occupying-any-part-of-syria" title="Turkey has 'no interest in occupying any part of Syria">Turkey has 'no interest in occupying any part of Syria’</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/198489/mystery-shrouds-muslim-lawyers-assassination" title="Mystery shrouds Muslim lawyer's assassination">Mystery shrouds Muslim lawyer's assassination</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/198487/un-chief-urges-maldives-government-to-respect-court-ruling" title="UN chief urges Maldives government to respect court ruling">UN chief urges Maldives government to respect court ruling</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/198483/today-in-history-february-04" title="Today in History February 04">Today in History February 04</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/198480/top-houthi-military-officer-found-dead-after-attack" title="Top Houthi military officer found dead after attack">Top Houthi military officer found dead after attack</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/198479/press-agenda-on-february-04" title="Press agenda on February 04">Press agenda on February 04</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/198477/russian-cyber-fraud-suspect-extradited-to-us" title="Russian cyber-fraud suspect extradited to US">Russian cyber-fraud suspect extradited to US</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/198478/smugglers-blamed-after-five-migrants-shot-in-calais" title="Smugglers blamed after five migrants shot in Calais">Smugglers blamed after five migrants shot in Calais</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/198476/pentagon-pushes-for-new-low-yield-nuclear-weapons" title="Pentagon pushes for new low-yield nuclear weapons">Pentagon pushes for new, low-yield nuclear weapons</a></li>
     		</ul>
	</div>
	<div class="tarih fright padd beyaz">
		01:00, 06 February 2018 Tuesday
	</div>
	</div>

  <div id="ortahb">

<div class="cathb fleft">
	<a href="http://www.worldbulletin.net/1/turkey" title="Turkey">Turkey</a>
</div>


<div class="controls2">
	<ul>
	<li class="print"><a href="servisler/haberYazdir/198522/haber" target="_blank"></a></li>
	<li class="mail"><a href="javascript:NewWindowWithScrollBar('servisler/arkadasinaGonder/198522/haber',850,900)"></a></li>
	<li class="buyu"><a href="javascript:fontChange(true);"></a></li>
	<li class="kucul"><a href="javascript:fontChange();"></a></li>
	</ul>
</div>
<div class="tarih fright">13:05, 05 February 2018 Monday</div>

<br clear="all" />
<div class="sosyalpaylas">
  <ul>
	<li>
<!-- Place this tag where you want the share button to render. -->
<div class="g-plus" data-action="share" data-annotation="bubble"></div>
<!-- Place this tag after the last share tag. -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en'};

(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>

	</li>
  	<li>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.worldbulletin.net/turkey/198522/president-erdogan-meets-pope-francis-in-vatican-city" data-text="President Erdogan meets Pope Francis in Vatican City" data-lang="en" data-dnt="true">Tweetle</a>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

	</li>

  <li>
  	<a href="http://www.facebook.com/sharer.php?u=http://www.worldbulletin.net/turkey/198522/president-erdogan-meets-pope-francis-in-vatican-city" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.worldbulletin.net/turkey/198522/president-erdogan-meets-pope-francis-in-vatican-city','sharer','toolbar=0,status=0,width=626,height=436');return false;"><img src="themes/default/img/tools/facebook.png" alt="Share" title="Share"></a>
  </li>

  	<li>
  	<div id="fb-root"></div>

<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_EN/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="http://www.worldbulletin.net/turkey/198522/president-erdogan-meets-pope-francis-in-vatican-city" data-send="true" data-layout="button_count" data-width="500" data-show-faces="true" data-action="like"></div>
	</li>
  </ul>
</div>


<div class="baslikby temiz">
	President Erdogan meets Pope Francis in Vatican City
</div>
	<div ><img src="http://media.worldbulletin.net/news/2018/02/05/erdogan-pope-francis.jpg" alt="President Erdogan meets Pope Francis in Vatican City" title="President Erdogan meets Pope Francis in Vatican City"  /><br />
	<span class="kucukFont"></span>
	</div>
<h2 class="spot">
	Pope says 'Buongiorno' to Erdogan during meeting at Apostol Palace
</h2>


<div id="vucut" class="vucut">

    <p><strong>World Bulletin / News Desk</strong></p>
<div id="divBaslik_28517537" class="iliskiBaslik ltr">Turkish president began his two-day visit to the Vatican City Monday that saw him being welcomed with an official ceremony at the Apostol Palace.</div>
<div id="icerikDiv_28517537" class="iliskiIcerik ltr">
<p>President Recep Tayyip Erdogan and First Lady Emine Erdogan were initially received by Archbishop Georg Ganswein at the San Damaso Courtyard.</p>
<p>Following the official ceremony, Erdogan was welcomed by Pope Francis ahead of their one-on-one meeting at the doorsteps of Apostol Palace.</p>
<p>The pope said "Buongiorno" to the Turkish president to which he responded with "how are you?"</p>
<p>Erdogan also expressed his gratitude for the welcome while the pope thanked the Turkish president for the official visit.</p>
<p>The two leaders later went for a closed-door meeting at the Apostol Palace's Library Hall.</p>
</div>
</div>

<br clear="all" />
<br />
	<div class="kutuTag"><strong>Related</strong>
<a href="http://www.worldbulletin.net/tag/1605/recep-tayyip-erdogan" target="_blank" title="Recep Tayyip Erdogan">Recep Tayyip Erdogan</a>
<a href="http://www.worldbulletin.net/tag/1659/pope-francis" target="_blank" title="pope francis">pope francis</a>
</div>

<div class="uyari">
	Legal Notice: Copyright, trade marks and other intellectual property rights in this website can not be reproduced without the prior permission.
</div>
<br clear="all" />
<div class="sosyalpaylas">
  <ul>
	<li>
<!-- Place this tag where you want the share button to render. -->
<div class="g-plus" data-action="share" data-annotation="bubble"></div>
<!-- Place this tag after the last share tag. -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en'};

(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>

	</li>
  	<li>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.worldbulletin.net/turkey/198522/president-erdogan-meets-pope-francis-in-vatican-city" data-text="President Erdogan meets Pope Francis in Vatican City" data-lang="en" data-dnt="true">Tweetle</a>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

	</li>

  <li>
  	<a href="http://www.facebook.com/sharer.php?u=http://www.worldbulletin.net/turkey/198522/president-erdogan-meets-pope-francis-in-vatican-city" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.worldbulletin.net/turkey/198522/president-erdogan-meets-pope-francis-in-vatican-city','sharer','toolbar=0,status=0,width=626,height=436');return false;"><img src="themes/default/img/tools/facebook.png" alt="Share" title="Share"></a>
  </li>

  	<li>
  	<div id="fb-root"></div>

<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_EN/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="http://www.worldbulletin.net/turkey/198522/president-erdogan-meets-pope-francis-in-vatican-city" data-send="true" data-layout="button_count" data-width="500" data-show-faces="true" data-action="like"></div>
	</li>
  </ul>
</div>
<br clear="all" />

	  <div class="banner"></div>

<div class="comment">
     <div class="content"><a href="?aType=yorumYaz&amp;ArticleID=198522&amp;tip=haber" title="Add Your Comment" target="_blank">No Comment Yet</a></div>
     </div>

<div class="largeKutu">
	<div class="grizemin"><a href="http://www.worldbulletin.net/1/turkey" class="kutuk" title="Turkey"> Turkey News</a></div>

<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/198542/turkish-italian-presidents-meet-in-rome" title="Turkish Italian presidents meet in Rome">
		<div class="img"><img src="http://media.worldbulletin.net/news/2018/02/05/k_cumhurbaskani-erdogan-italyan-mevkidasi-sergio-mattarella-ile-bulustu-h74492-1103d.jpg" width="145" alt="Turkish Italian presidents meet in Rome" title="Turkish Italian presidents meet in Rome" /></div>
		<div class="baslik">Turkish, Italian presidents meet in Rome</div><p>Recep Tayyip Erdogan visits Vatican City on invitation by Pope Francis</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/198541/nearly-20-pkk-suspects-arrested-in-turkey" title="Nearly 20 PKK suspects arrested in Turkey">
		<div class="img"><img src="http://media.worldbulletin.net/news/2015/11/13/k_pkkyouthwing.jpg" width="145" alt="Nearly 20 PKK suspects arrested in Turkey" title="Nearly 20 PKK suspects arrested in Turkey" /></div>
		<div class="baslik">Nearly 20 PKK suspects arrested in Turkey</div><p>Arrests take place in southeastern Batman, southern Adana provinces</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/198522/president-erdogan-meets-pope-francis-in-vatican-city" title="President Erdogan meets Pope Francis in Vatican City">
		<div class="img"><img src="http://media.worldbulletin.net/news/2018/02/05/k_erdogan-pope-francis.jpg" width="145" alt="President Erdogan meets Pope Francis in Vatican City" title="President Erdogan meets Pope Francis in Vatican City" /></div>
		<div class="baslik">President Erdogan meets Pope Francis in Vatican City</div><p>Pope says 'Buongiorno' to Erdogan during meeting at Apostol Palace</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/198519/117-migrants-held-in-turkey" title="117 migrants held in Turkey">
		<div class="img"><img src="http://media.worldbulletin.net/news/2016/04/08/k_greece-turkey-refugee.jpg" width="145" alt="117 migrants held in Turkey" title="117 migrants held in Turkey" /></div>
		<div class="baslik">117 migrants held in Turkey</div><p>47 held in eastern Erzincan, 28 in western Kirklareli, and 42 in eastern Erzurum</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/198514/turkey-plans-to-explore-resources-in-e-mediterranean" title="Turkey plans to explore resources in E Mediterranean">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/03/21/k_cavusoglu.jpg" width="145" alt="Turkey plans to explore resources in E Mediterranean" title="Turkey plans to explore resources in E Mediterranean" /></div>
		<div class="baslik">Turkey plans to explore resources in E. Mediterranean</div><p>‘It is our sovereign right to explore resources in eastern Mediterranean region,’ Turkish Foreign Minister Cavusoglu says</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/198497/turkey-to-move-into-manbij-if-pyd-pkk-does-not-leave" title="Turkey to move into Manbij if PYD PKK does not">
		<div class="img"><img src="http://media.worldbulletin.net/250x190/2012/08/18/k_bozdag.jpg" width="145" alt="Turkey to move into Manbij if PYD PKK does not" title="Turkey to move into Manbij if PYD PKK does not" /></div>
		<div class="baslik">Turkey to move into Manbij if PYD/PKK does not leave</div><p>More than 900 terrorists neutralized in Afrin operation so far, Deputy Prime Minister Bekir Bozdag says</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/198500/erdogan-congratulates-opposition-leader-on-reelection" title="Erdogan congratulates opposition leader on reelection">
		<div class="img"><img src="http://media.worldbulletin.net/news/2016/12/14/k_645x344-erdogan-urges-everyone-to-support-anti-terror-fight-1481713130662.jpg" width="145" alt="Erdogan congratulates opposition leader on reelection" title="Erdogan congratulates opposition leader on reelection" /></div>
		<div class="baslik">Erdogan congratulates opposition leader on reelection</div><p>Kemal Kilicdaroglu reelected Saturday as chairman of main opposition Republican People's Party</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/198492/operation-olive-branch-7-turkish-soldiers-killed" title="Operation Olive Branch 7 Turkish soldiers killed">
		<div class="img"><img src="http://media.worldbulletin.net/news/2018/01/29/k_asker.JPG" width="145" alt="Operation Olive Branch 7 Turkish soldiers killed" title="Operation Olive Branch 7 Turkish soldiers killed" /></div>
		<div class="baslik">Operation Olive Branch: 7 Turkish soldiers killed</div><p>Soldiers martyred in clashes with PKK and ISIL terrorists, says Turkish General Staff</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/198491/turkey-has-no-interest-in-occupying-any-part-of-syria" title="Turkey has 'no interest in occupying any part of Syria">
		<div class="img"><img src="http://media.worldbulletin.net/news/2016/07/22/k_ibrahim-kalindan-flas-cozum-sureci-aciklamasi.jpg" width="145" alt="Turkey has 'no interest in occupying any part of Syria" title="Turkey has 'no interest in occupying any part of Syria" /></div>
		<div class="baslik">Turkey has 'no interest in occupying any part of Syria’</div><p>Once Operation Olive Branch is completed, we will return area back to people of Afrin, presidential spokesman says</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/198486/erdogan-macron-discuss-afrin-operation-over-phone" title="Erdogan Macron discuss Afrin operation over phone">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/03/23/k_erdogantel.jpg" width="145" alt="Erdogan Macron discuss Afrin operation over phone" title="Erdogan Macron discuss Afrin operation over phone" /></div>
		<div class="baslik">Erdogan, Macron discuss Afrin operation over phone</div><p>Turkish, French presidents also exchange views on Sochi talks</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/198485/kilicdaroglu-reelected-head-of-main-opposition-party" title="Kilicdaroglu reelected head of main opposition party">
		<div class="img"><img src="http://media.worldbulletin.net/250x190/2012/01/19/k_kemal-kilicdaroglu.jpg" width="145" alt="Kilicdaroglu reelected head of main opposition party" title="Kilicdaroglu reelected head of main opposition party" /></div>
		<div class="baslik">Kilicdaroglu reelected head of main opposition party</div><p>Kilicdaroglu gets 790 out of 1,237 votes</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/198473/erdogan-turkish-troops-getting-close-to-afrin-city" title="Erdogan Turkish troops 'getting close' to Afrin city">
		<div class="img"><img src="http://media.worldbulletin.net/news/2016/07/23/k_erdogan.jpg" width="145" alt="Erdogan Turkish troops 'getting close' to Afrin city" title="Erdogan Turkish troops 'getting close' to Afrin city" /></div>
		<div class="baslik">Erdogan: Turkish troops 'getting close' to Afrin city</div><p>Turkish president shares details of success in ongoing Operation Olive Branch</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/198472/turkey-exports-tea-to-110-countries" title="Turkey exports tea to 110 countries">
		<div class="img"><img src="http://media.worldbulletin.net/news/2018/02/03/k_screen-shot-2018-02-03-at-160028.png" width="145" alt="Turkey exports tea to 110 countries" title="Turkey exports tea to 110 countries" /></div>
		<div class="baslik">Turkey exports tea to 110 countries</div><p>Head of General Directorate of Tea Enterprises says processed tea is being sent to European, African, Asian and US markets</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/198464/over-80-syrians-rescued-off-turkish-mediterranean-coast" title="Over 80 Syrians rescued off Turkish Mediterranean coast">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/05/26/k_refugees.png" width="145" alt="Over 80 Syrians rescued off Turkish Mediterranean coast" title="Over 80 Syrians rescued off Turkish Mediterranean coast" /></div>
		<div class="baslik">Over 80 Syrians rescued off Turkish Mediterranean coast</div><p>Women and children are among Syrians rescued Friday, according to Mersin governor's office</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/198460/turkey-concerned-over-haniyeh-terror-listing" title="Turkey 'concerned' over Haniyeh terror listing">
		<div class="img"><img src="http://media.worldbulletin.net/news/2014/02/15/k_haniyeh.jpg" width="145" alt="Turkey 'concerned' over Haniyeh terror listing" title="Turkey 'concerned' over Haniyeh terror listing" /></div>
		<div class="baslik">Turkey 'concerned' over Haniyeh terror listing</div><p>Foreign Ministry says US decision 'overlooks fact that Hamas is an important reality of Palestinian political life'</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/198459/close-to-900-terrorists-neutralized-so-far-in-afrin-op" title="Close to 900 terrorists 'neutralized' so far in Afrin op">
		<div class="img"><img src="http://media.worldbulletin.net/news/2016/07/16/k_basika-asker.jpg" width="145" alt="Close to 900 terrorists 'neutralized' so far in Afrin op" title="Close to 900 terrorists 'neutralized' so far in Afrin op" /></div>
		<div class="baslik">Close to 900 terrorists 'neutralized' so far in Afrin op</div><p>15 terrorist targets also hit in overnight airstrikes, Turkish military says</p></a>
</div>
<br class="temiz" />
</div>

<div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Word Esnek -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4481461891216070"
     data-ad-slot="4020625949"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>

<div id="sagalan">
<div class="darKutu"">
  <div class="kbaslik"><strong>News</strong></div>
<div class="mostly_readed">
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/198267/head-of-turkish-red-crescent-meets-pope-francis" target="_blank" title="Head of Turkish Red Crescent meets Pope Francis">Head of Turkish Red Crescent meets Pope Francis<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2018/01/28/screen-shot-2018-01-28-at-122034.png&width=300&height=100" width="300" height="100" title="Head of Turkish Red Crescent meets Pope Francis" alt="Head of Turkish Red Crescent meets Pope Francis" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/198084/pope-francis-visit-to-chile-and-peru-comes-to-an-end" target="_blank" title="Pope Francis visit to Chile and Peru comes to an">Pope Francis´ visit to Chile and Peru comes to an end<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2018/01/22/pope.jpg&width=300&height=100" width="300" height="100" title="Pope Francis visit to Chile and Peru comes to an" alt="Pope Francis visit to Chile and Peru comes to an" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/197784/krgs-premier-meets-pope-in-vatican" target="_blank" title="KRG s premier meets Pope in Vatican">KRG’s premier meets Pope in Vatican<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2015/04/21/mesut-barzani.jpg&width=300&height=100" width="300" height="100" title="KRG s premier meets Pope in Vatican" alt="KRG s premier meets Pope in Vatican" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/197426/pope-francis-urges-peace-and-understanding-for-migrants" target="_blank" title="Pope Francis urges peace and understanding for migrants">Pope Francis urges peace and understanding for migrants<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2015/01/18/pope-francis.jpg&width=300&height=100" width="300" height="100" title="Pope Francis urges peace and understanding for migrants" alt="Pope Francis urges peace and understanding for migrants" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/197332/turkeys-erdogan-pope-francis-hail-un-jerusalem-vote" target="_blank" title="Turkey's Erdogan Pope Francis hail UN Jerusalem vote">Turkey's Erdogan, Pope Francis hail UN Jerusalem vote<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2016/07/08/recep-tayyip-erdogan.jpg&width=300&height=100" width="300" height="100" title="Turkey's Erdogan Pope Francis hail UN Jerusalem vote" alt="Turkey's Erdogan Pope Francis hail UN Jerusalem vote" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/196487/god-is-in-the-midst-of-the-rohingya-pope-francis" target="_blank" title="God is in the midst of the Rohingya Pope Francis">God is in the midst of the Rohingya: Pope Francis<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2015/01/18/pope-francis.jpg&width=300&height=100" width="300" height="100" title="God is in the midst of the Rohingya Pope Francis" alt="God is in the midst of the Rohingya Pope Francis" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/198542/turkish-italian-presidents-meet-in-rome" target="_blank" title="Turkish Italian presidents meet in Rome">Turkish, Italian presidents meet in Rome<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2018/02/05/cumhurbaskani-erdogan-italyan-mevkidasi-sergio-mattarella-ile-bulustu-h74492-1103d.jpg&width=300&height=100" width="300" height="100" title="Turkish Italian presidents meet in Rome" alt="Turkish Italian presidents meet in Rome" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/198500/erdogan-congratulates-opposition-leader-on-reelection" target="_blank" title="Erdogan congratulates opposition leader on reelection">Erdogan congratulates opposition leader on reelection<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2016/12/14/645x344-erdogan-urges-everyone-to-support-anti-terror-fight-1481713130662.jpg&width=300&height=100" width="300" height="100" title="Erdogan congratulates opposition leader on reelection" alt="Erdogan congratulates opposition leader on reelection" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/198486/erdogan-macron-discuss-afrin-operation-over-phone" target="_blank" title="Erdogan Macron discuss Afrin operation over phone">Erdogan, Macron discuss Afrin operation over phone<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2017/03/23/erdogantel.jpg&width=300&height=100" width="300" height="100" title="Erdogan Macron discuss Afrin operation over phone" alt="Erdogan Macron discuss Afrin operation over phone" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/198473/erdogan-turkish-troops-getting-close-to-afrin-city" target="_blank" title="Erdogan Turkish troops 'getting close' to Afrin city">Erdogan: Turkish troops 'getting close' to Afrin city<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2016/07/23/erdogan.jpg&width=300&height=100" width="300" height="100" title="Erdogan Turkish troops 'getting close' to Afrin city" alt="Erdogan Turkish troops 'getting close' to Afrin city" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/198416/800-terrorists-killed-in-syrias-afrin-turkeys-erdogan" target="_blank" title="800 terrorists killed in Syria's Afrin Turkey's Erdogan">800 terrorists killed in Syria's Afrin: Turkey's Erdogan<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=250x190/2012/12/29/erdogan.jpg&width=300&height=100" width="300" height="100" title="800 terrorists killed in Syria's Afrin Turkey's Erdogan" alt="800 terrorists killed in Syria's Afrin Turkey's Erdogan" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/198374/erdogan-putin-discuss-sochi-talks-afrin-op-on-phone" target="_blank" title="Erdogan Putin discuss Sochi talks Afrin op on phone">Erdogan, Putin discuss Sochi talks, Afrin op on phone<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2018/01/31/erdogan-putin-sochi-talk-politics-click-google-news-syria.JPG&width=300&height=100" width="300" height="100" title="Erdogan Putin discuss Sochi talks Afrin op on phone" alt="Erdogan Putin discuss Sochi talks Afrin op on phone" /></a></p>
</div>
</div>

	<br clear="all" />
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Word Esnek -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4481461891216070"
     data-ad-slot="4020625949"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

	
	<br clear="all" />
</div>
<br class="temiz" />
<br />
<div class="footer">
	<div class="fleft">
	<div class="logo">
		<img src="themes/default/img/logokc.png" width="100px" alt="Worldbulletin News" title="Worldbulletin News" />
		<h3><span>Worldbulletin News</span></h3>
		<div class="bilgi"><strong>Worldbulletin News</strong><br/>© 2006 All Rights Reserved.<br/>Copyright, trade marks and other intellectual property rights in this website can not be reproduced without the prior permission.<br/><br/>Webdesign and Software: <a href="http://engindemir.wordpress.com/" title="Engin Demir" target="_blank">Engin Demir</a></div>
	</div>
	</div>

	<div class="kategori">
	<br />
       		<a href="http://www.worldbulletin.net/22/world" title="World">
	              World
     	</a><br />
                                 		<a href="http://www.worldbulletin.net/1/turkey" title="Turkey">
	              Turkey
     	</a><br />
                     		<a href="http://www.worldbulletin.net/35/media" title="Media">
	              Media
     	</a><br />
         		<a href="http://www.worldbulletin.net/8/economy" title="Economy">
	              Economy
     	</a><br />
         		<a href="http://www.worldbulletin.net/11/islamic-world" title="Islamic World">
	              Islamic World
     	</a><br />
               		<a href="http://www.worldbulletin.net/9/art-culture" title="Art amp Culture">
	              Art & Culture
     	</a><br />
         		<a href="http://www.worldbulletin.net/17/health-environment" title="Health amp Environment">
	              Health & Environment 
     	</a><br />
         		<a href="http://www.worldbulletin.net/40/sciencetechnology" title="Science amp Technology">
	              Science&Technology 
     	</a><br />
             		<a href="http://www.worldbulletin.net/39/news-analysis" title="News Analysis">
	              News Analysis
     	</a><br />
                       		<a href="47/history" title="History" target="_blank">
                  History
     	</a><br />
                   		<a href="http://www.worldbulletin.net/10/interviews-in-depth" title="Interviews amp In Depth">
	              Interviews & In Depth
     	</a><br />
                  	<br />
	</div>

	<div class="kategori">
	<br />
                                                                                                   			<a href="latest-news " title="Latest News" target="_blank">
                 Latest News
     	</a><br />
       			<a href="authors/5/columnist" title="Columnists" target="_blank">
                 Columnists
     	</a><br />
       			<a href="?aType=servisler&git=ekle" title="Add to your site" target="_blank">
                 Add to your site
     	</a><br />
       			<a href="contact" title="Contact Us" target="_blank">
                 Contact Us
     	</a><br />
        	<br />
	</div>

	<div class="kategori">
	<br />
                                                                                                            		<a href="pages/about" title="About us" target="_blank">
    			About us
		</a><br />
        		<a href="http://www.worldbulletin.net/?aType=servisler&git=rss" title="RSS" target="_blank">
    			<img src="http://media.worldbulletin.net/kategori/rss.png" alt="RSS" title="RSS" />
		</a><br />
    		<br />
	</div>
	<br class="temiz" />
	<div class="golge">&nbsp;</div>

</div>



</div>
<div class="gizle" style="display: none;">

<!-- Yandex.Metrika informer -->
<a href="https://metrica.yandex.com/stat/?id=16722055&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/16722055/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Yandex.Metrica" title="Yandex.Metrica: data for today (page views, visits and unique visitors)" onclick="try{Ya.Metrika.informer({i:this,id:16722055,lang:'en'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
	(w[c] = w[c] || []).push(function() {
		try {
			w.yaCounter16722055 = new Ya.Metrika({id:16722055,
				clickmap:true,
				trackLinks:true,
				accurateTrackBounce:true});
		} catch(e) { }
	});

	var n = d.getElementsByTagName("script")[0],
	s = d.createElement("script"),
	f = function () { n.parentNode.insertBefore(s, n); };
	s.type = "text/javascript";
	s.async = true;
	s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	if (w.opera == "[object Opera]") {
		d.addEventListener("DOMContentLoaded", f, false);
	} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/16722055" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

    </div>
<div class="gizle" style="display: none;"><a href="http://www.alexa.com/siteinfo/worldbulletin.net"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=worldbulletin.net"></script></a></div>

</body>
</html>
