<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
<head>
<title>Over 1,000 children abducted by Boko Haram since 2013 | Africa |  Worldbulletin News</title>
<base href="http://www.worldbulletin.net/" />
<meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta http-equiv="content-language" content="EN" /><meta http-equiv="Cache-Control" content="no-cache" /><meta name="Pragma" content="no-cache" /><meta name="revisit-after" content="period" /><meta name="Robots" content="ALL" /><meta name="Rating" content="General" /><meta name="Distribution" content="global" /><meta name="google-site-verification" content="9AVx9MPl4Dug50LHfTqqIXMrbeAwuAqumkEucDdSGik" /><meta name="msvalidate.01" content="8EA2C1F8913E1F474BA961778744B1A3" /><meta name="alexaVerifyID" content="JOGErsr94eaReLtMzVpV-zQb7Vg" /><meta property="fb:admins" content="demirengin" /><meta property="fb:app_id" content="332017476854774" /><meta name="description" content="UNICEF says Boko Haram militants continue to target children" /><meta name="abstract" content="UNICEF says Boko Haram militants continue to target children" /><meta name="Keywords" content="Over, 1, 000, children, abducted, by, Boko, Haram, since, 2013" /><meta property="og:title" content="Over 1,000 children abducted by Boko Haram since 2013 - World Bulletin" /><meta property="og:type" content="article" /><meta property="og:image" content="http://media.worldbulletin.net/news/2017/04/12/bokoharamchildren.png" /><meta property="og:site_name" content="World Bulletin" /><meta property="og:description" content="UNICEF says Boko Haram militants continue to target children" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@worldbulletin" /><meta name="twitter:url" content="http://www.worldbulletin.net/africa/201012/over-1000-children-abducted-by-boko-haram-since-2013" /><meta name="twitter:title" content="Over 1,000 children abducted by Boko Haram since 2013" /><meta name="twitter:description" content="UNICEF says Boko Haram militants continue to target children" /><meta name="twitter:image" content="http://media.worldbulletin.net/news/2017/04/12/bokoharamchildren.png" /><meta http-equiv="refresh" content="900" /><meta name="title" content="Over 1,000 children abducted by Boko Haram since 2013 | Africa | " />
<link rel="alternate" type="application/rss+xml" title="Worldbulletin News" href="http://www.worldbulletin.net/servisler/rss/haberler/4" />
<link rel="icon" href="http://www.worldbulletin.net/themes/default/img/favicon.ico" />
<link rel="stylesheet" type="text/css" href="themes/default/css/ziple.php?css,themes/default/css/mansets,themes/default/css/comment,themes/default/css/galeri,themes/default/css/genel10" media="screen" />
<link rel="stylesheet" type="text/css" href="plugins/easyslider/screen.css" media="screen" />
<script type="text/javascript" src="themes/default/js/jquery.min.js"></script>
<script type="text/javascript" src="plugins/sondakika/vTicker.min.js"></script>
<script type="text/javascript" src="plugins/tabcontent/tabcontent.js"></script>
<script type="text/javascript" src="plugins/easyslider/easySlider1.7.js"></script>
<script type="text/javascript" src="themes/default/js/jcarousellite.js"></script>
<script type="text/javascript" src="themes/default/js/sitefonk.js"></script>
<script type="text/javascript" src="themes/default/js/ajax.min.js"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2327493-2']);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
</head>

<style type="text/css">
#backgroundPopup{
	display:none;
	position:fixed;
	_position:absolute; /* hack for internet explorer 6*/
	height:100%;
	width:100%;
	top:0;
	left:0;
	background:#000000;
	border:1px solid #cecece;
	z-index:1;
}
#popupContact{
	display:none;
	position:fixed;
	_position:absolute; /* hack for internet explorer 6*/
	height:300px;
	width:375px;
	background:#FFFFFF;
	border:1px solid #cecece;
	z-index:9999;
	padding:0;
	font-size:13px;
}
</style>

<body>
<div id="man">
  <div class="banner" style="width:985px;text-align:center;border-bottom:1px solid #dcdcdc;">

</div>
<div class="ustbant">
<div id="htop">
	<div style="position: absolute; margin:8px 0 0 990px;">
	    <div id="banner"></div>
	    <div id="banner"></div>
	    <div id="banner"></div>
	</div>
	<div style="position: absolute; margin:8px 0 0 -308px;text-align:right;overflow: hidden;width: 300px;">
		<div id="banner" style="text-align:right;"></div>
		<div id="banner" style="text-align:right;"></div>
	</div>
<h1><a href="http://www.worldbulletin.net/" title="Worldbulletin News"><span>Worldbulletin News</span></a></h1>
<h2>Worldbulletin News Worldbulletin News Portal</h2>
<div class="bannerSag" style="position:absolute;margin:25px 0 0 230px;width:430px;height:90px;overflow:hidden;">

</div>
<div class="sayfalar">
	  <ul class="navsag">
	    		<li><a href="http://www.dunyabulteni.net/" title="Dünya Bülteni" target="_blank">Dünya Bülteni</a></li>
		<!-- <li><a href="http://www.akhbaralaalam.net" title="أخبار العالم" target="_blank">أخبار العالم</a></li> -->
		<li><a href="http://www.dunyabizim.com/" title="dunyabizim Kültür Sanat Portalı" target="_blank">Dünya Bizim</a></li>
	  </ul>
</div>

	<div class="ozlnew">
<div id="container">
	<div id="content">
		<div id="slider">
		<ul>
		
				<li><div class="haber">
					<a href="http://www.worldbulletin.net/headlines/201006/turkish-cuisine-and-culture-introduced-in-us-capital" title="Turkish cuisine and culture introduced in US capital">
		        <img src="http://media.worldbulletin.net/ustManset/ekran-alintisi201006.JPG" width="100" height="100" title="Turkish cuisine and culture introduced in US capital" alt="Turkish cuisine and culture introduced in US capital" /><span class="kategori">Art & Culture</span><br />Turkish cuisine and culture introduced in US capital<br />
		<span>'The event created an atmosphere of peace and bridged international divides,' Yunus Emre Institute's US director says</span></a>
		</div></li>
				<li><div class="haber">
					<a href="http://www.worldbulletin.net/headlines/200942/egypt-to-open-gaza-crossing-for-3-days" title="Egypt to open Gaza crossing for 3 days">
		        <img src="http://media.worldbulletin.net/ustManset/palestine-egypt-rafah-border-crossing-gaza-strip-guards-afp200942.jpg" width="100" height="100" title="Egypt to open Gaza crossing for 3 days" alt="Egypt to open Gaza crossing for 3 days" /><span class="kategori">Middle East</span><br />Egypt to open Gaza crossing for 3 days<br />
		<span>Egypt has kept the Rafah crossing mostly sealed since 2013</span></a>
		</div></li>
				<li><div class="haber">
					<a href="http://www.worldbulletin.net/headlines/200927/facebooks-zuckerberg-testifies-before-us-senate" title="Facebook's Zuckerberg testifies before US Senate">
		        <img src="http://media.worldbulletin.net/ustManset/zuckerberg200927.png" width="100" height="100" title="Facebook's Zuckerberg testifies before US Senate" alt="Facebook's Zuckerberg testifies before US Senate" /><span class="kategori">America-Canada</span><br />Facebook's Zuckerberg testifies before US Senate<br />
		<span>"We didn't take a broad enough view of our responsibility and that was a big mistake. It was my mistake," says CEO</span></a>
		</div></li>
				<li><div class="haber">
					<a href="http://www.worldbulletin.net/headlines/200950/killing-of-palestinian-journalist-protested-in-istanbul" title="Killing of Palestinian journalist protested in Istanbul">
		        <img src="http://media.worldbulletin.net/ustManset/photo200950.JPG" width="100" height="100" title="Killing of Palestinian journalist protested in Istanbul" alt="Killing of Palestinian journalist protested in Istanbul" /><span class="kategori">Palestine</span><br />Killing of Palestinian journalist protested in Istanbul<br />
		<span>Yasser Mortaja was shot in abdomen by Israeli troops while covering anti-occupation protests in Gaza on Friday</span></a>
		</div></li>
				</ul>
		</div>
	</div>
</div>
  	</div>


<div class="sagNav">
	  <div class="top-search fright">
  <form name="arafrm" action="arama" method="post">
	<div class="fleft"><input type="text" class="fleft" onfocus="if(this.value=='')this.value='';" onblur="if(this.value=='')this.value='';" value="" name="q" id="q" /></div>
	<div class="fleft"><input type="button" class="btn" onclick="JavaScript: alemiHaberAra();" name="ara" id="ara" /></div>
  </form>
</div><br />
	  <ul class="navsag">
		<li style="border:none;"><a href="http://www.worldbulletin.net/servisler/rss" title="RSS"><img src="themes/default/img/tools/icon_rss.png" alt="RSS" title="RSS" /></a>&nbsp;</li>
		<li><a href="https://twitter.com/worldbulletin" title="Twitter" target="_blank" rel="external"><img src="themes/default/img/tools/icon_twit.png" alt="Twitter" title="Twitter" /></a>&nbsp;</li>
		<li><a href="https://www.facebook.com/worldbulletin" title="Facebook" target="_blank" rel="external"><img src="themes/default/img/tools/icon_face.png" alt="Facebook" title="Facebook" /></a>&nbsp;</li>
	  </ul>
</div>

  <ul class="dropdown">
                  <li class="act"><a href="http://www.worldbulletin.net/22/world" title="World">World</a>
	  	  <ul class="sub_menu"><div class="ddsol">
            	<li><a href="http://www.worldbulletin.net/news/201025/trump-looking-into-rejoining-tpp-trade-deal"><span class="saat">14:36</span> Trump looking into rejoining TPP trade deal</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201024/us-has-blood-samples-verifying-chemical-attack"><span class="saat">14:25</span> US has blood samples verifying chemical attack</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201004/pompeo-grilled-on-foreign-policy-at-senate-hearing"><span class="saat">09:04</span> Pompeo grilled on foreign policy at Senate hearing</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200970/castro-will-still-hold-key-guiding-role-after-handover"><span class="saat">09:26</span> Castro will still hold key guiding role after handover</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200946/trump-tells-russia-to-get-ready-for-us-missiles"><span class="saat">15:12</span> Trump tells Russia to 'get ready' for US missiles</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200920/trump-to-skip-americas-summit-to-oversee-syria-response"><span class="saat">17:47</span> Trump to skip Americas summit to oversee Syria response</a></li>
            </div>
      	  <div class="ddsag">
            	<a href="http://www.worldbulletin.net/6/america-canada" title="America-Canada">America-Canada</a><br />
            	<a href="http://www.worldbulletin.net/29/palestine" title="Palestine">Palestine</a><br />
            	<a href="http://www.worldbulletin.net/28/latin-america" title="Latin America">Latin America</a><br />
            	<a href="http://www.worldbulletin.net/27/iraq" title="Iraq">Iraq</a><br />
            	<a href="http://www.worldbulletin.net/59/cyprus" title="Cyprus">Cyprus </a><br />
      	  </div>
            </ul>
		                                                                                                                                                                <li class="menu"><a href="http://www.worldbulletin.net/1/turkey" title="Turkey">Turkey</a>
	  	  <ul class="sub_menu"><div class="ddsol">
            	<li><a href="http://www.worldbulletin.net/news/201019/turkish-army-neutralizes-3-pkk-pyd-ypg-terrorists"><span class="saat">12:59</span> Turkish army neutralizes 3 PKK/PYD-YPG terrorists</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201008/arrest-warrants-issued-for-70-on-duty-soldiers"><span class="saat">09:26</span> Arrest warrants issued for 70 on-duty soldiers</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200964/turkish-stocks-go-down-at-close"><span class="saat">18:25</span> Turkish stocks go down at close</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200957/syria-cannot-be-resolved-militarily-says-turkish-deputy-pm"><span class="saat">17:15</span> Syria cannot be resolved militarily says Turkish Deputy PM</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200937/turkey-to-open-new-afrin-border-crossing-in-may"><span class="saat">12:21</span> Turkey to open new Afrin border crossing in May</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200918/three-feto-members-brought-to-turkey-from-africa"><span class="saat">17:13</span> Three FETO members brought to Turkey from Africa</a></li>
            </div>
      	  <div class="ddsag">
            	<a href="http://www.worldbulletin.net/33/general" title="General">General</a><br />
            	<a href="http://www.worldbulletin.net/36/politics" title="Politics">Politics </a><br />
            	<a href="http://www.worldbulletin.net/37/diplomacy" title="Diplomacy">Diplomacy</a><br />
            	<a href="http://www.worldbulletin.net/38/art-culture" title="Art amp Culture">Art & Culture</a><br />
            	<a href="http://www.worldbulletin.net/44/sports" title="Sports">Sports</a><br />
      	  </div>
            </ul>
		                                                                                              <li class="menu"><a href="http://www.worldbulletin.net/35/media" title="Media">Media</a>
	  	  <ul class="sub_menu"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/201007/press-agenda-on-april-13"><span class="saat">09:21</span> Press agenda on April 13</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200966/press-agenda-on-april-12"><span class="saat">09:07</span> Press agenda on April 12</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200928/press-agenda-on-april-11"><span class="saat">10:02</span> Press agenda on April 11</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200884/press-agenda-on-april-10"><span class="saat">09:24</span> Press agenda on April 10</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200849/press-agenda-on-april-09"><span class="saat">09:16</span> Press agenda on April 09</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200813/press-agenda-on-april-08"><span class="saat">09:34</span> Press agenda on April 08</a></li>
            </div>
            </ul>
		                            <li class="menu"><a href="http://www.worldbulletin.net/8/economy" title="Economy">Economy</a>
	  	  <ul class="sub_menu"><div class="ddsol">
            	<li><a href="http://www.worldbulletin.net/news/201032/world-bank-continues-to-support-turkish-cities"><span class="saat">15:45</span> World Bank continues to support Turkish cities</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201028/turkeys-milk-production-up-over-15-pct-in-february"><span class="saat">11:42</span> Turkey's milk production up over 15 pct in February</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201011/turkeys-borsa-istanbul-up-at-open"><span class="saat">10:19</span> Turkey's Borsa Istanbul up at open</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200977/borsa-istanbul-flat-at-open"><span class="saat">10:35</span> Borsa Istanbul flat at open</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200949/turkeys-geothermal-target-for-2030-quadruples"><span class="saat">16:03</span> Turkey's geothermal target for 2030 quadruples</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200932/turkeys-borsa-istanbul-down-at-open"><span class="saat">11:17</span> Turkey's Borsa Istanbul down at open</a></li>
            </div>
      	  <div class="ddsag">
            	<a href="http://www.worldbulletin.net/34/economy" title="Economy">Economy</a><br />
      	  </div>
            </ul>
		                            <li class="menu"><a href="http://www.worldbulletin.net/11/islamic-world" title="Islamic World">Islamic World</a>
	  	  <ul class="sub_menu"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/200821/turks-in-europe-introduce-islam-at-200-spots"><span class="saat">11:11</span> Turks in Europe introduce Islam at 200 spots</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200732/young-muslims-promote-peace-with-roses-in-uk"><span class="saat">17:15</span> Young Muslims promote peace with roses in UK</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200626/man-helping-sick-kids-shows-islams-true-face-in-us"><span class="saat">10:53</span> Man helping sick kids shows Islam's 'true face' in US</a></li>
            	<li><a href="http://www.worldbulletin.net/news/199676/hope-for-muslim-leaders"><span class="saat">09:08</span> Hope for Muslim leaders</a></li>
            	<li><a href="http://www.worldbulletin.net/news/199621/turkey-renovates-mosque-in-chiles-capital"><span class="saat">12:26</span> Turkey renovates mosque in Chile's capital</a></li>
            	<li><a href="http://www.worldbulletin.net/news/199013/the-man-who-founded-londons-first-mosque"><span class="saat">10:13</span> The Man Who Founded London’s First ‘Mosque’</a></li>
            </div>
            </ul>
		                                                             <li class="menu"><a href="http://www.worldbulletin.net/9/art-culture" title="Art amp Culture">Art & Culture</a>
	  	  <ul class="sub_menu"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/200742/turkeys-gift-to-the-world-tulips"><span class="saat">09:30</span> Turkey’s gift to the world: Tulips</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200693/bosnia-holds-international-culture-conference"><span class="saat">17:55</span> Bosnia holds international culture conference</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200680/my-win-will-be-for-erdogan-our-soldiers"><span class="saat">15:12</span> My win will be for Erdogan, our soldiers</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200558/three-fourths-of-al-aqsa-mosque-built-by-ottomans"><span class="saat">12:46</span> 'Three-fourths of Al-Aqsa Mosque built by Ottomans'</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200534/turkeys-erdogan-opens-classical-arts-biennial"><span class="saat">16:13</span> Turkey's Erdogan opens classical arts biennial</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200425/turkish-institute-holds-rumi-meeting-in-austria"><span class="saat">09:18</span> Turkish institute holds Rumi meeting in Austria</a></li>
            </div>
            </ul>
		                            <li class="menu"><a href="http://www.worldbulletin.net/17/health-environment" title="Health amp Environment">Health & Environment </a>
	  	  <ul class="sub_menu menuright"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/200919/turkey-to-expand-cataract-surgeries-in-africa"><span class="saat">17:29</span> Turkey to expand cataract surgeries in Africa</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200632/turkey-to-perform-1-mln-cataract-surgeries-in-africa"><span class="saat">12:09</span> Turkey to perform 1 mln cataract surgeries in Africa</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200627/diphtheria-outbreak-kills-84-in-yemen"><span class="saat">11:02</span> Diphtheria outbreak kills 84 in Yemen</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200436/turkish-doctors-changing-lives-in-africa"><span class="saat">10:52</span> Turkish doctors changing lives in Africa</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200270/un-food-body-official-keen-to-cooperate-with-turkey"><span class="saat">11:13</span> UN food body official keen to cooperate with Turkey</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200070/climate-change-may-see-143m-displaced"><span class="saat">14:54</span> Climate change may see 143M displaced</a></li>
            </div>
            </ul>
		                            <li class="menu"><a href="http://www.worldbulletin.net/40/sciencetechnology" title="Science amp Technology">Science&Technology </a>
	  	  <ul class="sub_menu menuright"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/200706/facebook-data-leak-increases-to-87-million-users"><span class="saat">09:40</span> Facebook data leak increases to 87 million users</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200649/islamic-bank-idb-officially-launches-500m-science-fund"><span class="saat">16:51</span> Islamic bank IDB officially launches $500M science fund</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200606/facebook-needs-a-few-years-to-fix-problems"><span class="saat">16:56</span> Facebook needs 'a few years' to fix problems</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200539/tesla-says-autopilot-was-engaged-during-fatal-crash"><span class="saat">17:26</span> Tesla says autopilot was engaged during fatal crash</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200484/microsoft-reorganizes-forms-two-major-divisions"><span class="saat">13:28</span> Microsoft reorganizes, forms two major divisions</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200421/facebook-announces-new-steps-to-protect-users-privacy"><span class="saat">05:24</span> Facebook announces new steps to protect users' privacy</a></li>
            </div>
            </ul>
		                                                  <li class="menu"><a href="http://www.worldbulletin.net/39/news-analysis" title="News Analysis">News Analysis</a>
	  	  <ul class="sub_menu menuright"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/181873/the-ideology-and-historical-legacy-of-world-maps"><span class="saat">20:40</span> The ideology and historical legacy of world maps</a></li>
            	<li><a href="http://www.worldbulletin.net/news/180006/turkey-and-balkans"><span class="saat">11:37</span> Turkey and Balkans</a></li>
            	<li><a href="http://www.worldbulletin.net/news/174081/how-gas-could-warm-relations-between-israel-and-turkey"><span class="saat">16:27</span> How gas could warm relations between Israel and Turkey</a></li>
            	<li><a href="http://www.worldbulletin.net/news/165057/time-of-apes-and-pigs"><span class="saat">10:13</span> Time of "apes and pigs"</a></li>
            	<li><a href="http://www.worldbulletin.net/news/162707/nkorea-strengthening-border-artillery"><span class="saat">11:51</span> NKorea strengthening border artillery</a></li>
            	<li><a href="http://www.worldbulletin.net/news/158761/china-philippines-violating-south-china-sea-code"><span class="saat">16:08</span> China: Philippines violating South China Sea code</a></li>
            </div>
            </ul>
		                                                                                                         <li class="menu"><a href="47/history" title="History" target="_blank">History</a>
	  	  <ul class="sub_menu menuright"><div class="ddsol">
            	<li><a href="http://www.worldbulletin.net/news/201022/today-in-historyapril-13"><span class="saat">11:23</span> Today in History April 13</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200931/today-in-history-april-11"><span class="saat">11:05</span> Today in History April 11</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200897/today-in-historyapril-10"><span class="saat">11:46</span> Today in History April 10</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200854/today-in-historyapril-09"><span class="saat">09:46</span> Today in History April 09</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200790/today-in-history-april-07"><span class="saat">11:31</span> Today in History April 07</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200767/today-in-historyapril-06"><span class="saat">12:09</span> Today in History April 06</a></li>
            </div>
      	  <div class="ddsag">
            	<a href="http://www.worldbulletin.net/48/this-week-in-history" title="This week in History">This week in History</a><br />
      	  </div>
            </ul>
		                                                                                   <li class="menu"><a href="http://www.worldbulletin.net/10/interviews-in-depth" title="Interviews amp In Depth">Interviews & In Depth</a>
	  	  <ul class="sub_menu menuright"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/195385/islam-and-islamism-in-turkey-a-conversation-with-ismail-kara-part-2"><span class="saat">14:31</span> Islam and Islamism in Turkey: A Conversation with İsmail Kara [PART 2]</a></li>
            	<li><a href="http://www.worldbulletin.net/news/195350/islam-and-islamism-in-turkey-a-conversation-with-ismail-kara-part-1"><span class="saat">12:19</span> Islam and Islamism in Turkey: A Conversation with İsmail Kara [PART 1]</a></li>
            	<li><a href="http://www.worldbulletin.net/news/192228/navaid-aziz-the-period-of-communicating-with-people-only-in-the-mosques-has-come-to-an-end"><span class="saat">15:45</span> Navaid Aziz: The period of communicating with people only in the mosques has come to an end</a></li>
            	<li><a href="http://www.worldbulletin.net/news/190556/a-voice-to-the-world-from-chicago-dr-umar-faruq-abd-allah"><span class="saat">16:18</span> A voice to the world from Chicago: Dr Umar Faruq Abd-Allah</a></li>
            	<li><a href="http://www.worldbulletin.net/news/189192/the-idea-of-the-muslim-world"><span class="saat">16:26</span> The idea of the Muslim world</a></li>
            	<li><a href="http://www.worldbulletin.net/news/168021/what-is-going-on-in-kashmir-the-interview-with-muzammil-a-thakur"><span class="saat">14:18</span> What is going on in Kashmir: The interview with Muzammil A. Thakur</a></li>
            </div>
            </ul>
		                                                                                                              </li>
  </ul>
    <ul class="altNava">
          <li><a href="http://www.worldbulletin.net/6/america-canada" title="America-Canada">America-Canada</a></li>
          <li><a href="http://www.worldbulletin.net/29/palestine" title="Palestine">Palestine</a></li>
          <li><a href="http://www.worldbulletin.net/28/latin-america" title="Latin America">Latin America</a></li>
          <li><a href="http://www.worldbulletin.net/27/iraq" title="Iraq">Iraq</a></li>
          <li><a href="http://www.worldbulletin.net/59/cyprus" title="Cyprus">Cyprus </a></li>
       	<br />
  </ul>
  <div class="temiz bordert"></div>
  </div>
<div class="golge"></div>
</div>
<div class="temiz"></div>
  	<div id="bar">
	<div class="baslik fleft"><a href="/?aType=gunun" title="Today's News">Today's News</a></div>
	<div id="news" class="fleft">
		<ul>
     		<li><a href="http://www.worldbulletin.net/todays-news/201035/uganda-studies-israeli-request-to-take-in-500-refugees" title="Uganda studies Israeli request to take in 500 refugees">Uganda studies Israeli request to take in 500 refugees</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201034/germany-looks-to-step-up-pressure-on-russia-over-syria" title="Germany looks to step up pressure on Russia over Syria">Germany looks to step up pressure on Russia over Syria</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201032/world-bank-continues-to-support-turkish-cities" title="World Bank continues to support Turkish cities">World Bank continues to support Turkish cities</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201025/trump-looking-into-rejoining-tpp-trade-deal" title="Trump looking into rejoining TPP trade deal">Trump looking into rejoining TPP trade deal</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201024/us-has-blood-samples-verifying-chemical-attack" title="US has blood samples verifying chemical attack">US has blood samples verifying chemical attack</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201021/xenophobia-in-europe-changed-into-islamophobia" title="Xenophobia in Europe changed into Islamophobia">Xenophobia in Europe changed into Islamophobia’</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201019/turkish-army-neutralizes-3-pkk-pyd-ypg-terrorists" title="Turkish army neutralizes 3 PKK PYD-YPG terrorists">Turkish army neutralizes 3 PKK/PYD-YPG terrorists</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201017/russia-asks-us-to-solve-problems-at-negotiating-table" title="Russia asks US to solve problems at 'negotiating table'">Russia asks US to solve problems at 'negotiating table'</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201015/head-of-libyas-tobruk-assembly-accepts-invite-to-talks" title="Head of Libya s Tobruk assembly accepts invite to talks">Head of Libya’s Tobruk assembly accepts invite to talks</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201029/gambian-presidents-ex-party-wins-local-elections" title="Gambian president s ex-party wins local elections">Gambian president’s ex-party wins local elections</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201028/turkeys-milk-production-up-over-15-pct-in-february" title="Turkey's milk production up over 15 pct in February">Turkey's milk production up over 15 pct in February</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201022/today-in-historyapril-13" title="Today in History April 13">Today in History April 13</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201011/turkeys-borsa-istanbul-up-at-open" title="Turkey's Borsa Istanbul up at open">Turkey's Borsa Istanbul up at open</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201008/arrest-warrants-issued-for-70-on-duty-soldiers" title="Arrest warrants issued for 70 on-duty soldiers">Arrest warrants issued for 70 on-duty soldiers</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201007/press-agenda-on-april-13" title="Press agenda on April 13">Press agenda on April 13</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201004/pompeo-grilled-on-foreign-policy-at-senate-hearing" title="Pompeo grilled on foreign policy at Senate hearing">Pompeo grilled on foreign policy at Senate hearing</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200999/ethiopia-blames-egypt-for-failure-of-nile-dam-talks" title="Ethiopia blames Egypt for failure of Nile dam talks">Ethiopia blames Egypt for failure of Nile dam talks</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200993/eu-council-extends-sanctions-on-iran-by-one-year" title="EU Council extends sanctions on Iran by one year">EU Council extends sanctions on Iran by one year</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200989/kuwait-airways-ends-beirut-flights-amid-syria-war-fears" title="Kuwait Airways ends Beirut flights amid Syria war fears">Kuwait Airways ends Beirut flights amid Syria war fears</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200987/watchdog-to-meet-monday-on-douma-gas-attack" title="Watchdog to meet Monday on Douma gas attack">Watchdog to meet Monday on Douma gas attack</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200985/dutch-fm-suspects-chemical-attack-in-syrias-douma" title="Dutch FM suspects chemical attack in Syria's Douma">Dutch FM suspects chemical attack in Syria's Douma</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200984/syrian-regime-regains-control-of-eastern-ghouta" title="Syrian regime regains control of Eastern Ghouta">Syrian regime regains control of Eastern Ghouta</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200983/yemens-hadi-un-envoy-meet-to-discuss-peace-prospects" title="Yemen's Hadi UN envoy meet to discuss peace prospects">Yemen's Hadi, UN envoy meet to discuss peace prospects</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200980/paris-to-sue-airbnb-over-undeclared-listings" title="Paris to sue Airbnb over undeclared listings">Paris to sue Airbnb over undeclared listings</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200979/un-chief-regrets-security-council-stalemate-over-syria" title="UN chief regrets Security Council stalemate over Syria">UN chief regrets Security Council stalemate over Syria</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200977/borsa-istanbul-flat-at-open" title="Borsa Istanbul flat at open">Borsa Istanbul flat at open</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200976/scandal-hit-volkswagen-set-to-name-new-ceo" title="Scandal-hit Volkswagen set to name new CEO">Scandal-hit Volkswagen set to name new CEO</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200974/eight-gazans-injured-by-israeli-gunfire" title="Eight Gazans injured by Israeli gunfire">Eight Gazans injured by Israeli gunfire</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200973/putin-netanyahu-discuss-israeli-airstrikes-on-syria" title="Putin Netanyahu discuss Israeli airstrikes on Syria">Putin, Netanyahu discuss Israeli airstrikes on Syria</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/200970/castro-will-still-hold-key-guiding-role-after-handover" title="Castro will still hold key guiding role after handover">Castro will still hold key guiding role after handover</a></li>
     		</ul>
	</div>
	<div class="tarih fright padd beyaz">
		17:01, 13 April 2018 Friday
	</div>
	</div>

  <div id="ortahb">

<div class="cathb fleft">
	<a href="http://www.worldbulletin.net/4/africa" title="Africa">Africa</a>
</div>


<div class="controls2">
	<ul>
	<li class="print"><a href="servisler/haberYazdir/201012/haber" target="_blank"></a></li>
	<li class="mail"><a href="javascript:NewWindowWithScrollBar('servisler/arkadasinaGonder/201012/haber',850,900)"></a></li>
	<li class="buyu"><a href="javascript:fontChange(true);"></a></li>
	<li class="kucul"><a href="javascript:fontChange();"></a></li>
	</ul>
</div>
<div class="tarih fright">10:36, 13 April 2018 Friday</div>

<br clear="all" />
<div class="sosyalpaylas">
  <ul>
	<li>
<!-- Place this tag where you want the share button to render. -->
<div class="g-plus" data-action="share" data-annotation="bubble"></div>
<!-- Place this tag after the last share tag. -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en'};

(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>

	</li>
  	<li>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.worldbulletin.net/africa/201012/over-1000-children-abducted-by-boko-haram-since-2013" data-text="Over 1,000 children abducted by Boko Haram since 2013" data-lang="en" data-dnt="true">Tweetle</a>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

	</li>

  <li>
  	<a href="http://www.facebook.com/sharer.php?u=http://www.worldbulletin.net/africa/201012/over-1000-children-abducted-by-boko-haram-since-2013" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.worldbulletin.net/africa/201012/over-1000-children-abducted-by-boko-haram-since-2013','sharer','toolbar=0,status=0,width=626,height=436');return false;"><img src="themes/default/img/tools/facebook.png" alt="Share" title="Share"></a>
  </li>

  	<li>
  	<div id="fb-root"></div>

<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_EN/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="http://www.worldbulletin.net/africa/201012/over-1000-children-abducted-by-boko-haram-since-2013" data-send="true" data-layout="button_count" data-width="500" data-show-faces="true" data-action="like"></div>
	</li>
  </ul>
</div>


<div class="baslikby temiz">
	Over 1,000 children abducted by Boko Haram since 2013
</div>
	<div ><img src="http://media.worldbulletin.net/news/2017/04/12/bokoharamchildren.png" alt="Over 1,000 children abducted by Boko Haram since 2013" title="Over 1,000 children abducted by Boko Haram since 2013"  /><br />
	<span class="kucukFont"></span>
	</div>
<h2 class="spot">
	UNICEF says Boko Haram militants continue to target children
</h2>


<div id="vucut" class="vucut">

    <p><strong>World Bulletin / News Desk</strong></p>
<div id="divBaslik_29796330" class="iliskiBaslik ltr">Boko Haram militants have continued to target children in campaigns of violence that have seen over a thousand children abducted and millions of others displaced in Nigeria’s northeast, UNICEF said on Friday. </div>
<div id="icerikDiv_29796330" class="iliskiIcerik ltr">
<p>In a statement ahead of Saturday’s four-year anniversary of the kidnapping of 276 schoolgirls from the town of Chibok, UNICEF said the militants have upped the attacks on children with devastating effects on their education and future.<br /><br />At least 112 of the girls remain in Boko Haram captivity. On Feb. 19, the militants again staged another mass kidnapping of some 112 schoolgirls and a boy in the northeastern town of Dapchi in Yobe state. All but one of the Dapchi children have been freed through backdoor negotiations. <br /><br />“The four-year anniversary of the Chibok abduction reminds us that children in northeastern Nigeria continue to come under attack on a shocking scale,” the statement quoted UNICEF representative in Nigeria Mohamed Malick Fall as saying. <br /><br />“They are consistently targeted and exposed to brutal violence in their homes, schools and public places.”<br /><br />The agency said the recent attack on a school in Dapchi in which five of the girls lost their lives was just the latest indication that there are few safe spaces left for children in the northeast. <br /><br />“These repeated attacks against children in schools are unconscionable,” said Fall. “Children have the right to education and protection, and the classroom must be a place where they are safe from harm.”<br /><br />On Saturday, the #BringBackOurGirls movement is to hold an anniversary lecture in the capital Abuja. The lecture is titled "Towards a just and good society: Renewing our commitment to the girl child in Nigeria".<br /><br />Since the conflict started in northeastern Nigeria nearly nine years ago, at least 2,295 teachers have been killed and more than 1,400 schools have been destroyed. Most of these schools have not reopened because of extensive damage or ongoing insecurity. </p>
</div>
</div>

<br clear="all" />
<br />
	<div class="kutuTag"><strong>Related</strong>
<a href="http://www.worldbulletin.net/tag/654/children" target="_blank" title="children">children</a>
<a href="http://www.worldbulletin.net/tag/846/boko-haram" target="_blank" title="Boko Haram ">Boko Haram </a>
<a href="http://www.worldbulletin.net/tag/1181/nigeria" target="_blank" title="nigeria">nigeria</a>
</div>

<div class="uyari">
	Legal Notice: Copyright, trade marks and other intellectual property rights in this website can not be reproduced without the prior permission.
</div>
<br clear="all" />
<div class="sosyalpaylas">
  <ul>
	<li>
<!-- Place this tag where you want the share button to render. -->
<div class="g-plus" data-action="share" data-annotation="bubble"></div>
<!-- Place this tag after the last share tag. -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en'};

(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>

	</li>
  	<li>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.worldbulletin.net/africa/201012/over-1000-children-abducted-by-boko-haram-since-2013" data-text="Over 1,000 children abducted by Boko Haram since 2013" data-lang="en" data-dnt="true">Tweetle</a>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

	</li>

  <li>
  	<a href="http://www.facebook.com/sharer.php?u=http://www.worldbulletin.net/africa/201012/over-1000-children-abducted-by-boko-haram-since-2013" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.worldbulletin.net/africa/201012/over-1000-children-abducted-by-boko-haram-since-2013','sharer','toolbar=0,status=0,width=626,height=436');return false;"><img src="themes/default/img/tools/facebook.png" alt="Share" title="Share"></a>
  </li>

  	<li>
  	<div id="fb-root"></div>

<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_EN/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="http://www.worldbulletin.net/africa/201012/over-1000-children-abducted-by-boko-haram-since-2013" data-send="true" data-layout="button_count" data-width="500" data-show-faces="true" data-action="like"></div>
	</li>
  </ul>
</div>
<br clear="all" />

	  <div class="banner"></div>

<div class="comment">
     <div class="content"><a href="?aType=yorumYaz&amp;ArticleID=201012&amp;tip=haber" title="Add Your Comment" target="_blank">No Comment Yet</a></div>
     </div>

<div class="largeKutu">
	<div class="grizemin"><a href="http://www.worldbulletin.net/4/africa" class="kutuk" title="Africa"> Africa News</a></div>

<div class="boxky">
	<a href="http://www.worldbulletin.net/africa/201025/trump-looking-into-rejoining-tpp-trade-deal" title="Trump looking into rejoining TPP trade deal">
		<div class="img"><img src="http://media.worldbulletin.net/news/2018/04/12/k_trump.jpg" width="145" alt="Trump looking into rejoining TPP trade deal" title="Trump looking into rejoining TPP trade deal" /></div>
		<div class="baslik">Trump looking into rejoining TPP trade deal</div><p>Calling it 'a disaster,' Trump withdrew US from the deal days after his inauguration</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/africa/201024/us-has-blood-samples-verifying-chemical-attack" title="US has blood samples verifying chemical attack">
		<div class="img"><img src="http://media.worldbulletin.net/news/2016/08/10/k_nuclear.jpg" width="145" alt="US has blood samples verifying chemical attack" title="US has blood samples verifying chemical attack" /></div>
		<div class="baslik">US has blood samples verifying chemical attack</div><p>The US currently assessing 8 targets for the potential military response, according to a separate report
 </p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/africa/201010/death-toll-rises-to-33-amid-mass-protests-in-gaza" title="Death toll rises to 33 amid mass protests in Gaza">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/02/25/k_palestine.png" width="145" alt="Death toll rises to 33 amid mass protests in Gaza" title="Death toll rises to 33 amid mass protests in Gaza" /></div>
		<div class="baslik">Death toll rises to 33 amid mass protests in Gaza</div><p>A Palestinian man injured by live Israeli bullet during demonstrations in Gaza Strip among the martyrs</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/africa/201009/trump-yet-to-make-decision-on-syria-action-says-mattis" title="Trump yet to make decision on Syria action says Mattis">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/02/15/k_mattis.png" width="145" alt="Trump yet to make decision on Syria action says Mattis" title="Trump yet to make decision on Syria action says Mattis" /></div>
		<div class="baslik">Trump yet to make decision on Syria action, says Mattis</div><p>'The president has not made that decision,' says Defense Secretary James Mattis, amid mixed signals from White House</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/africa/201004/pompeo-grilled-on-foreign-policy-at-senate-hearing" title="Pompeo grilled on foreign policy at Senate hearing">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/02/09/k_pompeo.png" width="145" alt="Pompeo grilled on foreign policy at Senate hearing" title="Pompeo grilled on foreign policy at Senate hearing" /></div>
		<div class="baslik">Pompeo grilled on foreign policy at Senate hearing</div><p>Secretary of state nominee known for his hawkish foreign policy, anti-Muslim remarks</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/africa/201002/mattis-use-of-chemical-weapons-simply-inexcusable" title="Mattis Use of chemical weapons 'simply inexcusable'">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/02/20/k_mattiss.png" width="145" alt="Mattis Use of chemical weapons 'simply inexcusable'" title="Mattis Use of chemical weapons 'simply inexcusable'" /></div>
		<div class="baslik">Mattis: Use of chemical weapons 'simply inexcusable'</div><p>US Defense Secretary Jim Mattis said the use of chemical weapons in Syria is "simply inexcusable," after a suspected poison gas attack in Douma.</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/africa/200990/trump-on-syria-attack-very-soon-or-not-so-soon-at-all" title="Trump on Syria attack 'very soon or not so soon">
		<div class="img"><img src="http://media.worldbulletin.net/news/2018/04/12/k_trump.jpg" width="145" alt="Trump on Syria attack 'very soon or not so soon" title="Trump on Syria attack 'very soon or not so soon" /></div>
		<div class="baslik">Trump on Syria attack: 'very soon or not so soon at all!'</div><p>A day after warning starkly that "missiles will be coming," Trump in another early morning tweet storm wrote: "Never said when an attack on Syria would take place. Could be very soon or not so soon at all!"</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/africa/200970/castro-will-still-hold-key-guiding-role-after-handover" title="Castro will still hold key guiding role after handover">
		<div class="img"><img src="http://media.worldbulletin.net/news/2015/12/16/k_raul-castro.jpg" width="145" alt="Castro will still hold key guiding role after handover" title="Castro will still hold key guiding role after handover" /></div>
		<div class="baslik">Castro will still hold key guiding role after handover</div><p>But analysts say his replacement, expected to be 57-year-old Miguel Diaz-Canel won't quite be alone at the helm of the communist island.</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/africa/200967/no-reaction-from-latin-america-over-war-in-syria" title="No reaction from Latin America over war in Syria">
		<div class="img"><img src="http://media.worldbulletin.net/news/2018/04/11/k_syria.JPG" width="145" alt="No reaction from Latin America over war in Syria" title="No reaction from Latin America over war in Syria" /></div>
		<div class="baslik">No reaction from Latin America over war in Syria</div><p>Countries aren’t taking a stand on Syrian conflict because Latin America is ‘worn out’ from Venezuelan crisis, say experts</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/africa/200961/turkish-soldier-killed-in-northern-iraq" title="Turkish soldier killed in northern Iraq">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/08/09/k_iraq-map-tal-afar-.jpg" width="145" alt="Turkish soldier killed in northern Iraq" title="Turkish soldier killed in northern Iraq" /></div>
		<div class="baslik">Turkish soldier killed in northern Iraq</div><p>Three soldiers wounded in PKK terrorist attack in Kani Rash region, Turkish General Staff says
 </p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/africa/200954/257-dead-as-military-plane-crashes-in-algeria" title="257 dead as military plane crashes in Algeria">
		<div class="img"><img src="http://media.worldbulletin.net/news/2018/04/11/k_cezayirde-ucak-kazasi1.jpg" width="145" alt="257 dead as military plane crashes in Algeria" title="257 dead as military plane crashes in Algeria" /></div>
		<div class="baslik">257 dead as military plane crashes in Algeria</div><p>A photographer at the scene saw the charred wreckage of the plane after it caught fire in a field near the Boufarik airbase, 30 kilometers (30 miles) south of Algiers, from where it had taken off.</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/africa/200950/killing-of-palestinian-journalist-protested-in-istanbul" title="Killing of Palestinian journalist protested in Istanbul">
		<div class="img"><img src="http://media.worldbulletin.net/news/2018/04/11/k_photo.JPG" width="145" alt="Killing of Palestinian journalist protested in Istanbul" title="Killing of Palestinian journalist protested in Istanbul" /></div>
		<div class="baslik">Killing of Palestinian journalist protested in Istanbul</div><p>Yasser Mortaja was shot in abdomen by Israeli troops while covering anti-occupation protests in Gaza on Friday</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/africa/200946/trump-tells-russia-to-get-ready-for-us-missiles" title="Trump tells Russia to 'get ready' for US missiles">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/08/22/k_170518085643-01-trump-0512-exlarge-169.jpg" width="145" alt="Trump tells Russia to 'get ready' for US missiles" title="Trump tells Russia to 'get ready' for US missiles" /></div>
		<div class="baslik">Trump tells Russia to 'get ready' for US missiles</div><p>‘Get ready Russia because they will be coming’, American president says</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/africa/200927/facebooks-zuckerberg-testifies-before-us-senate" title="Facebook's Zuckerberg testifies before US Senate">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/02/17/k_zuckerberg.png" width="145" alt="Facebook's Zuckerberg testifies before US Senate" title="Facebook's Zuckerberg testifies before US Senate" /></div>
		<div class="baslik">Facebook's Zuckerberg testifies before US Senate</div><p>"We didn't take a broad enough view of our responsibility and that was a big mistake. It was my mistake," says CEO</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/africa/200925/us-has-mechanism-to-probe-syria-chemical-attack" title="US has mechanism to probe Syria chemical attack">
		<div class="img"><img src="http://media.worldbulletin.net/news/2016/03/15/k_us-department-of-state.jpg" width="145" alt="US has mechanism to probe Syria chemical attack" title="US has mechanism to probe Syria chemical attack" /></div>
		<div class="baslik">US has mechanism to probe Syria chemical attack</div><p>US is convinced and aware of latest use of chemical weapons on Syrians, says State Department spokesperson</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/africa/200920/trump-to-skip-americas-summit-to-oversee-syria-response" title="Trump to skip Americas summit to oversee Syria response">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/02/03/k_pence.png" width="145" alt="Trump to skip Americas summit to oversee Syria response" title="Trump to skip Americas summit to oversee Syria response" /></div>
		<div class="baslik">Trump to skip Americas summit to oversee Syria response</div><p>Vice President Mike Pence to attend Summit of the Americas in President Donald Trump's stead</p></a>
</div>
<br class="temiz" />
</div>

<div class="banner"></div>
</div>

<div id="sagalan">
<div class="darKutu"">
  <div class="kbaslik"><strong>News</strong></div>
<div class="mostly_readed">
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/201026/nigerian-vice-president-to-testify-over-alleged-fraud" target="_blank" title="Nigerian vice president to testify over alleged fraud">Nigerian vice president to testify over alleged fraud<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2016/12/21/nigerian-flag-waving.png&width=300&height=100" width="300" height="100" title="Nigerian vice president to testify over alleged fraud" alt="Nigerian vice president to testify over alleged fraud" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/200951/buharis-re-election-bid-kicks-off-nigerias-presidential-race" target="_blank" title="Buhari's re-election bid kicks off Nigeria's presidential race">Buhari's re-election bid kicks off Nigeria's presidential race<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2016/07/01/buhari1.jpg&width=300&height=100" width="300" height="100" title="Buhari's re-election bid kicks off Nigeria's presidential race" alt="Buhari's re-election bid kicks off Nigeria's presidential race" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/200800/police-confirm-10-killed-in-central-nigeria" target="_blank" title="Police confirm 10 killed in central Nigeria">Police confirm 10 killed in central Nigeria<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2018/02/01/nigeria-blast-bomb-africa-terror.JPG&width=300&height=100" width="300" height="100" title="Police confirm 10 killed in central Nigeria" alt="Police confirm 10 killed in central Nigeria" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/200743/dozens-killed-in-nigeria-clash" target="_blank" title="Dozens killed in Nigeria clash">Dozens killed in Nigeria clash<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2017/01/18/nigeriaattack.jpg&width=300&height=100" width="300" height="100" title="Dozens killed in Nigeria clash" alt="Dozens killed in Nigeria clash" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/200591/18-killed-in-boko-haram-attack-in-nigeria" target="_blank" title="18 killed in Boko Haram attack in Nigeria">18 killed in Boko Haram attack in Nigeria<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2015/06/03/boko-haram_1.jpg&width=300&height=100" width="300" height="100" title="18 killed in Boko Haram attack in Nigeria" alt="18 killed in Boko Haram attack in Nigeria" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/199894/shell-eni-accused-of-negligence-over-nigeria-oil-spills" target="_blank" title="Shell ENI accused of negligence over Nigeria oil spills">Shell, ENI accused of negligence over Nigeria oil spills<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2015/09/08/shell.jpg&width=300&height=100" width="300" height="100" title="Shell ENI accused of negligence over Nigeria oil spills" alt="Shell ENI accused of negligence over Nigeria oil spills" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/196119/unicef-180-million-children-face-bleak-prospects" target="_blank" title="UNICEF 180 million children face bleak prospects">UNICEF: 180 million children face bleak prospects<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2016/09/07/children.jpg&width=300&height=100" width="300" height="100" title="UNICEF 180 million children face bleak prospects" alt="UNICEF 180 million children face bleak prospects" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/185085/syrian-children-need-a-common-curriculum-experts" target="_blank" title="Syrian children need a common curriculum Experts">Syrian children need a common curriculum: Experts<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2017/02/20/lebanon-lice-treatment-class-scene.jpg&width=300&height=100" width="300" height="100" title="Syrian children need a common curriculum Experts" alt="Syrian children need a common curriculum Experts" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/185040/350000-children-trapped-in-west-mosul" target="_blank" title="350 000 children trapped in west Mosul">350,000 children trapped in west Mosul<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2016/12/19/mosul.jpg&width=300&height=100" width="300" height="100" title="350 000 children trapped in west Mosul" alt="350 000 children trapped in west Mosul" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/184460/backlash-after-uk-limits-child-refugee-scheme" target="_blank" title="Backlash after UK limits child refugee scheme">Backlash after UK limits child refugee scheme<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2017/02/08/syrianrefugees.png&width=300&height=100" width="300" height="100" title="Backlash after UK limits child refugee scheme" alt="Backlash after UK limits child refugee scheme" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/180113/children-reclaim-their-school-after-isil-in-iraq" target="_blank" title="Children reclaim their school after ISIL in Iraq">Children reclaim their school after ISIL in Iraq<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2016/01/05/thphoto-syrianrefugees-19.jpg&width=300&height=100" width="300" height="100" title="Children reclaim their school after ISIL in Iraq" alt="Children reclaim their school after ISIL in Iraq" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/177105/unicef-nearly-50-million-children-uprooted-worldwide" target="_blank" title="UNICEF Nearly 50 million children 'uprooted' worldwide">UNICEF: Nearly 50 million children 'uprooted' worldwide<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2016/09/07/children.jpg&width=300&height=100" width="300" height="100" title="UNICEF Nearly 50 million children 'uprooted' worldwide" alt="UNICEF Nearly 50 million children 'uprooted' worldwide" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/198829/boko-haram-commander-gets-60-years-for-terrorism" target="_blank" title="Boko Haram commander gets 60 years for terrorism">Boko Haram commander gets 60 years for terrorism<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2015/06/03/boko-haram_1.jpg&width=300&height=100" width="300" height="100" title="Boko Haram commander gets 60 years for terrorism" alt="Boko Haram commander gets 60 years for terrorism" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/198384/un-launches-appeal-for-over-200000-displaced-by-boko-haram" target="_blank" title="UN launches appeal for over 200 000 displaced by Boko">UN launches appeal for over 200,000 displaced by Boko Haram<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2017/04/12/bokoharam.png&width=300&height=100" width="300" height="100" title="UN launches appeal for over 200 000 displaced by Boko" alt="UN launches appeal for over 200 000 displaced by Boko" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/197304/boko-haram-forced-135-children-into-suicide-bombings" target="_blank" title="Boko Haram 'forced' 135 children into suicide bombings">Boko Haram 'forced' 135 children into suicide bombings<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2017/04/12/bokoharamchildren.png&width=300&height=100" width="300" height="100" title="Boko Haram 'forced' 135 children into suicide bombings" alt="Boko Haram 'forced' 135 children into suicide bombings" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/195831/nigerian-army-frees-387-cameroonians-from-boko-haram" target="_blank" title="Nigerian army frees 387 Cameroonians from Boko Haram">Nigerian army frees 387 Cameroonians from Boko Haram<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2015/06/03/boko-haram_1.jpg&width=300&height=100" width="300" height="100" title="Nigerian army frees 387 Cameroonians from Boko Haram" alt="Nigerian army frees 387 Cameroonians from Boko Haram" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/194813/nigeria-resumes-secret-trial-of-boko-haram-suspects" target="_blank" title="Nigeria resumes secret trial of Boko Haram suspects">Nigeria resumes secret trial of Boko Haram suspects<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2015/12/06/boko-haram-suicide-bombers-lake-chad-island.jpg&width=300&height=100" width="300" height="100" title="Nigeria resumes secret trial of Boko Haram suspects" alt="Nigeria resumes secret trial of Boko Haram suspects" /></a></p>
</div>
</div>

	<br clear="all" />
	
</div>

	
	<br clear="all" />
</div>
<br class="temiz" />
<br />
<div class="footer">
	<div class="fleft">
	<div class="logo">
		<img src="themes/default/img/logokc.png" width="100px" alt="Worldbulletin News" title="Worldbulletin News" />
		<h3><span>Worldbulletin News</span></h3>
		<div class="bilgi"><strong>Worldbulletin News</strong><br/>© 2006 All Rights Reserved.<br/>Copyright, trade marks and other intellectual property rights in this website can not be reproduced without the prior permission.<br/><br/>Webdesign and Software: <a href="http://engindemir.wordpress.com/" title="Engin Demir" target="_blank">Engin Demir</a></div>
	</div>
	</div>

	<div class="kategori">
	<br />
       		<a href="http://www.worldbulletin.net/22/world" title="World">
	              World
     	</a><br />
                                 		<a href="http://www.worldbulletin.net/1/turkey" title="Turkey">
	              Turkey
     	</a><br />
                     		<a href="http://www.worldbulletin.net/35/media" title="Media">
	              Media
     	</a><br />
         		<a href="http://www.worldbulletin.net/8/economy" title="Economy">
	              Economy
     	</a><br />
         		<a href="http://www.worldbulletin.net/11/islamic-world" title="Islamic World">
	              Islamic World
     	</a><br />
               		<a href="http://www.worldbulletin.net/9/art-culture" title="Art amp Culture">
	              Art & Culture
     	</a><br />
         		<a href="http://www.worldbulletin.net/17/health-environment" title="Health amp Environment">
	              Health & Environment 
     	</a><br />
         		<a href="http://www.worldbulletin.net/40/sciencetechnology" title="Science amp Technology">
	              Science&Technology 
     	</a><br />
             		<a href="http://www.worldbulletin.net/39/news-analysis" title="News Analysis">
	              News Analysis
     	</a><br />
                       		<a href="47/history" title="History" target="_blank">
                  History
     	</a><br />
                   		<a href="http://www.worldbulletin.net/10/interviews-in-depth" title="Interviews amp In Depth">
	              Interviews & In Depth
     	</a><br />
                  	<br />
	</div>

	<div class="kategori">
	<br />
                                                                                                   			<a href="latest-news " title="Latest News" target="_blank">
                 Latest News
     	</a><br />
       			<a href="authors/5/columnist" title="Columnists" target="_blank">
                 Columnists
     	</a><br />
       			<a href="?aType=servisler&git=ekle" title="Add to your site" target="_blank">
                 Add to your site
     	</a><br />
       			<a href="contact" title="Contact Us" target="_blank">
                 Contact Us
     	</a><br />
        	<br />
	</div>

	<div class="kategori">
	<br />
                                                                                                            		<a href="pages/about" title="About us" target="_blank">
    			About us
		</a><br />
        		<a href="http://www.worldbulletin.net/?aType=servisler&git=rss" title="RSS" target="_blank">
    			<img src="http://media.worldbulletin.net/kategori/rss.png" alt="RSS" title="RSS" />
		</a><br />
    		<br />
	</div>
	<br class="temiz" />
	<div class="golge">&nbsp;</div>

</div>



</div>
<div class="gizle" style="display: none;">

<!-- Yandex.Metrika informer -->
<a href="https://metrica.yandex.com/stat/?id=16722055&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/16722055/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Yandex.Metrica" title="Yandex.Metrica: data for today (page views, visits and unique visitors)" onclick="try{Ya.Metrika.informer({i:this,id:16722055,lang:'en'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
	(w[c] = w[c] || []).push(function() {
		try {
			w.yaCounter16722055 = new Ya.Metrika({id:16722055,
				clickmap:true,
				trackLinks:true,
				accurateTrackBounce:true});
		} catch(e) { }
	});

	var n = d.getElementsByTagName("script")[0],
	s = d.createElement("script"),
	f = function () { n.parentNode.insertBefore(s, n); };
	s.type = "text/javascript";
	s.async = true;
	s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	if (w.opera == "[object Opera]") {
		d.addEventListener("DOMContentLoaded", f, false);
	} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/16722055" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

    </div>
<div class="gizle" style="display: none;"><a href="http://www.alexa.com/siteinfo/worldbulletin.net"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=worldbulletin.net"></script></a></div>

</body>
</html>
