<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
<head>
<title>BMW races into 2018 with sales, profits record | Economy |  Worldbulletin News</title>
<base href="http://www.worldbulletin.net/" />
<meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta http-equiv="content-language" content="EN" /><meta http-equiv="Cache-Control" content="no-cache" /><meta name="Pragma" content="no-cache" /><meta name="revisit-after" content="period" /><meta name="Robots" content="ALL" /><meta name="Rating" content="General" /><meta name="Distribution" content="global" /><meta name="google-site-verification" content="9AVx9MPl4Dug50LHfTqqIXMrbeAwuAqumkEucDdSGik" /><meta name="msvalidate.01" content="8EA2C1F8913E1F474BA961778744B1A3" /><meta name="alexaVerifyID" content="JOGErsr94eaReLtMzVpV-zQb7Vg" /><meta property="fb:admins" content="demirengin" /><meta property="fb:app_id" content="332017476854774" /><meta name="description" content="Net profit at the Munich-based group added 1.2 percent year-on-year to reach 2.3 billion euros ($2.8 billion)." /><meta name="abstract" content="Net profit at the Munich-based group added 1.2 percent year-on-year to reach 2.3 billion euros ($2.8 billion)." /><meta name="Keywords" content="BMW, races, into, 2018, with, sales, profits, record" /><meta property="og:title" content="BMW races into 2018 with sales, profits record - World Bulletin" /><meta property="og:type" content="article" /><meta property="og:image" content="http://media.worldbulletin.net/news/2016/02/18/stocks.jpg" /><meta property="og:site_name" content="World Bulletin" /><meta property="og:description" content="Net profit at the Munich-based group added 1.2 percent year-on-year to reach 2.3 billion euros ($2.8 billion)." /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@worldbulletin" /><meta name="twitter:url" content="http://www.worldbulletin.net/economy/201746/bmw-races-into-2018-with-sales-profits-record" /><meta name="twitter:title" content="BMW races into 2018 with sales, profits record" /><meta name="twitter:description" content="Net profit at the Munich-based group added 1.2 percent year-on-year to reach 2.3 billion euros ($2.8 billion)." /><meta name="twitter:image" content="http://media.worldbulletin.net/news/2016/02/18/stocks.jpg" /><meta http-equiv="refresh" content="900" /><meta name="title" content="BMW races into 2018 with sales, profits record | Economy | " />
<link rel="alternate" type="application/rss+xml" title="Worldbulletin News" href="http://www.worldbulletin.net/servisler/rss/haberler/8" />
<link rel="icon" href="http://www.worldbulletin.net/themes/default/img/favicon.ico" />
<link rel="stylesheet" type="text/css" href="themes/default/css/ziple.php?css,themes/default/css/mansets,themes/default/css/comment,themes/default/css/galeri,themes/default/css/genel10" media="screen" />
<link rel="stylesheet" type="text/css" href="plugins/easyslider/screen.css" media="screen" />
<script type="text/javascript" src="themes/default/js/jquery.min.js"></script>
<script type="text/javascript" src="plugins/sondakika/vTicker.min.js"></script>
<script type="text/javascript" src="plugins/tabcontent/tabcontent.js"></script>
<script type="text/javascript" src="plugins/easyslider/easySlider1.7.js"></script>
<script type="text/javascript" src="themes/default/js/jcarousellite.js"></script>
<script type="text/javascript" src="themes/default/js/sitefonk.js"></script>
<script type="text/javascript" src="themes/default/js/ajax.min.js"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2327493-2']);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
</head>

<style type="text/css">
#backgroundPopup{
	display:none;
	position:fixed;
	_position:absolute; /* hack for internet explorer 6*/
	height:100%;
	width:100%;
	top:0;
	left:0;
	background:#000000;
	border:1px solid #cecece;
	z-index:1;
}
#popupContact{
	display:none;
	position:fixed;
	_position:absolute; /* hack for internet explorer 6*/
	height:300px;
	width:375px;
	background:#FFFFFF;
	border:1px solid #cecece;
	z-index:9999;
	padding:0;
	font-size:13px;
}
</style>

<body>
<div id="man">
  <div class="banner" style="width:985px;text-align:center;border-bottom:1px solid #dcdcdc;">

</div>
<div class="ustbant">
<div id="htop">
	<div style="position: absolute; margin:8px 0 0 990px;">
	    <div id="banner"></div>
	    <div id="banner"></div>
	    <div id="banner"></div>
	</div>
	<div style="position: absolute; margin:8px 0 0 -308px;text-align:right;overflow: hidden;width: 300px;">
		<div id="banner" style="text-align:right;"></div>
		<div id="banner" style="text-align:right;"></div>
	</div>
<h1><a href="http://www.worldbulletin.net/" title="Worldbulletin News"><span>Worldbulletin News</span></a></h1>
<h2>Worldbulletin News Worldbulletin News Portal</h2>
<div class="bannerSag" style="position:absolute;margin:25px 0 0 230px;width:430px;height:90px;overflow:hidden;">

</div>
<div class="sayfalar">
	  <ul class="navsag">
	    		<li><a href="http://www.dunyabulteni.net/" title="Dünya Bülteni" target="_blank">Dünya Bülteni</a></li>
		<!-- <li><a href="http://www.akhbaralaalam.net" title="أخبار العالم" target="_blank">أخبار العالم</a></li> -->
		<li><a href="http://www.dunyabizim.com/" title="dunyabizim Kültür Sanat Portalı" target="_blank">Dünya Bizim</a></li>
	  </ul>
</div>

	<div class="ozlnew">
<div id="container">
	<div id="content">
		<div id="slider">
		<ul>
		
				<li><div class="haber">
					<a href="http://www.worldbulletin.net/headlines/201732/turkish-van-cats-not-only-get-9-lives-but-also-pools" title="Turkish Van cats not only get 9 lives but also">
		        <img src="http://media.worldbulletin.net/ustManset/cats201732.png" width="100" height="100" title="Turkish Van cats not only get 9 lives, but also pools" alt="Turkish Van cats not only get 9 lives, but also pools" /><span class="kategori">Art & Culture</span><br />Turkish Van cats not only get 9 lives, but also pools<br />
		<span>Cat research center in Van province decides to give special treat to unique felines that sport silky fur and lion-like walk</span></a>
		</div></li>
				<li><div class="haber">
					<a href="http://www.worldbulletin.net/headlines/201724/twitter-urges-users-to-change-unmasked-passwords" title="Twitter urges users to change 'unmasked' passwords">
		        <img src="http://media.worldbulletin.net/ustManset/twitter-feed-007201724.jpg" width="100" height="100" title="Twitter urges users to change 'unmasked' passwords" alt="Twitter urges users to change 'unmasked' passwords" /><span class="kategori">Science&Technology </span><br />Twitter urges users to change 'unmasked' passwords<br />
		<span>The social media site said it found no sign that hackers accessed the exposed data, but advised users to change their passwords to be safe.</span></a>
		</div></li>
				<li><div class="haber">
					<a href="http://www.worldbulletin.net/headlines/201711/nasas-newest-mars-lander-to-study-quakes-on-red-planet" title="NASA's newest Mars lander to study quakes on Red Planet">
		        <img src="http://media.worldbulletin.net/ustManset/nasa201711.jpg" width="100" height="100" title="NASA's newest Mars lander to study quakes on Red Planet" alt="NASA's newest Mars lander to study quakes on Red Planet" /><span class="kategori">Science&Technology </span><br />NASA's newest Mars lander to study quakes on Red Planet<br />
		<span>It is scheduled to launch on Saturday at 7:05 am Eastern time (1105 GMT) from Vandenberg Air Force Base in California, and if all goes as planned, it should land on the Red Planet November 26.</span></a>
		</div></li>
				<li><div class="haber">
					<a href="http://www.worldbulletin.net/headlines/201708/istanbul-ethnospor-festival-to-draw-over-1m-visitors" title="Istanbul Ethnospor festival to draw over 1M visitors">
		        <img src="http://media.worldbulletin.net/ustManset/spor201708.JPG" width="100" height="100" title="Istanbul Ethnospor festival to draw over 1M visitors" alt="Istanbul Ethnospor festival to draw over 1M visitors" /><span class="kategori">Art & Culture</span><br />Istanbul Ethnospor festival to draw over 1M visitors<br />
		<span>Art Director says festival is free of charge</span></a>
		</div></li>
				<li><div class="haber">
					<a href="http://www.worldbulletin.net/headlines/201665/turkey-earns-14b-in-hazelnut-exports-in-8-months" title="Turkey earns 1 4B in hazelnut exports in 8 months">
		        <img src="http://media.worldbulletin.net/ustManset/hazelnut201665.JPG" width="100" height="100" title="Turkey earns $1.4B in hazelnut exports in 8 months" alt="Turkey earns $1.4B in hazelnut exports in 8 months" /><span class="kategori">Economy</span><br />Turkey earns $1.4B in hazelnut exports in 8 months<br />
		<span>Volume of export increases by over 24 percent, value drops by 4.7 percent in first eight months of export season</span></a>
		</div></li>
				</ul>
		</div>
	</div>
</div>
  	</div>


<div class="sagNav">
	  <div class="top-search fright">
  <form name="arafrm" action="arama" method="post">
	<div class="fleft"><input type="text" class="fleft" onfocus="if(this.value=='')this.value='';" onblur="if(this.value=='')this.value='';" value="" name="q" id="q" /></div>
	<div class="fleft"><input type="button" class="btn" onclick="JavaScript: alemiHaberAra();" name="ara" id="ara" /></div>
  </form>
</div><br />
	  <ul class="navsag">
		<li style="border:none;"><a href="http://www.worldbulletin.net/servisler/rss" title="RSS"><img src="themes/default/img/tools/icon_rss.png" alt="RSS" title="RSS" /></a>&nbsp;</li>
		<li><a href="https://twitter.com/worldbulletin" title="Twitter" target="_blank" rel="external"><img src="themes/default/img/tools/icon_twit.png" alt="Twitter" title="Twitter" /></a>&nbsp;</li>
		<li><a href="https://www.facebook.com/worldbulletin" title="Facebook" target="_blank" rel="external"><img src="themes/default/img/tools/icon_face.png" alt="Facebook" title="Facebook" /></a>&nbsp;</li>
	  </ul>
</div>

  <ul class="dropdown">
                  <li class="menu"><a href="http://www.worldbulletin.net/22/world" title="World">World</a>
	  	  <ul class="sub_menu"><div class="ddsol">
            	<li><a href="http://www.worldbulletin.net/news/201731/brazils-supreme-court-tightens-screws-on-accused-politicians"><span class="saat">16:56</span> Brazil's Supreme Court tightens screws on accused politicians</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201726/brazil-says-us-gave-ultimatum-over-steel-aluminum-tariffs"><span class="saat">15:58</span> Brazil says US gave 'ultimatum' over steel, aluminum tariffs</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201722/venezuela-arrests-top-execs-at-private-banesco-bank"><span class="saat">14:58</span> Venezuela arrests top execs at private Banesco bank</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201734/us-charges-former-volkswagen-ceo-in-emissions-scandal"><span class="saat">09:52</span> US charges former Volkswagen CEO in emissions scandal</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201733/us-fails-to-address-israel-in-remarks-on-press-freedom"><span class="saat">09:35</span> US fails to address Israel in remarks on press freedom</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201704/palestines-fatah-denies-israeli-anti-semitism-claims"><span class="saat">16:07</span> Palestine’s Fatah denies Israeli ‘anti-Semitism’ claims</a></li>
            </div>
      	  <div class="ddsag">
            	<a href="http://www.worldbulletin.net/6/america-canada" title="America-Canada">America-Canada</a><br />
            	<a href="http://www.worldbulletin.net/29/palestine" title="Palestine">Palestine</a><br />
            	<a href="http://www.worldbulletin.net/28/latin-america" title="Latin America">Latin America</a><br />
            	<a href="http://www.worldbulletin.net/27/iraq" title="Iraq">Iraq</a><br />
            	<a href="http://www.worldbulletin.net/59/cyprus" title="Cyprus">Cyprus </a><br />
      	  </div>
            </ul>
		                                                                                                                                                                <li class="menu"><a href="http://www.worldbulletin.net/1/turkey" title="Turkey">Turkey</a>
	  	  <ul class="sub_menu"><div class="ddsol">
            	<li><a href="http://www.worldbulletin.net/news/201743/over-250-undocumented-migrants-held-in-turkey"><span class="saat">12:25</span> Over 250 undocumented migrants held in Turkey</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201712/turkeys-borsa-istanbul-ends-day-with-losses"><span class="saat">18:01</span> Turkey's Borsa Istanbul ends day with losses</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201700/hdp-lawmaker-sentenced-to-8-years-in-jail"><span class="saat">15:17</span> HDP lawmaker sentenced to 8 years in jail</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201696/turkish-president-leaves-seoul-for-ankara"><span class="saat">14:04</span> Turkish president leaves Seoul for Ankara</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201695/turkish-police-seize-210-kilograms-of-drugs"><span class="saat">13:56</span> Turkish police seize 210 kilograms of drugs</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201681/warrants-issued-for-70-feto-linked-soldiers-in-turkey"><span class="saat">10:12</span> Warrants issued for 70 FETO-linked soldiers in Turkey</a></li>
            </div>
      	  <div class="ddsag">
            	<a href="http://www.worldbulletin.net/33/general" title="General">General</a><br />
            	<a href="http://www.worldbulletin.net/36/politics" title="Politics">Politics </a><br />
            	<a href="http://www.worldbulletin.net/37/diplomacy" title="Diplomacy">Diplomacy</a><br />
            	<a href="http://www.worldbulletin.net/38/art-culture" title="Art amp Culture">Art & Culture</a><br />
            	<a href="http://www.worldbulletin.net/44/sports" title="Sports">Sports</a><br />
      	  </div>
            </ul>
		                                                                                              <li class="menu"><a href="http://www.worldbulletin.net/35/media" title="Media">Media</a>
	  	  <ul class="sub_menu"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/201718/press-agenda-on-may-04"><span class="saat">09:17</span> Press agenda on May 04</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201674/press-agenda-on-may-03"><span class="saat">09:21</span> Press agenda on May 03</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201640/press-agenda-on-may-02"><span class="saat">09:14</span> Press agenda on May 02</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201612/press-agenda-on-may-01"><span class="saat">09:20</span> Press agenda on May 01</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201578/press-agenda-on-april-30"><span class="saat">09:11</span> Press agenda on April 30</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201547/press-agenda-on-april-29"><span class="saat">10:03</span> Press agenda on April 29</a></li>
            </div>
            </ul>
		                            <li class="act"><a href="http://www.worldbulletin.net/8/economy" title="Economy">Economy</a>
	  	  <ul class="sub_menu"><div class="ddsol">
            	<li><a href="http://www.worldbulletin.net/news/201703/global-food-prices-almost-steady-in-april"><span class="saat">16:02</span> Global food prices almost steady in April</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201691/eu-warns-protectionism-biggest-risk-to-eurozone-growth"><span class="saat">12:18</span> EU warns protectionism 'biggest risk' to eurozone growth</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201685/turkeys-borsa-istanbul-flat-at-open"><span class="saat">10:47</span> Turkey's Borsa Istanbul flat at open</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201639/britain-demands-overseas-tax-havens-open-up"><span class="saat">18:27</span> Britain demands overseas tax havens open up</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201636/royal-bank-of-scotland-to-close-162-branches"><span class="saat">18:11</span> Royal Bank of Scotland to close 162 branches</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201632/bp-profits-surge-by-71-percent-in-q1"><span class="saat">16:43</span> BP profits surge by 71 percent in Q1</a></li>
            </div>
      	  <div class="ddsag">
            	<a href="http://www.worldbulletin.net/34/economy" title="Economy">Economy</a><br />
      	  </div>
            </ul>
		                            <li class="menu"><a href="http://www.worldbulletin.net/11/islamic-world" title="Islamic World">Islamic World</a>
	  	  <ul class="sub_menu"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/200821/turks-in-europe-introduce-islam-at-200-spots"><span class="saat">11:11</span> Turks in Europe introduce Islam at 200 spots</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200732/young-muslims-promote-peace-with-roses-in-uk"><span class="saat">17:15</span> Young Muslims promote peace with roses in UK</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200626/man-helping-sick-kids-shows-islams-true-face-in-us"><span class="saat">10:53</span> Man helping sick kids shows Islam's 'true face' in US</a></li>
            	<li><a href="http://www.worldbulletin.net/news/199676/hope-for-muslim-leaders"><span class="saat">09:08</span> Hope for Muslim leaders</a></li>
            	<li><a href="http://www.worldbulletin.net/news/199621/turkey-renovates-mosque-in-chiles-capital"><span class="saat">12:26</span> Turkey renovates mosque in Chile's capital</a></li>
            	<li><a href="http://www.worldbulletin.net/news/199013/the-man-who-founded-londons-first-mosque"><span class="saat">10:13</span> The Man Who Founded London’s First ‘Mosque’</a></li>
            </div>
            </ul>
		                                                             <li class="menu"><a href="http://www.worldbulletin.net/9/art-culture" title="Art amp Culture">Art & Culture</a>
	  	  <ul class="sub_menu"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/201412/turkish-aid-agency-to-restore-ottoman-hammam-in-kosovo"><span class="saat">16:38</span> Turkish aid agency to restore Ottoman hammam in Kosovo</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201369/unesco-honors-imprisoned-egyptian-photojournalist"><span class="saat">14:52</span> UNESCO honors imprisoned Egyptian photojournalist</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201299/turkish-minister-attends-tourism-event-in-china"><span class="saat">11:44</span> Turkish minister attends tourism event in China</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201250/turkish-language-taught-in-malaysian-school"><span class="saat">16:26</span> Turkish language taught in Malaysian school</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201157/china-to-become-important-tourism-partner-for-turkey"><span class="saat">10:50</span> China to become 'important' tourism partner for Turkey</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201045/google-marks-turkish-poets-104th-birthday"><span class="saat">09:39</span> Google marks Turkish poet’s 104th birthday</a></li>
            </div>
            </ul>
		                            <li class="menu"><a href="http://www.worldbulletin.net/17/health-environment" title="Health amp Environment">Health & Environment </a>
	  	  <ul class="sub_menu menuright"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/201667/turkish-researcher-designs-life-saving-medical-device"><span class="saat">17:35</span> Turkish researcher designs 'life-saving' medical device</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201609/dramatic-action-needed-on-climate-change"><span class="saat">18:24</span> Dramatic action needed on climate change</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201503/circulatory-system-disease-main-cause-of-death"><span class="saat">12:49</span> Circulatory system disease main cause of death</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201168/novartis-to-inject-100-mn-into-malaria-drug-research"><span class="saat">15:53</span> Novartis to inject $100 mn into malaria drug research</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200919/turkey-to-expand-cataract-surgeries-in-africa"><span class="saat">17:29</span> Turkey to expand cataract surgeries in Africa</a></li>
            	<li><a href="http://www.worldbulletin.net/news/200632/turkey-to-perform-1-mln-cataract-surgeries-in-africa"><span class="saat">12:09</span> Turkey to perform 1 mln cataract surgeries in Africa</a></li>
            </div>
            </ul>
		                            <li class="menu"><a href="http://www.worldbulletin.net/40/sciencetechnology" title="Science amp Technology">Science&Technology </a>
	  	  <ul class="sub_menu menuright"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/201723/nasas-newest-mars-lander-to-study-quakes-on-red-planet"><span class="saat">15:20</span> NASA's newest Mars lander to study quakes on Red Planet</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201688/big-data-provides-major-benefits-to-firms-and-clients"><span class="saat">11:28</span> 'Big data provides major benefits to firms and clients'</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201648/apples-iphone-sales-plummet-from-last-quarter"><span class="saat">10:46</span> Apple's iPhone sales plummet from last quarter</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201613/whatsapp-co-founder-to-exit-facebook"><span class="saat">09:29</span> WhatsApp co-founder to exit Facebook</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201598/deals-worth-12b-signed-at-aeronautical-expo-in-turkey"><span class="saat">14:56</span> Deals worth $12B signed at aeronautical expo in Turkey</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201563/facebook-privacy-drive-may-crimp-some-political-campaigns"><span class="saat">14:16</span> Facebook privacy drive may crimp some political campaigns</a></li>
            </div>
            </ul>
		                                                  <li class="menu"><a href="http://www.worldbulletin.net/39/news-analysis" title="News Analysis">News Analysis</a>
	  	  <ul class="sub_menu menuright"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/200684/trump-could-be-serious-about-pulling-the-us-out-of-syria"><span class="saat">16:53</span> Trump could be serious about pulling the US out of Syria</a></li>
            	<li><a href="http://www.worldbulletin.net/news/181873/the-ideology-and-historical-legacy-of-world-maps"><span class="saat">20:40</span> The ideology and historical legacy of world maps</a></li>
            	<li><a href="http://www.worldbulletin.net/news/180006/turkey-and-balkans"><span class="saat">11:37</span> Turkey and Balkans</a></li>
            	<li><a href="http://www.worldbulletin.net/news/174081/how-gas-could-warm-relations-between-israel-and-turkey"><span class="saat">16:27</span> How gas could warm relations between Israel and Turkey</a></li>
            	<li><a href="http://www.worldbulletin.net/news/165057/time-of-apes-and-pigs"><span class="saat">10:13</span> Time of "apes and pigs"</a></li>
            	<li><a href="http://www.worldbulletin.net/news/162707/nkorea-strengthening-border-artillery"><span class="saat">11:51</span> NKorea strengthening border artillery</a></li>
            </div>
            </ul>
		                                                                                                         <li class="menu"><a href="47/history" title="History" target="_blank">History</a>
	  	  <ul class="sub_menu menuright"><div class="ddsol">
            	<li><a href="http://www.worldbulletin.net/news/201740/today-in-historymay-04"><span class="saat">11:11</span> Today in History May 04</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201643/today-in-historymay-02"><span class="saat">09:32</span> Today in History May 02</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201556/today-in-history-april-29"><span class="saat">12:22</span> Today in History April 29</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201493/today-in-historyapril-27"><span class="saat">10:05</span> Today in History April 27</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201463/today-in-historyapril-26"><span class="saat">10:33</span> Today in History April 26</a></li>
            	<li><a href="http://www.worldbulletin.net/news/201434/today-in-history-april-25"><span class="saat">12:01</span> Today in History April 25</a></li>
            </div>
      	  <div class="ddsag">
            	<a href="http://www.worldbulletin.net/48/this-week-in-history" title="This week in History">This week in History</a><br />
      	  </div>
            </ul>
		                                                                                   <li class="menu"><a href="http://www.worldbulletin.net/10/interviews-in-depth" title="Interviews amp In Depth">Interviews & In Depth</a>
	  	  <ul class="sub_menu menuright"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/195385/islam-and-islamism-in-turkey-a-conversation-with-ismail-kara-part-2"><span class="saat">14:31</span> Islam and Islamism in Turkey: A Conversation with İsmail Kara [PART 2]</a></li>
            	<li><a href="http://www.worldbulletin.net/news/195350/islam-and-islamism-in-turkey-a-conversation-with-ismail-kara-part-1"><span class="saat">12:19</span> Islam and Islamism in Turkey: A Conversation with İsmail Kara [PART 1]</a></li>
            	<li><a href="http://www.worldbulletin.net/news/192228/navaid-aziz-the-period-of-communicating-with-people-only-in-the-mosques-has-come-to-an-end"><span class="saat">15:45</span> Navaid Aziz: The period of communicating with people only in the mosques has come to an end</a></li>
            	<li><a href="http://www.worldbulletin.net/news/190556/a-voice-to-the-world-from-chicago-dr-umar-faruq-abd-allah"><span class="saat">16:18</span> A voice to the world from Chicago: Dr Umar Faruq Abd-Allah</a></li>
            	<li><a href="http://www.worldbulletin.net/news/189192/the-idea-of-the-muslim-world"><span class="saat">16:26</span> The idea of the Muslim world</a></li>
            	<li><a href="http://www.worldbulletin.net/news/168021/what-is-going-on-in-kashmir-the-interview-with-muzammil-a-thakur"><span class="saat">14:18</span> What is going on in Kashmir: The interview with Muzammil A. Thakur</a></li>
            </div>
            </ul>
		                                                                                                              </li>
  </ul>
    <ul class="altNava">
          <li><a href="http://www.worldbulletin.net/34/economy" title="Economy">Economy</a></li>
       	<br />
  </ul>
  <div class="temiz bordert"></div>
  </div>
<div class="golge"></div>
</div>
<div class="temiz"></div>
  	<div id="bar">
	<div class="baslik fleft"><a href="/?aType=gunun" title="Today's News">Today's News</a></div>
	<div id="news" class="fleft">
		<ul>
     		<li><a href="http://www.worldbulletin.net/todays-news/201731/brazils-supreme-court-tightens-screws-on-accused-politicians" title="Brazil's Supreme Court tightens screws on accused politicians">Brazil's Supreme Court tightens screws on accused politicians</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201728/chad-pm-resigns-as-constitutional-changes-boost-presidents-powers" title="Chad PM resigns as constitutional changes boost president's powers">Chad PM resigns as constitutional changes boost president's powers</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201726/brazil-says-us-gave-ultimatum-over-steel-aluminum-tariffs" title="Brazil says US gave 'ultimatum' over steel aluminum tariffs">Brazil says US gave 'ultimatum' over steel, aluminum tariffs</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201723/nasas-newest-mars-lander-to-study-quakes-on-red-planet" title="NASA's newest Mars lander to study quakes on Red Planet">NASA's newest Mars lander to study quakes on Red Planet</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201722/venezuela-arrests-top-execs-at-private-banesco-bank" title="Venezuela arrests top execs at private Banesco bank">Venezuela arrests top execs at private Banesco bank</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201719/deadly-india-superstorms-kill-nearly-150" title="Deadly India superstorms kill nearly 150">Deadly India superstorms kill nearly 150</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201743/over-250-undocumented-migrants-held-in-turkey" title="Over 250 undocumented migrants held in Turkey">Over 250 undocumented migrants held in Turkey</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201741/tika-donates-office-equipment-to-gambian-supreme-court" title="TIKA donates office equipment to Gambian Supreme Court">TIKA donates office equipment to Gambian Supreme Court</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201740/today-in-historymay-04" title="Today in History May 04">Today in History May 04</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201734/us-charges-former-volkswagen-ceo-in-emissions-scandal" title="US charges former Volkswagen CEO in emissions scandal">US charges former Volkswagen CEO in emissions scandal</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201733/us-fails-to-address-israel-in-remarks-on-press-freedom" title="US fails to address Israel in remarks on press freedom">US fails to address Israel in remarks on press freedom</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201718/press-agenda-on-may-04" title="Press agenda on May 04">Press agenda on May 04</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201716/us-lawmakers-slam-undisclosed-saudi-deployment" title="US lawmakers slam undisclosed Saudi deployment">US lawmakers slam undisclosed Saudi deployment</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201713/sudan-to-grant-ethiopia-stake-in-strategic-red-sea-port" title="Sudan to grant Ethiopia stake in strategic Red Sea port">Sudan to grant Ethiopia stake in strategic Red Sea port</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201712/turkeys-borsa-istanbul-ends-day-with-losses" title="Turkey's Borsa Istanbul ends day with losses">Turkey's Borsa Istanbul ends day with losses</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201705/red-cross-aid-worker-kidnapped-in-somalia" title="Red Cross aid worker kidnapped in Somalia">Red Cross aid worker kidnapped in Somalia</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201704/palestines-fatah-denies-israeli-anti-semitism-claims" title="Palestine s Fatah denies Israeli anti-Semitism claims">Palestine’s Fatah denies Israeli ‘anti-Semitism’ claims</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201703/global-food-prices-almost-steady-in-april" title="Global food prices almost steady in April">Global food prices almost steady in April</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201701/israel-court-convicts-palestinian-poet-for-incitement" title="Israel court convicts Palestinian poet for 'incitement'">Israel court convicts Palestinian poet for 'incitement'</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201700/hdp-lawmaker-sentenced-to-8-years-in-jail" title="HDP lawmaker sentenced to 8 years in jail">HDP lawmaker sentenced to 8 years in jail</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201698/israel-not-looking-for-fight-with-russia-lieberman" title="Israel not looking for fight with Russia Lieberman">Israel ‘not looking for fight with Russia’: Lieberman</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201696/turkish-president-leaves-seoul-for-ankara" title="Turkish president leaves Seoul for Ankara">Turkish president leaves Seoul for Ankara</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201695/turkish-police-seize-210-kilograms-of-drugs" title="Turkish police seize 210 kilograms of drugs">Turkish police seize 210 kilograms of drugs</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201693/car-bomb-kills-four-in-syrias-idlib-white-helmets" title="Car bomb kills four in Syria s Idlib White Helmets">Car bomb kills four in Syria’s Idlib: White Helmets</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201691/eu-warns-protectionism-biggest-risk-to-eurozone-growth" title="EU warns protectionism 'biggest risk' to eurozone growth">EU warns protectionism 'biggest risk' to eurozone growth</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201690/wizz-air-granted-uk-licence-ahead-of-brexit" title="Wizz Air granted UK licence ahead of Brexit">Wizz Air granted UK licence ahead of Brexit</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201688/big-data-provides-major-benefits-to-firms-and-clients" title="Big data provides major benefits to firms and clients'">'Big data provides major benefits to firms and clients'</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201687/palestinian-shot-by-israeli-soldiers-on-gaza-border-dies" title="Palestinian shot by Israeli soldiers on Gaza border dies">Palestinian shot by Israeli soldiers on Gaza border dies</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201685/turkeys-borsa-istanbul-flat-at-open" title="Turkey's Borsa Istanbul flat at open">Turkey's Borsa Istanbul flat at open</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/201684/77-killed-as-powerful-dust-storms-ravage-north-india" title="77 killed as powerful dust storms ravage north India">77 killed as powerful dust storms ravage north India</a></li>
     		</ul>
	</div>
	<div class="tarih fright padd beyaz">
		17:45, 04 May 2018 Friday
	</div>
	</div>

  <div id="ortahb">

<div class="cathb fleft">
	<a href="http://www.worldbulletin.net/8/economy" title="Economy">Economy</a>
</div>


<div class="controls2">
	<ul>
	<li class="print"><a href="servisler/haberYazdir/201746/haber" target="_blank"></a></li>
	<li class="mail"><a href="javascript:NewWindowWithScrollBar('servisler/arkadasinaGonder/201746/haber',850,900)"></a></li>
	<li class="buyu"><a href="javascript:fontChange(true);"></a></li>
	<li class="kucul"><a href="javascript:fontChange();"></a></li>
	</ul>
</div>
<div class="tarih fright">Update: 17:24, 04 May 2018 Friday</div>

<br clear="all" />
<div class="sosyalpaylas">
  <ul>
	<li>
<!-- Place this tag where you want the share button to render. -->
<div class="g-plus" data-action="share" data-annotation="bubble"></div>
<!-- Place this tag after the last share tag. -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en'};

(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>

	</li>
  	<li>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.worldbulletin.net/economy/201746/bmw-races-into-2018-with-sales-profits-record" data-text="BMW races into 2018 with sales, profits record" data-lang="en" data-dnt="true">Tweetle</a>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

	</li>

  <li>
  	<a href="http://www.facebook.com/sharer.php?u=http://www.worldbulletin.net/economy/201746/bmw-races-into-2018-with-sales-profits-record" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.worldbulletin.net/economy/201746/bmw-races-into-2018-with-sales-profits-record','sharer','toolbar=0,status=0,width=626,height=436');return false;"><img src="themes/default/img/tools/facebook.png" alt="Share" title="Share"></a>
  </li>

  	<li>
  	<div id="fb-root"></div>

<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_EN/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="http://www.worldbulletin.net/economy/201746/bmw-races-into-2018-with-sales-profits-record" data-send="true" data-layout="button_count" data-width="500" data-show-faces="true" data-action="like"></div>
	</li>
  </ul>
</div>


<div class="baslikby temiz">
	BMW races into 2018 with sales, profits record
</div>
	<div ><img src="http://media.worldbulletin.net/news/2016/02/18/stocks.jpg" alt="BMW races into 2018 with sales, profits record" title="BMW races into 2018 with sales, profits record"  /><br />
	<span class="kucukFont"></span>
	</div>
<h2 class="spot">
	Net profit at the Munich-based group added 1.2 percent year-on-year to reach 2.3 billion euros ($2.8 billion).
</h2>


<div id="vucut" class="vucut">

    <p><strong>World Bulletin / News Desk</strong></p>
<p>German high-end carmaker BMW said Friday it booked a strong first three months with record first-quarter shipments and profits, confirming its targets for the full year.</p>
<p>But operating, or underlying profits fell 3.1 percent to 2.8 billion euros, on the back of revenues down 5.1 percent at 22.7 billion.</p>
<p>BMW said its turnover and operating profit were both braked by currency effects, arguing sales would otherwise have remained around the same level as last year.</p>
<p>Away from the figures, chief executive Harald Krueger highlighted "crucial strategic decisions" the firm had taken in the first quarter to lay the foundations for more connected, electric-powered future cars.</p>
<p>It has agreed with Mercedes-Benz maker Daimler, its historic rival, to merge the two firms' apps for car-sharing, ride-hailing and locating parking spaces and electric car charging points, and opened an autonomous driving research centre outside Munich.</p>
<p>Meanwhile BMW struck a deal with local firm Great Wall to build all-electric Mini cars in China and previewed a battery-powered version of its X3 SUV.</p>
<p>Unit sales added 3.0 percent worldwide, at 604,629 vehicles between flagship BMW, compact Mini and luxury Rolls-Royce.</p>
<p>The figures offered little sign that revelations early in the year that the group had cooperated with Daimler and Volkswagen to fund tests of diesel exhaust gases on live monkeys put off buyers, with sales adding 1.0 percent in Europe, 4.0 percent in the Americas and 6.3 percent in China.</p>
<p>Looking ahead to the full year, BMW expects to book new records for unit sales and revenue, with pre-tax profits of "at least the previous financial year's level" of 10.7 billion euros.</p>
</div>

<br clear="all" />
<br />
	<div class="kutuTag"><strong>Related</strong>
<a href="http://www.worldbulletin.net/tag/10382/bmw" target="_blank" title="bmw">bmw</a>
</div>

<div class="uyari">
	Legal Notice: Copyright, trade marks and other intellectual property rights in this website can not be reproduced without the prior permission.
</div>
<br clear="all" />
<div class="sosyalpaylas">
  <ul>
	<li>
<!-- Place this tag where you want the share button to render. -->
<div class="g-plus" data-action="share" data-annotation="bubble"></div>
<!-- Place this tag after the last share tag. -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en'};

(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>

	</li>
  	<li>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.worldbulletin.net/economy/201746/bmw-races-into-2018-with-sales-profits-record" data-text="BMW races into 2018 with sales, profits record" data-lang="en" data-dnt="true">Tweetle</a>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

	</li>

  <li>
  	<a href="http://www.facebook.com/sharer.php?u=http://www.worldbulletin.net/economy/201746/bmw-races-into-2018-with-sales-profits-record" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.worldbulletin.net/economy/201746/bmw-races-into-2018-with-sales-profits-record','sharer','toolbar=0,status=0,width=626,height=436');return false;"><img src="themes/default/img/tools/facebook.png" alt="Share" title="Share"></a>
  </li>

  	<li>
  	<div id="fb-root"></div>

<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_EN/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="http://www.worldbulletin.net/economy/201746/bmw-races-into-2018-with-sales-profits-record" data-send="true" data-layout="button_count" data-width="500" data-show-faces="true" data-action="like"></div>
	</li>
  </ul>
</div>
<br clear="all" />

	  <div class="banner"></div>

<div class="comment">
     <div class="content"><a href="?aType=yorumYaz&amp;ArticleID=201746&amp;tip=haber" title="Add Your Comment" target="_blank">No Comment Yet</a></div>
     </div>

<div class="largeKutu">
	<div class="grizemin"><a href="http://www.worldbulletin.net/8/economy" class="kutuk" title="Economy"> Economy News</a></div>

<div class="boxky">
	<a href="http://www.worldbulletin.net/economy/201746/bmw-races-into-2018-with-sales-profits-record" title="BMW races into 2018 with sales profits record">
		<div class="img"><img src="http://media.worldbulletin.net/news/2016/02/18/k_stocks.jpg" width="145" alt="BMW races into 2018 with sales profits record" title="BMW races into 2018 with sales profits record" /></div>
		<div class="baslik">BMW races into 2018 with sales, profits record</div><p>Net profit at the Munich-based group added 1.2 percent year-on-year to reach 2.3 billion euros ($2.8 billion).</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/economy/201703/global-food-prices-almost-steady-in-april" title="Global food prices almost steady in April">
		<div class="img"><img src="http://media.worldbulletin.net/news/2015/08/13/k_food.jpg" width="145" alt="Global food prices almost steady in April" title="Global food prices almost steady in April" /></div>
		<div class="baslik">Global food prices almost steady in April</div><p>FAO food price index slightly higher from March, averaging 173.5 points in April</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/economy/201702/turkeys-economy-to-grow-47-pct-this-year" title="Turkey s economy to grow 4 7 pct this year">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/04/17/k_lira2.png" width="145" alt="Turkey s economy to grow 4 7 pct this year" title="Turkey s economy to grow 4 7 pct this year" /></div>
		<div class="baslik">Turkey’s economy to grow 4.7 pct this year</div><p>Turkey’s economic growth in 2019 expected at 4.2 percent, according to Spring 2018 Economic Forecast by European Commission</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/economy/201691/eu-warns-protectionism-biggest-risk-to-eurozone-growth" title="EU warns protectionism 'biggest risk' to eurozone growth">
		<div class="img"><img src="http://media.worldbulletin.net/news/2015/07/06/k_eurozone.jpg" width="145" alt="EU warns protectionism 'biggest risk' to eurozone growth" title="EU warns protectionism 'biggest risk' to eurozone growth" /></div>
		<div class="baslik">EU warns protectionism 'biggest risk' to eurozone growth</div><p>The commission, the EU's executive arm, said the 19-country single currency bloc would expand by 2.3 percent in 2018, and by 2.0 percent in 2019, the same forecast as in February.</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/economy/201685/turkeys-borsa-istanbul-flat-at-open" title="Turkey's Borsa Istanbul flat at open">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/10/05/k_borsa.jpg" width="145" alt="Turkey's Borsa Istanbul flat at open" title="Turkey's Borsa Istanbul flat at open" /></div>
		<div class="baslik">Turkey's Borsa Istanbul flat at open</div><p>BIST 100 rises 0.01 pct; USD/TRY and EUR/TRY exchange rates drop</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/economy/201665/turkey-earns-14b-in-hazelnut-exports-in-8-months" title="Turkey earns 1 4B in hazelnut exports in 8 months">
		<div class="img"><img src="http://media.worldbulletin.net/news/2018/02/01/k_hazelnut.JPG" width="145" alt="Turkey earns 1 4B in hazelnut exports in 8 months" title="Turkey earns 1 4B in hazelnut exports in 8 months" /></div>
		<div class="baslik">Turkey earns $1.4B in hazelnut exports in 8 months</div><p>Volume of export increases by over 24 percent, value drops by 4.7 percent in first eight months of export season</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/economy/201652/eurozone-growth-slows-sharply-in-first-quarter" title="Eurozone growth slows sharply in first quarter">
		<div class="img"><img src="http://media.worldbulletin.net/news/2015/07/06/k_eurozone.jpg" width="145" alt="Eurozone growth slows sharply in first quarter" title="Eurozone growth slows sharply in first quarter" /></div>
		<div class="baslik">Eurozone growth slows sharply in first quarter</div><p>The data confirms a warning last week by European Central Bank chief Mario Draghi that growth in the 19-country single currency bloc was reaching "some moderation" in the face of protectionist dangers.</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/economy/201639/britain-demands-overseas-tax-havens-open-up" title="Britain demands overseas tax havens open up">
		<div class="img"><img src="http://media.worldbulletin.net/news/2016/11/02/k_london.jpg" width="145" alt="Britain demands overseas tax havens open up" title="Britain demands overseas tax havens open up" /></div>
		<div class="baslik">Britain demands overseas tax havens open up</div><p>Territories such as the Cayman Islands, the British Virgin Islands and the Turks and Caicos will have until December 31, 2020 to create public registers of so-called beneficial ownership or face direct intervention by London.</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/economy/201636/royal-bank-of-scotland-to-close-162-branches" title="Royal Bank of Scotland to close 162 branches">
		<div class="img"><img src="http://media.worldbulletin.net/news/2018/05/01/k_rbs.jpg" width="145" alt="Royal Bank of Scotland to close 162 branches" title="Royal Bank of Scotland to close 162 branches" /></div>
		<div class="baslik">Royal Bank of Scotland to close 162 branches</div><p>'Around 792 roles will be made redundant,' says bank</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/economy/201632/bp-profits-surge-by-71-percent-in-q1" title="BP profits surge by 71 percent in Q1">
		<div class="img"><img src="http://media.worldbulletin.net/news/2016/05/13/k_oilwells.jpg" width="145" alt="BP profits surge by 71 percent in Q1" title="BP profits surge by 71 percent in Q1" /></div>
		<div class="baslik">BP profits surge by 71 percent in Q1</div><p>British Petroleum's underlying replacement cost profit for first quarter of 2018 reach $2.6 billion</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/economy/201616/turkeys-economic-performance-truly-impressive" title="Turkey s economic performance truly impressive">
		<div class="img"><img src="http://media.worldbulletin.net/news/2014/04/28/k_imffff.jpg" width="145" alt="Turkey s economic performance truly impressive" title="Turkey s economic performance truly impressive" /></div>
		<div class="baslik">Turkey’s economic performance truly impressive</div><p>Central bank’s decision to raise effective rate by 75 basis points a step in the right direction, says IMF mission chief</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/economy/201614/amazon-bringing-3000-more-jobs-to-canada" title="Amazon bringing 3 000 more jobs to Canada">
		<div class="img"><img src="http://media.worldbulletin.net/news/2018/01/19/k_amazon-whole-foods.jpg" width="145" alt="Amazon bringing 3 000 more jobs to Canada" title="Amazon bringing 3 000 more jobs to Canada" /></div>
		<div class="baslik">Amazon bringing 3,000 more jobs to Canada</div><p>Online retailing giant will add to its Vancouver tech hub operation
 </p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/economy/201586/turkeys-borsa-istanbul-goes-up-at-open" title="Turkey's Borsa Istanbul goes up at open">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/10/05/k_borsa.jpg" width="145" alt="Turkey's Borsa Istanbul goes up at open" title="Turkey's Borsa Istanbul goes up at open" /></div>
		<div class="baslik">Turkey's Borsa Istanbul goes up at open</div><p>BIST 100 rises 0.30 percent; US dollar/Turkish lira exchange rate stands at 4.0470</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/economy/201532/russia-lifts-sanctions-on-turkish-tomato-exporters" title="Russia lifts sanctions on Turkish tomato exporters">
		<div class="img"><img src="http://media.worldbulletin.net/250x190/2011/11/01/k_exports.jpg" width="145" alt="Russia lifts sanctions on Turkish tomato exporters" title="Russia lifts sanctions on Turkish tomato exporters" /></div>
		<div class="baslik">Russia lifts sanctions on Turkish tomato exporters</div><p>Previously, limited number of Turkish tomato exporters were allowed by Russian Agricultural Ministry to sell products</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/economy/201529/uks-q1-growth-slowest-since-2012" title="UK's Q1 growth slowest since 2012">
		<div class="img"><img src="http://media.worldbulletin.net/news/2016/11/02/k_london.jpg" width="145" alt="UK's Q1 growth slowest since 2012" title="UK's Q1 growth slowest since 2012" /></div>
		<div class="baslik">UK's Q1 growth slowest since 2012</div><p>UK gross domestic product estimated to have grown 0.1 pct in first quarter of 2018, according to ONS data</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/economy/201528/russian-central-bank-keeps-interest-rates-unchanged" title="Russian Central Bank keeps interest rates unchanged">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/10/06/k_ticker-stock-numbers.jpg" width="145" alt="Russian Central Bank keeps interest rates unchanged" title="Russian Central Bank keeps interest rates unchanged" /></div>
		<div class="baslik">Russian Central Bank keeps interest rates unchanged</div><p>Bank warns of growing inflation risks because of geopolitical factors</p></a>
</div>
<br class="temiz" />
</div>

<div class="banner"></div>
</div>

<div id="sagalan">
<div class="darKutu"">
  <div class="kbaslik"><strong>News</strong></div>
<div class="mostly_readed">
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/195183/eu-raids-automaker-bmw-in-massive-cartel-case" target="_blank" title="EU raids automaker BMW in massive cartel case">EU raids automaker BMW in massive cartel case<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2017/10/20/cq5damresizedimg485lowtime1490184448474.jpg&width=300&height=100" width="300" height="100" title="EU raids automaker BMW in massive cartel case" alt="EU raids automaker BMW in massive cartel case" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/192236/bmw-picks-britain-for-electric-mini-despite-brexit" target="_blank" title="BMW picks Britain for electric Mini despite Brexit">BMW picks Britain for electric Mini despite Brexit<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2017/07/25/gettyimages-493425226.jpg&width=300&height=100" width="300" height="100" title="BMW picks Britain for electric Mini despite Brexit" alt="BMW picks Britain for electric Mini despite Brexit" /></a></p>
</div>
</div>

	<br clear="all" />
	
</div>

	
	<br clear="all" />
</div>
<br class="temiz" />
<br />
<div class="footer">
	<div class="fleft">
	<div class="logo">
		<img src="themes/default/img/logokc.png" width="100px" alt="Worldbulletin News" title="Worldbulletin News" />
		<h3><span>Worldbulletin News</span></h3>
		<div class="bilgi"><strong>Worldbulletin News</strong><br/>© 2006 All Rights Reserved.<br/>Copyright, trade marks and other intellectual property rights in this website can not be reproduced without the prior permission.<br/><br/>Webdesign and Software: <a href="http://engindemir.wordpress.com/" title="Engin Demir" target="_blank">Engin Demir</a></div>
	</div>
	</div>

	<div class="kategori">
	<br />
       		<a href="http://www.worldbulletin.net/22/world" title="World">
	              World
     	</a><br />
                                 		<a href="http://www.worldbulletin.net/1/turkey" title="Turkey">
	              Turkey
     	</a><br />
                     		<a href="http://www.worldbulletin.net/35/media" title="Media">
	              Media
     	</a><br />
         		<a href="http://www.worldbulletin.net/8/economy" title="Economy">
	              Economy
     	</a><br />
         		<a href="http://www.worldbulletin.net/11/islamic-world" title="Islamic World">
	              Islamic World
     	</a><br />
               		<a href="http://www.worldbulletin.net/9/art-culture" title="Art amp Culture">
	              Art & Culture
     	</a><br />
         		<a href="http://www.worldbulletin.net/17/health-environment" title="Health amp Environment">
	              Health & Environment 
     	</a><br />
         		<a href="http://www.worldbulletin.net/40/sciencetechnology" title="Science amp Technology">
	              Science&Technology 
     	</a><br />
             		<a href="http://www.worldbulletin.net/39/news-analysis" title="News Analysis">
	              News Analysis
     	</a><br />
                       		<a href="47/history" title="History" target="_blank">
                  History
     	</a><br />
                   		<a href="http://www.worldbulletin.net/10/interviews-in-depth" title="Interviews amp In Depth">
	              Interviews & In Depth
     	</a><br />
                  	<br />
	</div>

	<div class="kategori">
	<br />
                                                                                                   			<a href="latest-news " title="Latest News" target="_blank">
                 Latest News
     	</a><br />
       			<a href="authors/5/columnist" title="Columnists" target="_blank">
                 Columnists
     	</a><br />
       			<a href="?aType=servisler&git=ekle" title="Add to your site" target="_blank">
                 Add to your site
     	</a><br />
       			<a href="contact" title="Contact Us" target="_blank">
                 Contact Us
     	</a><br />
        	<br />
	</div>

	<div class="kategori">
	<br />
                                                                                                            		<a href="pages/about" title="About us" target="_blank">
    			About us
		</a><br />
        		<a href="http://www.worldbulletin.net/?aType=servisler&git=rss" title="RSS" target="_blank">
    			<img src="http://media.worldbulletin.net/kategori/rss.png" alt="RSS" title="RSS" />
		</a><br />
    		<br />
	</div>
	<br class="temiz" />
	<div class="golge">&nbsp;</div>

</div>



</div>
<div class="gizle" style="display: none;">

<!-- Yandex.Metrika informer -->
<a href="https://metrica.yandex.com/stat/?id=16722055&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/16722055/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Yandex.Metrica" title="Yandex.Metrica: data for today (page views, visits and unique visitors)" onclick="try{Ya.Metrika.informer({i:this,id:16722055,lang:'en'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
	(w[c] = w[c] || []).push(function() {
		try {
			w.yaCounter16722055 = new Ya.Metrika({id:16722055,
				clickmap:true,
				trackLinks:true,
				accurateTrackBounce:true});
		} catch(e) { }
	});

	var n = d.getElementsByTagName("script")[0],
	s = d.createElement("script"),
	f = function () { n.parentNode.insertBefore(s, n); };
	s.type = "text/javascript";
	s.async = true;
	s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	if (w.opera == "[object Opera]") {
		d.addEventListener("DOMContentLoaded", f, false);
	} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/16722055" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

    </div>
<div class="gizle" style="display: none;"><a href="http://www.alexa.com/siteinfo/worldbulletin.net"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=worldbulletin.net"></script></a></div>

</body>
</html>
