<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
<head>
<title>Turkey allocates $75M to Maarif Foundation | Turkey |  Worldbulletin News</title>
<base href="http://www.worldbulletin.net/" />
<meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta http-equiv="content-language" content="EN" /><meta http-equiv="Cache-Control" content="no-cache" /><meta name="Pragma" content="no-cache" /><meta name="revisit-after" content="period" /><meta name="Robots" content="ALL" /><meta name="Rating" content="General" /><meta name="Distribution" content="global" /><meta name="google-site-verification" content="9AVx9MPl4Dug50LHfTqqIXMrbeAwuAqumkEucDdSGik" /><meta name="msvalidate.01" content="8EA2C1F8913E1F474BA961778744B1A3" /><meta name="alexaVerifyID" content="JOGErsr94eaReLtMzVpV-zQb7Vg" /><meta property="fb:admins" content="demirengin" /><meta property="fb:app_id" content="332017476854774" /><meta name="description" content="Amount will be allocated from the budget of National Education Ministry" /><meta name="abstract" content="Amount will be allocated from the budget of National Education Ministry" /><meta name="Keywords" content="Turkey, allocates, $75M, to, Maarif, Foundation" /><meta property="og:title" content="Turkey allocates $75M to Maarif Foundation - World Bulletin" /><meta property="og:type" content="article" /><meta property="og:image" content="http://media.worldbulletin.net/news/2017/02/08/resmi-gazete-1.jpg" /><meta property="og:site_name" content="World Bulletin" /><meta property="og:description" content="Amount will be allocated from the budget of National Education Ministry" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@worldbulletin" /><meta name="twitter:url" content="http://www.worldbulletin.net/turkey/203370/turkey-allocates-75m-to-maarif-foundation" /><meta name="twitter:title" content="Turkey allocates $75M to Maarif Foundation" /><meta name="twitter:description" content="Amount will be allocated from the budget of National Education Ministry" /><meta name="twitter:image" content="http://media.worldbulletin.net/news/2017/02/08/resmi-gazete-1.jpg" /><meta http-equiv="refresh" content="900" /><meta name="title" content="Turkey allocates $75M to Maarif Foundation | Turkey | " />
<link rel="alternate" type="application/rss+xml" title="Worldbulletin News" href="http://www.worldbulletin.net/servisler/rss/haberler/1" />
<link rel="icon" href="http://www.worldbulletin.net/themes/default/img/favicon.ico" />
<link rel="stylesheet" type="text/css" href="themes/default/css/ziple.php?css,themes/default/css/mansets,themes/default/css/comment,themes/default/css/galeri,themes/default/css/genel10" media="screen" />
<link rel="stylesheet" type="text/css" href="plugins/easyslider/screen.css" media="screen" />
<script type="text/javascript" src="themes/default/js/jquery.min.js"></script>
<script type="text/javascript" src="plugins/sondakika/vTicker.min.js"></script>
<script type="text/javascript" src="plugins/tabcontent/tabcontent.js"></script>
<script type="text/javascript" src="plugins/easyslider/easySlider1.7.js"></script>
<script type="text/javascript" src="themes/default/js/jcarousellite.js"></script>
<script type="text/javascript" src="themes/default/js/sitefonk.js"></script>
<script type="text/javascript" src="themes/default/js/ajax.min.js"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2327493-2']);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
</head>

<style type="text/css">
#backgroundPopup{
	display:none;
	position:fixed;
	_position:absolute; /* hack for internet explorer 6*/
	height:100%;
	width:100%;
	top:0;
	left:0;
	background:#000000;
	border:1px solid #cecece;
	z-index:1;
}
#popupContact{
	display:none;
	position:fixed;
	_position:absolute; /* hack for internet explorer 6*/
	height:300px;
	width:375px;
	background:#FFFFFF;
	border:1px solid #cecece;
	z-index:9999;
	padding:0;
	font-size:13px;
}
</style>

<body>
<div id="man">
  <div class="banner" style="width:985px;text-align:center;border-bottom:1px solid #dcdcdc;">
<a href="https://www.sefamerve.com/dis-giyim/ferace.html?utm_source=custom_ad_bhaber&amp;utm_medium=worldbulletin.ney%20%3A&amp;utm_campaign=ferace" target="_blank" rel="nofollow" title="Üst Sefa Merve"><img src="media//banner/tumferace2985x250eng.jpg" width="985" height="250" alt="Üst Sefa Merve" title="Üst Sefa Merve" /></a>
</div>
<div class="ustbant">
<div id="htop">
	<div style="position: absolute; margin:8px 0 0 990px;">
	    <div id="banner"><a href="https://www.sefamerve.com/dis-giyim/ferace.html?utm_source=custom_ad_bhaber&amp;utm_medium=worldbulletin.ney%20%3A&amp;utm_campaign=ferace" target="_blank" rel="nofollow" title="sefa yan"><img src="media//banner/tumferace2-300x600eng.jpg" width="300" height="600" alt="sefa yan" title="sefa yan" /></a></div>
	    <div id="banner"></div>
	    <div id="banner"></div>
	</div>
	<div style="position: absolute; margin:8px 0 0 -308px;text-align:right;overflow: hidden;width: 300px;">
		<div id="banner" style="text-align:right;"></div>
		<div id="banner" style="text-align:right;"></div>
	</div>
<h1><a href="http://www.worldbulletin.net/" title="Worldbulletin News"><span>Worldbulletin News</span></a></h1>
<h2>Worldbulletin News Worldbulletin News Portal</h2>
<div class="bannerSag" style="position:absolute;margin:25px 0 0 230px;width:430px;height:90px;overflow:hidden;">

</div>
<div class="sayfalar">
	  <ul class="navsag">
	    		<li><a href="http://www.dunyabulteni.net/" title="Dünya Bülteni" target="_blank">Dünya Bülteni</a></li>
		<!-- <li><a href="http://www.akhbaralaalam.net" title="أخبار العالم" target="_blank">أخبار العالم</a></li> -->
		<li><a href="http://www.dunyabizim.com/" title="dunyabizim Kültür Sanat Portalı" target="_blank">Dünya Bizim</a></li>
	  </ul>
</div>

	<div class="ozlnew">
<div id="container">
	<div id="content">
		<div id="slider">
		<ul>
		
				<li><div class="haber">
					<a href="http://www.worldbulletin.net/headlines/203339/russia-to-withdraw-troops-from-moldova" title="Russia to withdraw troops from Moldova">
		        <img src="http://media.worldbulletin.net/ustManset/screen-shot-2018-06-23-at-090923203339.png" width="100" height="100" title="Russia to withdraw troops from Moldova" alt="Russia to withdraw troops from Moldova" /><span class="kategori">Europe</span><br />Russia to withdraw troops from Moldova<br />
		<span>Moldova asks for withdrawal of Russian troops from Transnistria, Russia continues to support it</span></a>
		</div></li>
				<li><div class="haber">
					<a href="http://www.worldbulletin.net/headlines/203313/time-to-make-turkey-world-leader-in-transport" title="Time to make Turkey world leader in transport">
		        <img src="http://media.worldbulletin.net/ustManset/train203313.jpg" width="100" height="100" title="Time to make Turkey world leader in transport" alt="Time to make Turkey world leader in transport" /><span class="kategori">Turkey</span><br />Time to make Turkey world leader in transport<br />
		<span>Turkish president shares plan to build wide transport network including new airports, high-speed railways, tunnels by 2023</span></a>
		</div></li>
				<li><div class="haber">
					<a href="http://www.worldbulletin.net/headlines/203297/trump-to-sign-order-to-address-family-separations" title="Trump to sign order to address family separations">
		        <img src="http://media.worldbulletin.net/ustManset/trumpsign203297.png" width="100" height="100" title="Trump to sign order to address family separations" alt="Trump to sign order to address family separations" /><span class="kategori">America-Canada</span><br />Trump to sign order to address family separations<br />
		<span>President says he will take ‘preemptive’ action to halt the actions that have drawn widespread criticism</span></a>
		</div></li>
				</ul>
		</div>
	</div>
</div>
  	</div>


<div class="sagNav">
	  <div class="top-search fright">
  <form name="arafrm" action="arama" method="post">
	<div class="fleft"><input type="text" class="fleft" onfocus="if(this.value=='')this.value='';" onblur="if(this.value=='')this.value='';" value="" name="q" id="q" /></div>
	<div class="fleft"><input type="button" class="btn" onclick="JavaScript: alemiHaberAra();" name="ara" id="ara" /></div>
  </form>
</div><br />
	  <ul class="navsag">
		<li style="border:none;"><a href="http://www.worldbulletin.net/servisler/rss" title="RSS"><img src="themes/default/img/tools/icon_rss.png" alt="RSS" title="RSS" /></a>&nbsp;</li>
		<li><a href="https://twitter.com/worldbulletin" title="Twitter" target="_blank" rel="external"><img src="themes/default/img/tools/icon_twit.png" alt="Twitter" title="Twitter" /></a>&nbsp;</li>
		<li><a href="https://www.facebook.com/worldbulletin" title="Facebook" target="_blank" rel="external"><img src="themes/default/img/tools/icon_face.png" alt="Facebook" title="Facebook" /></a>&nbsp;</li>
	  </ul>
</div>

  <ul class="dropdown">
                  <li class="menu"><a href="http://www.worldbulletin.net/22/world" title="World">World</a>
	  	  <ul class="sub_menu"><div class="ddsol">
            	<li><a href="http://www.worldbulletin.net/news/203367/iraqi-airstrike-kills-45-isil-militants-inside-syria"><span class="saat">17:51</span> Iraqi airstrike kills 45 ISIL militants inside Syria</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203363/manual-recount-of-votes-starts-in-iraqs-kurdish-region"><span class="saat">16:57</span> Manual recount of votes starts in Iraq’s Kurdish region</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203352/israeli-army-injures-206-palestinians-in-gaza-strip"><span class="saat">14:01</span> Israeli army injures 206 Palestinians in Gaza Strip</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203347/uber-autonomous-car-driver-distracted-before-crash"><span class="saat">12:06</span> Uber autonomous car driver distracted before crash</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203340/us-suspends-korean-military-drills"><span class="saat">10:16</span> US ‘suspends’ Korean military drills</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203330/us-house-rejects-conservative-immigration-bill"><span class="saat">15:52</span> US House rejects conservative immigration bill</a></li>
            </div>
      	  <div class="ddsag">
            	<a href="http://www.worldbulletin.net/6/america-canada" title="America-Canada">America-Canada</a><br />
            	<a href="http://www.worldbulletin.net/29/palestine" title="Palestine">Palestine</a><br />
            	<a href="http://www.worldbulletin.net/28/latin-america" title="Latin America">Latin America</a><br />
            	<a href="http://www.worldbulletin.net/27/iraq" title="Iraq">Iraq</a><br />
            	<a href="http://www.worldbulletin.net/59/cyprus" title="Cyprus">Cyprus </a><br />
      	  </div>
            </ul>
		                                                                                                                                                                <li class="act"><a href="http://www.worldbulletin.net/1/turkey" title="Turkey">Turkey</a>
	  	  <ul class="sub_menu"><div class="ddsol">
            	<li><a href="http://www.worldbulletin.net/news/203378/6-remanded-in-custody-over-insulting-president"><span class="saat">11:23</span> 6 remanded in custody over insulting president</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203370/turkey-allocates-75m-to-maarif-foundation"><span class="saat">09:33</span> Turkey allocates $75M to Maarif Foundation</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203362/turkish-pm-security-measures-adopted-for-election"><span class="saat">16:43</span> Turkish PM: Security measures adopted for election</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203360/police-seize-246-tons-of-drugs-since-last-june"><span class="saat">16:20</span> Police seize 24.6 tons of drugs since last June</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203356/turkeys-chp-urges-nation-to-vote-conscientiously"><span class="saat">15:16</span> Turkey’s CHP urges nation to vote conscientiously</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203350/opposition-candidate-vows-to-back-entrepreneurs"><span class="saat">12:53</span> Opposition candidate vows to back entrepreneurs</a></li>
            </div>
      	  <div class="ddsag">
            	<a href="http://www.worldbulletin.net/33/general" title="General">General</a><br />
            	<a href="http://www.worldbulletin.net/36/politics" title="Politics">Politics </a><br />
            	<a href="http://www.worldbulletin.net/37/diplomacy" title="Diplomacy">Diplomacy</a><br />
            	<a href="http://www.worldbulletin.net/38/art-culture" title="Art amp Culture">Art & Culture</a><br />
            	<a href="http://www.worldbulletin.net/44/sports" title="Sports">Sports</a><br />
      	  </div>
            </ul>
		                                                                                              <li class="menu"><a href="http://www.worldbulletin.net/35/media" title="Media">Media</a>
	  	  <ul class="sub_menu"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/203371/press-agenda-on-june-24"><span class="saat">09:45</span> Press agenda on June 24</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203337/press-agenda-on-june-23"><span class="saat">09:41</span> Press agenda on June 23</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203307/press-agenda-on-june-22"><span class="saat">09:26</span> Press agenda on June 22</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203276/press-agenda-on-june-21"><span class="saat">09:19</span> Press agenda on June 21</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203240/press-agenda-on-june-20"><span class="saat">09:27</span> Press agenda on June 20</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203209/press-agenda-on-june-19"><span class="saat">09:18</span> Press agenda on June 19</a></li>
            </div>
            </ul>
		                            <li class="menu"><a href="http://www.worldbulletin.net/8/economy" title="Economy">Economy</a>
	  	  <ul class="sub_menu"><div class="ddsol">
            	<li><a href="http://www.worldbulletin.net/news/203317/turkey-attracts-over-3b-intl-investment-in-jan-april"><span class="saat">11:42</span> Turkey attracts over $3B int'l investment in Jan-April</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203282/turkeys-borsa-istanbul-flat-at-open"><span class="saat">11:09</span> Turkey's Borsa Istanbul flat at open</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203278/us-congress-to-pressure-opec-with-trump-support"><span class="saat">09:40</span> US Congress to pressure OPEC with Trump support</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203248/turkeys-borsa-istanbul-down-at-open"><span class="saat">11:25</span> Turkey's Borsa Istanbul down at open</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203243/wealth-of-worlds-rich-soared-in-2017"><span class="saat">09:40</span> Wealth of world’s rich soared in 2017</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203230/turkeys-gdp-per-capita-index-up-in-2017"><span class="saat">15:22</span> Turkey's GDP per capita index up in 2017</a></li>
            </div>
      	  <div class="ddsag">
            	<a href="http://www.worldbulletin.net/34/economy" title="Economy">Economy</a><br />
      	  </div>
            </ul>
		                            <li class="menu"><a href="http://www.worldbulletin.net/11/islamic-world" title="Islamic World">Islamic World</a>
	  	  <ul class="sub_menu"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/203190/muslim-goalkeeper-declines-beer-sponsored-trophy"><span class="saat">11:42</span> Muslim goalkeeper declines beer-sponsored trophy</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203185/moments-from-ramadan-2018-photo"><span class="saat">09:59</span> Moments from Ramadan 2018 - PHOTO</a></li>
            	<li><a href="http://www.worldbulletin.net/news/202959/rare-quranic-manuscripts-draws-hordes-in-kashmir"><span class="saat">13:50</span> Rare Quranic manuscripts draws hordes in Kashmir</a></li>
            	<li><a href="http://www.worldbulletin.net/news/202665/student-convert-to-islam-inspired-by-his-teacher"><span class="saat">12:35</span> Student convert to Islam inspired by his teacher</a></li>
            	<li><a href="http://www.worldbulletin.net/news/202619/top-tips-for-students-during-ramadan"><span class="saat">11:56</span> Top Tips for Students during Ramadan</a></li>
            	<li><a href="http://www.worldbulletin.net/news/202608/turkey-distributes-qurans-in-latin-america"><span class="saat">10:12</span> Turkey distributes Qurans in Latin America</a></li>
            </div>
            </ul>
		                                                             <li class="menu"><a href="http://www.worldbulletin.net/9/art-culture" title="Art amp Culture">Art & Culture</a>
	  	  <ul class="sub_menu"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/203161/turkey-to-convert-former-ottoman-barrack-into-library"><span class="saat">10:57</span> Turkey to convert former Ottoman barrack into library</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203073/turkeys-biggest-library-to-open-in-istanbul"><span class="saat">10:45</span> Turkey’s biggest library to open in Istanbul</a></li>
            	<li><a href="http://www.worldbulletin.net/news/202931/the-desert-is-taking-over-dubai-and-abu-dhabi"><span class="saat">11:54</span> The desert is taking over Dubai and Abu Dhabi</a></li>
            	<li><a href="http://www.worldbulletin.net/news/202743/the-muslim-hero-of-recent-france"><span class="saat">17:46</span> The Muslim HERO of recent France</a></li>
            	<li><a href="http://www.worldbulletin.net/news/202736/muhammad-ali-a-legend-remembered"><span class="saat">15:58</span> Muhammad Ali, a legend remembered</a></li>
            	<li><a href="http://www.worldbulletin.net/news/202588/lessons-we-can-learn-from-ali-banat"><span class="saat">13:51</span> Lessons we can learn from Ali Banat</a></li>
            </div>
            </ul>
		                            <li class="menu"><a href="http://www.worldbulletin.net/17/health-environment" title="Health amp Environment">Health & Environment </a>
	  	  <ul class="sub_menu menuright"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/203127/japan-bans-canadian-wheat-after-some-gmo-grain-found"><span class="saat">10:21</span> Japan bans Canadian wheat after some GMO grain found</a></li>
            	<li><a href="http://www.worldbulletin.net/news/202845/drc-asked-to-protect-rights-of-ebola-patients"><span class="saat">15:32</span> DRC asked to protect rights of Ebola patients</a></li>
            	<li><a href="http://www.worldbulletin.net/news/202807/dr-congo-over-1000-people-vaccinated-for-ebola"><span class="saat">15:46</span> DR Congo: Over 1,000 people vaccinated for Ebola</a></li>
            	<li><a href="http://www.worldbulletin.net/news/202805/canadian-groups-call-for-ban-on-some-plastics"><span class="saat">15:24</span> Canadian groups call for ban on some plastics</a></li>
            	<li><a href="http://www.worldbulletin.net/news/202802/stronger-africa-borders-urged-in-wake-of-ebola-outbreak"><span class="saat">14:47</span> Stronger Africa borders urged in wake of Ebola outbreak</a></li>
            	<li><a href="http://www.worldbulletin.net/news/202609/who-calls-for-global-fight-against-tobacco"><span class="saat">10:25</span> WHO calls for global fight against tobacco</a></li>
            </div>
            </ul>
		                            <li class="menu"><a href="http://www.worldbulletin.net/40/sciencetechnology" title="Science amp Technology">Science&Technology </a>
	  	  <ul class="sub_menu menuright"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/203069/is-whatsapp-down"><span class="saat">09:44</span> Is WhatsApp down?</a></li>
            	<li><a href="http://www.worldbulletin.net/news/202897/nasa-finds-organic-matter-on-mars"><span class="saat">11:07</span> NASA finds organic matter on Mars</a></li>
            	<li><a href="http://www.worldbulletin.net/news/202683/microsoft-eyes-billion-dollar-start-up-in-turkey"><span class="saat">17:25</span> Microsoft eyes billion-dollar start-up in Turkey</a></li>
            	<li><a href="http://www.worldbulletin.net/news/202252/apple-samsung-iphone-design-copying-case-goes-to-jury"><span class="saat">17:48</span> Apple-Samsung iPhone design copying case goes to jury</a></li>
            	<li><a href="http://www.worldbulletin.net/news/202189/elon-musk-presents-underground-la-tunnel-project"><span class="saat">15:07</span> Elon Musk presents underground LA tunnel project</a></li>
            	<li><a href="http://www.worldbulletin.net/news/202075/bmw-to-be-first-foreign-firm-to-test-self-driving-car-in-china"><span class="saat">12:23</span> BMW to be first foreign firm to test self-driving car in China</a></li>
            </div>
            </ul>
		                                                  <li class="menu"><a href="http://www.worldbulletin.net/39/news-analysis" title="News Analysis">News Analysis</a>
	  	  <ul class="sub_menu menuright"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/200684/trump-could-be-serious-about-pulling-the-us-out-of-syria"><span class="saat">16:53</span> Trump could be serious about pulling the US out of Syria</a></li>
            	<li><a href="http://www.worldbulletin.net/news/181873/the-ideology-and-historical-legacy-of-world-maps"><span class="saat">20:40</span> The ideology and historical legacy of world maps</a></li>
            	<li><a href="http://www.worldbulletin.net/news/180006/turkey-and-balkans"><span class="saat">11:37</span> Turkey and Balkans</a></li>
            	<li><a href="http://www.worldbulletin.net/news/174081/how-gas-could-warm-relations-between-israel-and-turkey"><span class="saat">16:27</span> How gas could warm relations between Israel and Turkey</a></li>
            	<li><a href="http://www.worldbulletin.net/news/165057/time-of-apes-and-pigs"><span class="saat">10:13</span> Time of "apes and pigs"</a></li>
            	<li><a href="http://www.worldbulletin.net/news/162707/nkorea-strengthening-border-artillery"><span class="saat">11:51</span> NKorea strengthening border artillery</a></li>
            </div>
            </ul>
		                                                                                                         <li class="menu"><a href="47/history" title="History" target="_blank">History</a>
	  	  <ul class="sub_menu menuright"><div class="ddsol">
            	<li><a href="http://www.worldbulletin.net/news/203375/today-in-history-june-24"><span class="saat">10:43</span> Today in History June 24</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203348/today-in-history-june-23"><span class="saat">12:18</span> Today in History June 23</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203316/today-in-history-june-22"><span class="saat">11:31</span> Today in History June 22</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203300/today-in-history-june-21"><span class="saat">16:45</span> Today in History June 21</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203250/today-in-history-june-20"><span class="saat">11:39</span> Today in History June 20</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203160/today-in-history-june-17"><span class="saat">10:42</span> Today in History June 17</a></li>
            </div>
      	  <div class="ddsag">
            	<a href="http://www.worldbulletin.net/48/this-week-in-history" title="This week in History">This week in History</a><br />
      	  </div>
            </ul>
		                                                                                   <li class="menu"><a href="http://www.worldbulletin.net/10/interviews-in-depth" title="Interviews amp In Depth">Interviews & In Depth</a>
	  	  <ul class="sub_menu menuright"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/195385/islam-and-islamism-in-turkey-a-conversation-with-ismail-kara-part-2"><span class="saat">14:31</span> Islam and Islamism in Turkey: A Conversation with İsmail Kara [PART 2]</a></li>
            	<li><a href="http://www.worldbulletin.net/news/195350/islam-and-islamism-in-turkey-a-conversation-with-ismail-kara-part-1"><span class="saat">12:19</span> Islam and Islamism in Turkey: A Conversation with İsmail Kara [PART 1]</a></li>
            	<li><a href="http://www.worldbulletin.net/news/192228/navaid-aziz-the-period-of-communicating-with-people-only-in-the-mosques-has-come-to-an-end"><span class="saat">15:45</span> Navaid Aziz: The period of communicating with people only in the mosques has come to an end</a></li>
            	<li><a href="http://www.worldbulletin.net/news/190556/a-voice-to-the-world-from-chicago-dr-umar-faruq-abd-allah"><span class="saat">16:18</span> A voice to the world from Chicago: Dr Umar Faruq Abd-Allah</a></li>
            	<li><a href="http://www.worldbulletin.net/news/189192/the-idea-of-the-muslim-world"><span class="saat">16:26</span> The idea of the Muslim world</a></li>
            	<li><a href="http://www.worldbulletin.net/news/168021/what-is-going-on-in-kashmir-the-interview-with-muzammil-a-thakur"><span class="saat">14:18</span> What is going on in Kashmir: The interview with Muzammil A. Thakur</a></li>
            </div>
            </ul>
		                                                                                                              </li>
  </ul>
    <ul class="altNava">
          <li><a href="http://www.worldbulletin.net/33/general" title="General">General</a></li>
          <li><a href="http://www.worldbulletin.net/36/politics" title="Politics">Politics </a></li>
          <li><a href="http://www.worldbulletin.net/37/diplomacy" title="Diplomacy">Diplomacy</a></li>
          <li><a href="http://www.worldbulletin.net/38/art-culture" title="Art amp Culture">Art & Culture</a></li>
          <li><a href="http://www.worldbulletin.net/44/sports" title="Sports">Sports</a></li>
       	<br />
  </ul>
  <div class="temiz bordert"></div>
  </div>
<div class="golge"></div>
</div>
<div class="temiz"></div>
  	<div id="bar">
	<div class="baslik fleft"><a href="/?aType=gunun" title="Today's News">Today's News</a></div>
	<div id="news" class="fleft">
		<ul>
     		<li><a href="http://www.worldbulletin.net/todays-news/203378/6-remanded-in-custody-over-insulting-president" title="6 remanded in custody over insulting president">6 remanded in custody over insulting president</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203377/4-killed-in-boko-haram-attack-in-ne" title="4 killed in Boko Haram attack in NE">4 killed in Boko Haram attack in NE</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203375/today-in-history-june-24" title="Today in History June 24">Today in History June 24</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203374/turkish-workers-free-after-233-days-captivity-in-libya" title="Turkish workers free after 233 days' captivity in Libya">Turkish workers free after 233 days' captivity in Libya</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203371/press-agenda-on-june-24" title="Press agenda on June 24">Press agenda on June 24</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203370/turkey-allocates-75m-to-maarif-foundation" title="Turkey allocates 75M to Maarif Foundation">Turkey allocates $75M to Maarif Foundation</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203367/iraqi-airstrike-kills-45-isil-militants-inside-syria" title="Iraqi airstrike kills 45 ISIL militants inside Syria">Iraqi airstrike kills 45 ISIL militants inside Syria</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203363/manual-recount-of-votes-starts-in-iraqs-kurdish-region" title="Manual recount of votes starts in Iraq s Kurdish region">Manual recount of votes starts in Iraq’s Kurdish region</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203362/turkish-pm-security-measures-adopted-for-election" title="Turkish PM Security measures adopted for election">Turkish PM: Security measures adopted for election</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203360/police-seize-246-tons-of-drugs-since-last-june" title="Police seize 24 6 tons of drugs since last June">Police seize 24.6 tons of drugs since last June</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203356/turkeys-chp-urges-nation-to-vote-conscientiously" title="Turkey s CHP urges nation to vote conscientiously">Turkey’s CHP urges nation to vote conscientiously</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203355/28-arrested-in-spain-for-children-smuggling" title="28 arrested in Spain for children smuggling">28 arrested in Spain for children smuggling</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203354/pakistani-politicians-vow-to-follow-erdogans-footsteps" title="Pakistani politicians vow to follow Erdogan s footsteps">Pakistani politicians vow to follow Erdogan’s footsteps</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203352/israeli-army-injures-206-palestinians-in-gaza-strip" title="Israeli army injures 206 Palestinians in Gaza Strip">Israeli army injures 206 Palestinians in Gaza Strip</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203350/opposition-candidate-vows-to-back-entrepreneurs" title="Opposition candidate vows to back entrepreneurs">Opposition candidate vows to back entrepreneurs</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203348/today-in-history-june-23" title="Today in History June 23">Today in History June 23</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203347/uber-autonomous-car-driver-distracted-before-crash" title="Uber autonomous car driver distracted before crash">Uber autonomous car driver distracted before crash</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203346/manbij-roadmap-to-help-rebuild-trust-with-us" title="Manbij roadmap to help rebuild trust with US">Manbij roadmap to help rebuild trust with US</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203344/brother-in-law-of-top-feto-figure-arrested-in-turkey" title="Brother in-law of top FETO figure arrested in Turkey">Brother in-law of top FETO figure arrested in Turkey</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203342/21-arrested-for-pkk-terror-links-across-turkey" title="21 arrested for PKK terror links across Turkey">21 arrested for PKK terror links across Turkey</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203340/us-suspends-korean-military-drills" title="US suspends Korean military drills">US ‘suspends’ Korean military drills</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203337/press-agenda-on-june-23" title="Press agenda on June 23">Press agenda on June 23</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203336/6-killed-in-jammu-and-kashmir-gunbattle" title="6 killed in Jammu and Kashmir gunbattle">6 killed in Jammu and Kashmir gunbattle</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203335/new-istanbul-airport-to-transform-turkey-into-brand" title="New Istanbul airport to transform 'Turkey into brand'">New Istanbul airport to transform 'Turkey into brand'</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203334/csu-threatens-to-end-coalition-with-merkel" title="CSU threatens to end coalition with Merkel">CSU threatens to end coalition with Merkel</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203333/turkish-army-completes-third-round-of-patrols-in-manbij" title="Turkish army completes third round of patrols in Manbij">Turkish army completes third round of patrols in Manbij</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203332/turkeys-mega-industrial-zones-to-attract-investment" title="Turkey's mega industrial zones to attract investment">Turkey's mega industrial zones to attract investment</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203331/turkish-airlines-to-recruit-1000-pilots" title="Turkish Airlines to recruit 1 000 pilots">Turkish Airlines to recruit 1,000 pilots</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203330/us-house-rejects-conservative-immigration-bill" title="US House rejects conservative immigration bill">US House rejects conservative immigration bill</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203329/turkey-hosts-118m-tourists-in-first-5-months-of-2018" title="Turkey hosts 11 8M tourists in first 5 months of">Turkey hosts 11.8M tourists in first 5 months of 2018</a></li>
     		</ul>
	</div>
	<div class="tarih fright padd beyaz">
		12:29, 24 June 2018 Sunday
	</div>
	</div>

  <div id="ortahb">

<div class="cathb fleft">
	<a href="http://www.worldbulletin.net/1/turkey" title="Turkey">Turkey</a>
</div>


<div class="controls2">
	<ul>
	<li class="print"><a href="servisler/haberYazdir/203370/haber" target="_blank"></a></li>
	<li class="mail"><a href="javascript:NewWindowWithScrollBar('servisler/arkadasinaGonder/203370/haber',850,900)"></a></li>
	<li class="buyu"><a href="javascript:fontChange(true);"></a></li>
	<li class="kucul"><a href="javascript:fontChange();"></a></li>
	</ul>
</div>
<div class="tarih fright">09:33, 24 June 2018 Sunday</div>

<br clear="all" />
<div class="sosyalpaylas">
  <ul>
	<li>
<!-- Place this tag where you want the share button to render. -->
<div class="g-plus" data-action="share" data-annotation="bubble"></div>
<!-- Place this tag after the last share tag. -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en'};

(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>

	</li>
  	<li>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.worldbulletin.net/turkey/203370/turkey-allocates-75m-to-maarif-foundation" data-text="Turkey allocates $75M to Maarif Foundation" data-lang="en" data-dnt="true">Tweetle</a>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

	</li>

  <li>
  	<a href="http://www.facebook.com/sharer.php?u=http://www.worldbulletin.net/turkey/203370/turkey-allocates-75m-to-maarif-foundation" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.worldbulletin.net/turkey/203370/turkey-allocates-75m-to-maarif-foundation','sharer','toolbar=0,status=0,width=626,height=436');return false;"><img src="themes/default/img/tools/facebook.png" alt="Share" title="Share"></a>
  </li>

  	<li>
  	<div id="fb-root"></div>

<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_EN/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="http://www.worldbulletin.net/turkey/203370/turkey-allocates-75m-to-maarif-foundation" data-send="true" data-layout="button_count" data-width="500" data-show-faces="true" data-action="like"></div>
	</li>
  </ul>
</div>


<div class="baslikby temiz">
	Turkey allocates $75M to Maarif Foundation
</div>
	<div ><img src="http://media.worldbulletin.net/news/2017/02/08/resmi-gazete-1.jpg" alt="Turkey allocates $75M to Maarif Foundation" title="Turkey allocates $75M to Maarif Foundation"  /><br />
	<span class="kucukFont"></span>
	</div>
<h2 class="spot">
	Amount will be allocated from the budget of National Education Ministry
</h2>


<div id="vucut" class="vucut">

    <p><strong>World Bulletin / News Desk</strong></p>
<p>A total of 351 million Turkish liras ($75 million) was allocated for Turkey's Maarif Foundation, according to the official gazette on Sunday.</p>
<p>The amount will be transferred to Maarif Foundation from the budget of the National Education Ministry.</p>
<p>Turkey established the Maarif Foundation (TMF) in 2016 after a coup attempt to take over the administration of overseas schools linked to FETO. It also establishes schools and education centers abroad.</p>
<p>FETO and its U.S.-based leader Fetullah Gulen orchestrated the defeated coup of July 15, 2016, which left 250 people martyred and nearly 2,200 injured.</p>
<p>Ankara accuses FETO of being behind a long-running campaign to overthrow the state through the infiltration of Turkish institutions, particularly the military, police, and judiciary.</p>
</div>

<br clear="all" />
<br />
	<div class="kutuTag"><strong>Related</strong>
<a href="http://www.worldbulletin.net/tag/85/turkey" target="_blank" title="Turkey">Turkey</a>
<a href="http://www.worldbulletin.net/tag/10052/maarif-foundation" target="_blank" title="Maarif Foundation">Maarif Foundation</a>
</div>

<div class="uyari">
	Legal Notice: Copyright, trade marks and other intellectual property rights in this website can not be reproduced without the prior permission.
</div>
<br clear="all" />
<div class="sosyalpaylas">
  <ul>
	<li>
<!-- Place this tag where you want the share button to render. -->
<div class="g-plus" data-action="share" data-annotation="bubble"></div>
<!-- Place this tag after the last share tag. -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en'};

(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>

	</li>
  	<li>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.worldbulletin.net/turkey/203370/turkey-allocates-75m-to-maarif-foundation" data-text="Turkey allocates $75M to Maarif Foundation" data-lang="en" data-dnt="true">Tweetle</a>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

	</li>

  <li>
  	<a href="http://www.facebook.com/sharer.php?u=http://www.worldbulletin.net/turkey/203370/turkey-allocates-75m-to-maarif-foundation" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.worldbulletin.net/turkey/203370/turkey-allocates-75m-to-maarif-foundation','sharer','toolbar=0,status=0,width=626,height=436');return false;"><img src="themes/default/img/tools/facebook.png" alt="Share" title="Share"></a>
  </li>

  	<li>
  	<div id="fb-root"></div>

<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_EN/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="http://www.worldbulletin.net/turkey/203370/turkey-allocates-75m-to-maarif-foundation" data-send="true" data-layout="button_count" data-width="500" data-show-faces="true" data-action="like"></div>
	</li>
  </ul>
</div>
<br clear="all" />

	  <div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GoogleMobile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4481461891216070"
     data-ad-slot="2942180774"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div class="comment">
     <div class="content"><a href="?aType=yorumYaz&amp;ArticleID=203370&amp;tip=haber" title="Add Your Comment" target="_blank">No Comment Yet</a></div>
     </div>

<div class="largeKutu">
	<div class="grizemin"><a href="http://www.worldbulletin.net/1/turkey" class="kutuk" title="Turkey"> Turkey News</a></div>

<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/203380/opposition-leaders-cast-votes-in-turkey" title="Opposition leaders cast votes in Turkey">
		<div class="img"><img src="http://media.worldbulletin.net/news/2018/06/24/k_screen-shot-2018-06-24-at-111058.png" width="145" alt="Opposition leaders cast votes in Turkey" title="Opposition leaders cast votes in Turkey" /></div>
		<div class="baslik">Opposition leaders cast votes in Turkey</div><p>Main opposition presidential candidate Muharrem Ince cast his vote in northwestern Yalova province</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/203379/turkish-premier-casts-vote-in-his-hometown-izmir" title="Turkish premier casts vote in his hometown Izmir">
		<div class="img"><img src="http://media.worldbulletin.net/news/2018/06/24/k_screen-shot-2018-06-24-at-103230.png" width="145" alt="Turkish premier casts vote in his hometown Izmir" title="Turkish premier casts vote in his hometown Izmir" /></div>
		<div class="baslik">Turkish premier casts vote in his hometown Izmir</div><p>Turkey to march to new targets, new horizons with new governing system, said Binali Yildirim</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/203378/6-remanded-in-custody-over-insulting-president" title="6 remanded in custody over insulting president">
		<div class="img"><img src="http://media.worldbulletin.net/news/2015/12/30/k_polis-6701.jpg" width="145" alt="6 remanded in custody over insulting president" title="6 remanded in custody over insulting president" /></div>
		<div class="baslik">6 remanded in custody over insulting president</div><p>Supporters of opposition CHP reportedly insulted President Erdogan before rally for CHP candidate this week</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/203370/turkey-allocates-75m-to-maarif-foundation" title="Turkey allocates 75M to Maarif Foundation">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/02/08/k_resmi-gazete-1.jpg" width="145" alt="Turkey allocates 75M to Maarif Foundation" title="Turkey allocates 75M to Maarif Foundation" /></div>
		<div class="baslik">Turkey allocates $75M to Maarif Foundation</div><p>Amount will be allocated from the budget of National Education Ministry</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/203369/voting-starts-in-turkeys-elections" title="Voting starts in Turkey s elections">
		<div class="img"><img src="http://media.worldbulletin.net/news/2018/06/24/k_secim2.png" width="145" alt="Voting starts in Turkey s elections" title="Voting starts in Turkey s elections" /></div>
		<div class="baslik">Voting starts in Turkey’s elections</div><p>Voters heading to cast their ballots in parliamentary, presidential elections</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/203366/terror-groups-threatening-turkey-says-bahceli" title="Terror groups threatening Turkey says Bahceli">
		<div class="img"><img src="http://media.worldbulletin.net/news/2015/06/20/k_bahceli.jpg" width="145" alt="Terror groups threatening Turkey says Bahceli" title="Terror groups threatening Turkey says Bahceli" /></div>
		<div class="baslik">Terror groups threatening Turkey says Bahceli</div><p>On eve of Election Day, Devlet Bahceli also warns of economic attacks and international conspiracies against Turkey</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/203365/over-75-arrested-in-anti-drug-operations-across-turkey" title="Over 75 arrested in anti-drug operations across Turkey">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/08/10/k_poliace-arrested.jpg" width="145" alt="Over 75 arrested in anti-drug operations across Turkey" title="Over 75 arrested in anti-drug operations across Turkey" /></div>
		<div class="baslik">Over 75 arrested in anti-drug operations across Turkey</div><p>Operations were carried out in Turkish provinces of Gaziantep, Mugla, Osmaniye, Tekirdag, Nevsehir, and Istanbul</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/203362/turkish-pm-security-measures-adopted-for-election" title="Turkish PM Security measures adopted for election">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/07/19/k_binali-yildirim.jpg" width="145" alt="Turkish PM Security measures adopted for election" title="Turkish PM Security measures adopted for election" /></div>
		<div class="baslik">Turkish PM: Security measures adopted for election</div><p>Binali Yildirim slams opposition for raising questions over security arrangements</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/203361/erdogan-promises-foolproof-security-during-elections" title="Erdogan promises foolproof security during elections">
		<div class="img"><img src="http://media.worldbulletin.net/news/2018/06/11/k_erdogan-1.jpg" width="145" alt="Erdogan promises foolproof security during elections" title="Erdogan promises foolproof security during elections" /></div>
		<div class="baslik">Erdogan promises foolproof security during elections</div><p>Turkish president slams opposition presidential candidate for saying he will sleep outside top electoral body</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/203360/police-seize-246-tons-of-drugs-since-last-june" title="Police seize 24 6 tons of drugs since last June">
		<div class="img"><img src="http://media.worldbulletin.net/news/2018/05/23/k_polis.JPG" width="145" alt="Police seize 24 6 tons of drugs since last June" title="Police seize 24 6 tons of drugs since last June" /></div>
		<div class="baslik">Police seize 24.6 tons of drugs since last June</div><p>Nearly $60M invested to organize anti-narcotic operations in 5 years, says minister</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/203358/strong-president-parliament-needed-to-achieve-goals" title="Strong president parliament needed to achieve goals'">
		<div class="img"><img src="http://media.worldbulletin.net/news/2018/01/19/k_binali.jpg" width="145" alt="Strong president parliament needed to achieve goals'" title="Strong president parliament needed to achieve goals'" /></div>
		<div class="baslik">'Strong president, parliament needed to achieve goals'</div><p>Turkish premier stresses stability, confidence in country for continued investments</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/203356/turkeys-chp-urges-nation-to-vote-conscientiously" title="Turkey s CHP urges nation to vote conscientiously">
		<div class="img"><img src="http://media.worldbulletin.net/250x190/2014/01/16/k_chp-genel-merkezi-jpg20140116133033.jpg" width="145" alt="Turkey s CHP urges nation to vote conscientiously" title="Turkey s CHP urges nation to vote conscientiously" /></div>
		<div class="baslik">Turkey’s CHP urges nation to vote conscientiously</div><p>Chairman of main opposition party says Turkey has to produce added-value goods</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/203350/opposition-candidate-vows-to-back-entrepreneurs" title="Opposition candidate vows to back entrepreneurs">
		<div class="img"><img src="http://media.worldbulletin.net/250x190/2011/09/14/k_muharrem-ince.jpg" width="145" alt="Opposition candidate vows to back entrepreneurs" title="Opposition candidate vows to back entrepreneurs" /></div>
		<div class="baslik">Opposition candidate vows to back entrepreneurs</div><p>Muharrem Ince says he will establish ministry of industry, entrepreneurship</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/203345/osce-plans-to-mar-results-of-turkeys-elections" title="OSCE plans to mar results of Turkey's elections">
		<div class="img"><img src="http://media.worldbulletin.net/news/2015/10/02/k_osce.jpg" width="145" alt="OSCE plans to mar results of Turkey's elections" title="OSCE plans to mar results of Turkey's elections" /></div>
		<div class="baslik">‘OSCE plans to mar results of Turkey's elections’</div><p>Observers from Organization for Security and Cooperation in Europe plan to create chaos in Turkey, say security sources</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/203344/brother-in-law-of-top-feto-figure-arrested-in-turkey" title="Brother in-law of top FETO figure arrested in Turkey">
		<div class="img"><img src="http://media.worldbulletin.net/news/2015/12/30/k_polis-6701.jpg" width="145" alt="Brother in-law of top FETO figure arrested in Turkey" title="Brother in-law of top FETO figure arrested in Turkey" /></div>
		<div class="baslik">Brother in-law of top FETO figure arrested in Turkey</div><p>Okkes Tetik was arrested in western Sakarya province</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/203343/new-documents-on-top-feto-member-revealed" title="New documents on top FETO member revealed">
		<div class="img"><img src="http://media.worldbulletin.net/news/2018/06/13/k_erdogan.JPG" width="145" alt="New documents on top FETO member revealed" title="New documents on top FETO member revealed" /></div>
		<div class="baslik">New documents on top FETO member revealed</div><p>Turkish president speaks two days ahead of elections in joint broadcast of TRT channels</p></a>
</div>
<br class="temiz" />
</div>

<div class="banner"></div>
</div>

<div id="sagalan">
<div class="darKutu"">
  <div class="kbaslik"><strong>News</strong></div>
<div class="mostly_readed">
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/196762/all-feto-linked-schools-in-senegal-now-closed" target="_blank" title="All FETO-linked schools in Senegal now closed">‘All FETO-linked schools in Senegal now closed’<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2017/12/11/ekran-alintisi_1.JPG&width=300&height=100" width="300" height="100" title="All FETO-linked schools in Senegal now closed" alt="All FETO-linked schools in Senegal now closed" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/193909/burundi-transferring-feto-schools-to-turkish-foundation" target="_blank" title="Burundi transferring FETO schools to Turkish foundation">Burundi transferring FETO schools to Turkish foundation<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2017/09/12/ekran-alintisi.JPG&width=300&height=100" width="300" height="100" title="Burundi transferring FETO schools to Turkish foundation" alt="Burundi transferring FETO schools to Turkish foundation" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/191108/turkish-foundation-pledges-quality-education-in-senegal" target="_blank" title="Turkish foundation pledges quality education in Senegal">Turkish foundation pledges quality education in Senegal<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2017/06/28/senegal.jpg&width=300&height=100" width="300" height="100" title="Turkish foundation pledges quality education in Senegal" alt="Turkish foundation pledges quality education in Senegal" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/189869/turkeys-maarif-eyes-revamping-afghan-schools" target="_blank" title="Turkey s Maarif eyes revamping Afghan schools">Turkey’s Maarif eyes revamping Afghan schools<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2017/05/22/feto.jpg&width=300&height=100" width="300" height="100" title="Turkey s Maarif eyes revamping Afghan schools" alt="Turkey s Maarif eyes revamping Afghan schools" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/189391/maarif-foundation-will-launch-its-first-university-in-albania" target="_blank" title="Maarif Foundation will launch its first University in Albania">Maarif Foundation will launch its first University in Albania<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2017/05/12/arnavutluk.jpg&width=300&height=100" width="300" height="100" title="Maarif Foundation will launch its first University in Albania" alt="Maarif Foundation will launch its first University in Albania" /></a></p>
</div>
</div>

	<br clear="all" />
	
</div>

	
	<br clear="all" />
</div>
<br class="temiz" />
<br />
<div class="footer">
	<div class="fleft">
	<div class="logo">
		<img src="themes/default/img/logokc.png" width="100px" alt="Worldbulletin News" title="Worldbulletin News" />
		<h3><span>Worldbulletin News</span></h3>
		<div class="bilgi"><strong>Worldbulletin News</strong><br/>© 2006 All Rights Reserved.<br/>Copyright, trade marks and other intellectual property rights in this website can not be reproduced without the prior permission.<br/><br/>Webdesign and Software: <a href="http://engindemir.wordpress.com/" title="Engin Demir" target="_blank">Engin Demir</a></div>
	</div>
	</div>

	<div class="kategori">
	<br />
       		<a href="http://www.worldbulletin.net/22/world" title="World">
	              World
     	</a><br />
                                 		<a href="http://www.worldbulletin.net/1/turkey" title="Turkey">
	              Turkey
     	</a><br />
                     		<a href="http://www.worldbulletin.net/35/media" title="Media">
	              Media
     	</a><br />
         		<a href="http://www.worldbulletin.net/8/economy" title="Economy">
	              Economy
     	</a><br />
         		<a href="http://www.worldbulletin.net/11/islamic-world" title="Islamic World">
	              Islamic World
     	</a><br />
               		<a href="http://www.worldbulletin.net/9/art-culture" title="Art amp Culture">
	              Art & Culture
     	</a><br />
         		<a href="http://www.worldbulletin.net/17/health-environment" title="Health amp Environment">
	              Health & Environment 
     	</a><br />
         		<a href="http://www.worldbulletin.net/40/sciencetechnology" title="Science amp Technology">
	              Science&Technology 
     	</a><br />
             		<a href="http://www.worldbulletin.net/39/news-analysis" title="News Analysis">
	              News Analysis
     	</a><br />
                       		<a href="47/history" title="History" target="_blank">
                  History
     	</a><br />
                   		<a href="http://www.worldbulletin.net/10/interviews-in-depth" title="Interviews amp In Depth">
	              Interviews & In Depth
     	</a><br />
                  	<br />
	</div>

	<div class="kategori">
	<br />
                                                                                                   			<a href="latest-news " title="Latest News" target="_blank">
                 Latest News
     	</a><br />
       			<a href="authors/5/columnist" title="Columnists" target="_blank">
                 Columnists
     	</a><br />
       			<a href="?aType=servisler&git=ekle" title="Add to your site" target="_blank">
                 Add to your site
     	</a><br />
       			<a href="contact" title="Contact Us" target="_blank">
                 Contact Us
     	</a><br />
        	<br />
	</div>

	<div class="kategori">
	<br />
                                                                                                            		<a href="pages/about" title="About us" target="_blank">
    			About us
		</a><br />
        		<a href="http://www.worldbulletin.net/?aType=servisler&git=rss" title="RSS" target="_blank">
    			<img src="http://media.worldbulletin.net/kategori/rss.png" alt="RSS" title="RSS" />
		</a><br />
    		<br />
	</div>
	<br class="temiz" />
	<div class="golge">&nbsp;</div>

</div>



</div>
<div class="gizle" style="display: none;">

<!-- Yandex.Metrika informer -->
<a href="https://metrica.yandex.com/stat/?id=16722055&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/16722055/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Yandex.Metrica" title="Yandex.Metrica: data for today (page views, visits and unique visitors)" onclick="try{Ya.Metrika.informer({i:this,id:16722055,lang:'en'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
	(w[c] = w[c] || []).push(function() {
		try {
			w.yaCounter16722055 = new Ya.Metrika({id:16722055,
				clickmap:true,
				trackLinks:true,
				accurateTrackBounce:true});
		} catch(e) { }
	});

	var n = d.getElementsByTagName("script")[0],
	s = d.createElement("script"),
	f = function () { n.parentNode.insertBefore(s, n); };
	s.type = "text/javascript";
	s.async = true;
	s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	if (w.opera == "[object Opera]") {
		d.addEventListener("DOMContentLoaded", f, false);
	} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/16722055" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

    </div>
<div class="gizle" style="display: none;"><a href="http://www.alexa.com/siteinfo/worldbulletin.net"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=worldbulletin.net"></script></a></div>

</body>
</html>
