<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
<head>
<title>UN urges Jordan to open its border to Syrians | Middle East |  Worldbulletin News</title>
<base href="http://www.worldbulletin.net/" />
<meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta http-equiv="content-language" content="EN" /><meta http-equiv="Cache-Control" content="no-cache" /><meta name="Pragma" content="no-cache" /><meta name="revisit-after" content="period" /><meta name="Robots" content="ALL" /><meta name="Rating" content="General" /><meta name="Distribution" content="global" /><meta name="google-site-verification" content="9AVx9MPl4Dug50LHfTqqIXMrbeAwuAqumkEucDdSGik" /><meta name="msvalidate.01" content="8EA2C1F8913E1F474BA961778744B1A3" /><meta name="alexaVerifyID" content="JOGErsr94eaReLtMzVpV-zQb7Vg" /><meta property="fb:admins" content="demirengin" /><meta property="fb:app_id" content="332017476854774" /><meta name="description" content="'An estimated 750,000 lives are in danger,' UN High Commissioner for Refugees Filippo Grandi says" /><meta name="abstract" content="'An estimated 750,000 lives are in danger,' UN High Commissioner for Refugees Filippo Grandi says" /><meta name="Keywords" content="UN, urges, Jordan, to, open, its, border, to, Syrians" /><meta property="og:title" content="UN urges Jordan to open its border to Syrians - World Bulletin" /><meta property="og:type" content="article" /><meta property="og:image" content="http://media.worldbulletin.net/news/2015/07/28/un.jpg" /><meta property="og:site_name" content="World Bulletin" /><meta property="og:description" content="'An estimated 750,000 lives are in danger,' UN High Commissioner for Refugees Filippo Grandi says" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@worldbulletin" /><meta name="twitter:url" content="http://www.worldbulletin.net/middle-east/203735/un-urges-jordan-to-open-its-border-to-syrians" /><meta name="twitter:title" content="UN urges Jordan to open its border to Syrians" /><meta name="twitter:description" content="'An estimated 750,000 lives are in danger,' UN High Commissioner for Refugees Filippo Grandi says" /><meta name="twitter:image" content="http://media.worldbulletin.net/news/2015/07/28/un.jpg" /><meta http-equiv="refresh" content="900" /><meta name="title" content="UN urges Jordan to open its border to Syrians | Middle East | " />
<link rel="alternate" type="application/rss+xml" title="Worldbulletin News" href="http://www.worldbulletin.net/servisler/rss/haberler/15" />
<link rel="icon" href="http://www.worldbulletin.net/themes/default/img/favicon.ico" />
<link rel="stylesheet" type="text/css" href="themes/default/css/ziple.php?css,themes/default/css/mansets,themes/default/css/comment,themes/default/css/galeri,themes/default/css/genel10" media="screen" />
<link rel="stylesheet" type="text/css" href="plugins/easyslider/screen.css" media="screen" />
<script type="text/javascript" src="themes/default/js/jquery.min.js"></script>
<script type="text/javascript" src="plugins/sondakika/vTicker.min.js"></script>
<script type="text/javascript" src="plugins/tabcontent/tabcontent.js"></script>
<script type="text/javascript" src="plugins/easyslider/easySlider1.7.js"></script>
<script type="text/javascript" src="themes/default/js/jcarousellite.js"></script>
<script type="text/javascript" src="themes/default/js/sitefonk.js"></script>
<script type="text/javascript" src="themes/default/js/ajax.min.js"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2327493-2']);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
</head>

<style type="text/css">
#backgroundPopup{
	display:none;
	position:fixed;
	_position:absolute; /* hack for internet explorer 6*/
	height:100%;
	width:100%;
	top:0;
	left:0;
	background:#000000;
	border:1px solid #cecece;
	z-index:1;
}
#popupContact{
	display:none;
	position:fixed;
	_position:absolute; /* hack for internet explorer 6*/
	height:300px;
	width:375px;
	background:#FFFFFF;
	border:1px solid #cecece;
	z-index:9999;
	padding:0;
	font-size:13px;
}
</style>

<body>
<div id="man">
  <div class="banner" style="width:985px;text-align:center;border-bottom:1px solid #dcdcdc;">
<iframe src="http://secim.dunyabulteni.net/widget/cumhurbaskanligi" width="985px" frameborder="0" scrolling="no" onload="autoHeight(this)" height="305px"></iframe>
<script>
  const autoHeight = (obj) => {
    obj.height = obj.contentWindow.document.body.scrollHeight + 'px';
  }
</script>
</div>
<div class="ustbant">
<div id="htop">
	<div style="position: absolute; margin:8px 0 0 990px;">
	    <div id="banner"><a href="https://www.sefamerve.com/dis-giyim/ferace.html?utm_source=custom_ad_bhaber&amp;utm_medium=worldbulletin.ney%20%3A&amp;utm_campaign=ferace" target="_blank" rel="nofollow" title="sefa yan"><img src="media//banner/tumferace2-300x600eng.jpg" width="300" height="600" alt="sefa yan" title="sefa yan" /></a></div>
	    <div id="banner"></div>
	    <div id="banner"></div>
	</div>
	<div style="position: absolute; margin:8px 0 0 -308px;text-align:right;overflow: hidden;width: 300px;">
		<div id="banner" style="text-align:right;"></div>
		<div id="banner" style="text-align:right;"></div>
	</div>
<h1><a href="http://www.worldbulletin.net/" title="Worldbulletin News"><span>Worldbulletin News</span></a></h1>
<h2>Worldbulletin News Worldbulletin News Portal</h2>
<div class="bannerSag" style="position:absolute;margin:25px 0 0 230px;width:430px;height:90px;overflow:hidden;">

</div>
<div class="sayfalar">
	  <ul class="navsag">
	    		<li><a href="http://www.dunyabulteni.net/" title="Dünya Bülteni" target="_blank">Dünya Bülteni</a></li>
		<!-- <li><a href="http://www.akhbaralaalam.net" title="أخبار العالم" target="_blank">أخبار العالم</a></li> -->
		<li><a href="http://www.dunyabizim.com/" title="dunyabizim Kültür Sanat Portalı" target="_blank">Dünya Bizim</a></li>
	  </ul>
</div>

	<div class="ozlnew">
<div id="container">
	<div id="content">
		<div id="slider">
		<ul>
		
				<li><div class="haber">
					<a href="http://www.worldbulletin.net/headlines/203732/britains-trade-options-after-brexit" title="Britain's trade options after Brexit">
		        <img src="http://media.worldbulletin.net/ustManset/london203732.jpg" width="100" height="100" title="Britain's trade options after Brexit" alt="Britain's trade options after Brexit" /><span class="kategori">Europe</span><br />Britain's trade options after Brexit<br />
		<span>The EU has proposed replicating its free trade agreement with Canada, or Norway's access to the single market, but Prime Minister Theresa May is pressing for a bespoke arrangement.</span></a>
		</div></li>
				<li><div class="haber">
					<a href="http://www.worldbulletin.net/headlines/203704/turkeys-award-winning-crater-lake-attracts-tourists" title="Turkey's award-winning crater lake attracts tourists">
		        <img src="http://media.worldbulletin.net/ustManset/nemrut203704.JPG" width="100" height="100" title="Turkey's award-winning crater lake attracts tourists" alt="Turkey's award-winning crater lake attracts tourists" /><span class="kategori">Art & Culture</span><br />Turkey's award-winning crater lake attracts tourists<br />
		<span>Nemrut Caldera in eastern Turkey offers breathtaking views to visitors</span></a>
		</div></li>
				<li><div class="haber">
					<a href="http://www.worldbulletin.net/headlines/203681/5-things-to-know-about-merkels-migrant-deal" title="5 things to know about Merkel's migrant deal">
		        <img src="http://media.worldbulletin.net/ustManset/merkel203681.jpg" width="100" height="100" title="5 things to know about Merkel's migrant deal" alt="5 things to know about Merkel's migrant deal" /><span class="kategori">Europe</span><br />5 things to know about Merkel's migrant deal<br />
		<span>German Chancellor Angela Merkel has struck a deal with rebels in her conservative camp to further close the country's doors to asylum seekers.</span></a>
		</div></li>
				<li><div class="haber">
					<a href="http://www.worldbulletin.net/headlines/203677/turkey-to-host-intl-organ-transplant-congress" title="Turkey to host int'l organ transplant congress">
		        <img src="http://media.worldbulletin.net/ustManset/uterus-transplant203677.jpg" width="100" height="100" title="Turkey to host int'l organ transplant congress" alt="Turkey to host int'l organ transplant congress" /><span class="kategori">Health & Environment </span><br />Turkey to host int'l organ transplant congress<br />
		<span>Event will be held in Mediterranean province of Antalya from Oct. 17-21</span></a>
		</div></li>
				</ul>
		</div>
	</div>
</div>
  	</div>


<div class="sagNav">
	  <div class="top-search fright">
  <form name="arafrm" action="arama" method="post">
	<div class="fleft"><input type="text" class="fleft" onfocus="if(this.value=='')this.value='';" onblur="if(this.value=='')this.value='';" value="" name="q" id="q" /></div>
	<div class="fleft"><input type="button" class="btn" onclick="JavaScript: alemiHaberAra();" name="ara" id="ara" /></div>
  </form>
</div><br />
	  <ul class="navsag">
		<li style="border:none;"><a href="http://www.worldbulletin.net/servisler/rss" title="RSS"><img src="themes/default/img/tools/icon_rss.png" alt="RSS" title="RSS" /></a>&nbsp;</li>
		<li><a href="https://twitter.com/worldbulletin" title="Twitter" target="_blank" rel="external"><img src="themes/default/img/tools/icon_twit.png" alt="Twitter" title="Twitter" /></a>&nbsp;</li>
		<li><a href="https://www.facebook.com/worldbulletin" title="Facebook" target="_blank" rel="external"><img src="themes/default/img/tools/icon_face.png" alt="Facebook" title="Facebook" /></a>&nbsp;</li>
	  </ul>
</div>

  <ul class="dropdown">
                  <li class="act"><a href="http://www.worldbulletin.net/22/world" title="World">World</a>
	  	  <ul class="sub_menu"><div class="ddsol">
            	<li><a href="http://www.worldbulletin.net/news/203703/pkk-uses-kurdish-region-to-attack-turkey"><span class="saat">14:53</span> PKK uses Kurdish region to attack Turkey</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203690/us-presses-uk-to-increase-defense-spending"><span class="saat">10:26</span> US presses UK to increase defense spending</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203686/airstrikes-kill-11-pkk-terrorists"><span class="saat">09:15</span> Airstrikes kill 11 PKK terrorists</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203674/un-warns-of-largest-population-displacement-in-ssyria"><span class="saat">15:23</span> UN warns of largest population displacement in S.Syria</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203672/un-decries-israeli-plans-to-demolish-bedouin-community"><span class="saat">14:44</span> UN decries Israeli plans to demolish Bedouin community</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203670/un-at-least-2200-children-killed-in-yemeni-war"><span class="saat">14:08</span> UN: At least 2,200 children killed in Yemeni war</a></li>
            </div>
      	  <div class="ddsag">
            	<a href="http://www.worldbulletin.net/6/america-canada" title="America-Canada">America-Canada</a><br />
            	<a href="http://www.worldbulletin.net/29/palestine" title="Palestine">Palestine</a><br />
            	<a href="http://www.worldbulletin.net/28/latin-america" title="Latin America">Latin America</a><br />
            	<a href="http://www.worldbulletin.net/27/iraq" title="Iraq">Iraq</a><br />
            	<a href="http://www.worldbulletin.net/59/cyprus" title="Cyprus">Cyprus </a><br />
      	  </div>
            </ul>
		                                                                                                                                                                <li class="menu"><a href="http://www.worldbulletin.net/1/turkey" title="Turkey">Turkey</a>
	  	  <ul class="sub_menu"><div class="ddsol">
            	<li><a href="http://www.worldbulletin.net/news/203729/over-30-isil-linked-suspects-arrested-in-istanbul"><span class="saat">12:55</span> Over 30 ISIL-linked suspects arrested in Istanbul </a></li>
            	<li><a href="http://www.worldbulletin.net/news/203728/10000-drug-suspects-remanded-in-2018"><span class="saat">12:38</span> 10,000 drug suspects remanded in 2018</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203724/parliament-has-more-influence-in-new-system"><span class="saat">11:26</span> Parliament has more influence in new system</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203708/turkish-army-conducts-9th-round-of-patrols-in-manbij"><span class="saat">16:30</span> Turkish army conducts 9th round of patrols in Manbij</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203706/turkey-to-host-intl-rohingya-consultations-meeting"><span class="saat">15:46</span> Turkey to host int'l Rohingya consultations meeting</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203699/president-erdogan-to-be-sworn-in-next-week"><span class="saat">12:33</span> President Erdogan to be sworn in next week</a></li>
            </div>
      	  <div class="ddsag">
            	<a href="http://www.worldbulletin.net/33/general" title="General">General</a><br />
            	<a href="http://www.worldbulletin.net/36/politics" title="Politics">Politics </a><br />
            	<a href="http://www.worldbulletin.net/37/diplomacy" title="Diplomacy">Diplomacy</a><br />
            	<a href="http://www.worldbulletin.net/38/art-culture" title="Art amp Culture">Art & Culture</a><br />
            	<a href="http://www.worldbulletin.net/44/sports" title="Sports">Sports</a><br />
      	  </div>
            </ul>
		                                                                                              <li class="menu"><a href="http://www.worldbulletin.net/35/media" title="Media">Media</a>
	  	  <ul class="sub_menu"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/203718/press-agenda-on-july-05"><span class="saat">09:38</span> Press agenda on July 05</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203688/press-agenda-on-july-04"><span class="saat">09:36</span> Press agenda on July 04</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203654/press-agenda-on-july-03"><span class="saat">09:27</span> Press agenda on July 03</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203625/press-agenda-on-july-02"><span class="saat">10:09</span> Press agenda on July 02</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203593/press-agenda-on-july-01"><span class="saat">09:23</span> Press agenda on July 01</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203567/press-agenda-on-june-30"><span class="saat">10:03</span> Press agenda on June 30</a></li>
            </div>
            </ul>
		                            <li class="menu"><a href="http://www.worldbulletin.net/8/economy" title="Economy">Economy</a>
	  	  <ul class="sub_menu"><div class="ddsol">
            	<li><a href="http://www.worldbulletin.net/news/203730/turkish-auto-market-aims-over-30b-of-exports-in-2018"><span class="saat">13:42</span> Turkish auto market aims over $30B of exports in 2018</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203721/turkeys-borsa-istanbul-starts-day-up"><span class="saat">10:25</span> Turkey's Borsa Istanbul starts day up</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203714/turkish-stocks-end-day-with-gains"><span class="saat">18:23</span> Turkish stocks end day with gains</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203696/asian-markets-down-as-trade-fears-linger"><span class="saat">11:47</span> Asian markets down as trade fears linger</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203692/turkeys-borsa-istanbul-up-at-open"><span class="saat">10:41</span> Turkey's Borsa Istanbul up at open</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203662/turkeys-annual-inflation-at-1539-pct-in-june"><span class="saat">11:18</span> Turkey's annual inflation at 15.39 pct in June</a></li>
            </div>
      	  <div class="ddsag">
            	<a href="http://www.worldbulletin.net/34/economy" title="Economy">Economy</a><br />
      	  </div>
            </ul>
		                            <li class="menu"><a href="http://www.worldbulletin.net/11/islamic-world" title="Islamic World">Islamic World</a>
	  	  <ul class="sub_menu"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/203624/imam-saved-christians-from-muslim-gunmen"><span class="saat">09:43</span> Imam saved Christians from Muslim gunmen</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203190/muslim-goalkeeper-declines-beer-sponsored-trophy"><span class="saat">11:42</span> Muslim goalkeeper declines beer-sponsored trophy</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203185/moments-from-ramadan-2018-photo"><span class="saat">09:59</span> Moments from Ramadan 2018 - PHOTO</a></li>
            	<li><a href="http://www.worldbulletin.net/news/202959/rare-quranic-manuscripts-draws-hordes-in-kashmir"><span class="saat">13:50</span> Rare Quranic manuscripts draws hordes in Kashmir</a></li>
            	<li><a href="http://www.worldbulletin.net/news/202665/student-convert-to-islam-inspired-by-his-teacher"><span class="saat">12:35</span> Student convert to Islam inspired by his teacher</a></li>
            	<li><a href="http://www.worldbulletin.net/news/202619/top-tips-for-students-during-ramadan"><span class="saat">11:56</span> Top Tips for Students during Ramadan</a></li>
            </div>
            </ul>
		                                                             <li class="menu"><a href="http://www.worldbulletin.net/9/art-culture" title="Art amp Culture">Art & Culture</a>
	  	  <ul class="sub_menu"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/203631/turkeys-gobeklitepe-added-to-unesco-heritage-list"><span class="saat">11:18</span> Turkey's Gobeklitepe added to UNESCO heritage list</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203558/turkey-donates-buses-to-historic-bosnian-city-of-mostar"><span class="saat">17:06</span> Turkey donates buses to historic Bosnian city of Mostar</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203519/turkish-aid-agency-opens-digital-libraries-in-mexico"><span class="saat">14:42</span> Turkish aid agency opens digital libraries in Mexico</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203466/foreign-students-set-to-teach-turkish-back-at-home"><span class="saat">16:42</span> Foreign students set to teach Turkish back at home</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203161/turkey-to-convert-former-ottoman-barrack-into-library"><span class="saat">10:57</span> Turkey to convert former Ottoman barrack into library</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203073/turkeys-biggest-library-to-open-in-istanbul"><span class="saat">10:45</span> Turkey’s biggest library to open in Istanbul</a></li>
            </div>
            </ul>
		                            <li class="menu"><a href="http://www.worldbulletin.net/17/health-environment" title="Health amp Environment">Health & Environment </a>
	  	  <ul class="sub_menu menuright"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/203725/leptospirosis-outbreak-declared-in-manila"><span class="saat">11:46</span> Leptospirosis outbreak declared in Manila</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203127/japan-bans-canadian-wheat-after-some-gmo-grain-found"><span class="saat">10:21</span> Japan bans Canadian wheat after some GMO grain found</a></li>
            	<li><a href="http://www.worldbulletin.net/news/202845/drc-asked-to-protect-rights-of-ebola-patients"><span class="saat">15:32</span> DRC asked to protect rights of Ebola patients</a></li>
            	<li><a href="http://www.worldbulletin.net/news/202807/dr-congo-over-1000-people-vaccinated-for-ebola"><span class="saat">15:46</span> DR Congo: Over 1,000 people vaccinated for Ebola</a></li>
            	<li><a href="http://www.worldbulletin.net/news/202805/canadian-groups-call-for-ban-on-some-plastics"><span class="saat">15:24</span> Canadian groups call for ban on some plastics</a></li>
            	<li><a href="http://www.worldbulletin.net/news/202802/stronger-africa-borders-urged-in-wake-of-ebola-outbreak"><span class="saat">14:47</span> Stronger Africa borders urged in wake of Ebola outbreak</a></li>
            </div>
            </ul>
		                            <li class="menu"><a href="http://www.worldbulletin.net/40/sciencetechnology" title="Science amp Technology">Science&Technology </a>
	  	  <ul class="sub_menu menuright"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/203571/artificial-intelligence-robot-launched-to-iss-from-us"><span class="saat">11:24</span> Artificial intelligence robot launched to ISS from US</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203568/turk-telekom-for-competition-in-fiber-optic-market"><span class="saat">10:21</span> Turk Telekom for competition in fiber optic market</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203563/turkish-oyak-french-renault-extend-partnership"><span class="saat">18:35</span> Turkish Oyak, French Renault extend partnership</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203069/is-whatsapp-down"><span class="saat">09:44</span> Is WhatsApp down?</a></li>
            	<li><a href="http://www.worldbulletin.net/news/202897/nasa-finds-organic-matter-on-mars"><span class="saat">11:07</span> NASA finds organic matter on Mars</a></li>
            	<li><a href="http://www.worldbulletin.net/news/202683/microsoft-eyes-billion-dollar-start-up-in-turkey"><span class="saat">17:25</span> Microsoft eyes billion-dollar start-up in Turkey</a></li>
            </div>
            </ul>
		                                                  <li class="menu"><a href="http://www.worldbulletin.net/39/news-analysis" title="News Analysis">News Analysis</a>
	  	  <ul class="sub_menu menuright"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/200684/trump-could-be-serious-about-pulling-the-us-out-of-syria"><span class="saat">16:53</span> Trump could be serious about pulling the US out of Syria</a></li>
            	<li><a href="http://www.worldbulletin.net/news/181873/the-ideology-and-historical-legacy-of-world-maps"><span class="saat">20:40</span> The ideology and historical legacy of world maps</a></li>
            	<li><a href="http://www.worldbulletin.net/news/180006/turkey-and-balkans"><span class="saat">11:37</span> Turkey and Balkans</a></li>
            	<li><a href="http://www.worldbulletin.net/news/174081/how-gas-could-warm-relations-between-israel-and-turkey"><span class="saat">16:27</span> How gas could warm relations between Israel and Turkey</a></li>
            	<li><a href="http://www.worldbulletin.net/news/165057/time-of-apes-and-pigs"><span class="saat">10:13</span> Time of "apes and pigs"</a></li>
            	<li><a href="http://www.worldbulletin.net/news/162707/nkorea-strengthening-border-artillery"><span class="saat">11:51</span> NKorea strengthening border artillery</a></li>
            </div>
            </ul>
		                                                                                                         <li class="menu"><a href="47/history" title="History" target="_blank">History</a>
	  	  <ul class="sub_menu menuright"><div class="ddsol">
            	<li><a href="http://www.worldbulletin.net/news/203720/today-in-history-july-05"><span class="saat">10:11</span> Today in History July 05</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203691/today-in-history-july-04"><span class="saat">10:37</span> Today in History July 04</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203667/today-in-history-july-03"><span class="saat">12:43</span> Today in History July 03</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203633/today-in-history-july-02"><span class="saat">11:38</span> Today in History July 02</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203601/today-in-history-july-01"><span class="saat">11:08</span> Today in History July 01</a></li>
            	<li><a href="http://www.worldbulletin.net/news/203544/today-in-history-june-29"><span class="saat">12:22</span> Today in History June 29</a></li>
            </div>
      	  <div class="ddsag">
            	<a href="http://www.worldbulletin.net/48/this-week-in-history" title="This week in History">This week in History</a><br />
      	  </div>
            </ul>
		                                                                                   <li class="menu"><a href="http://www.worldbulletin.net/10/interviews-in-depth" title="Interviews amp In Depth">Interviews & In Depth</a>
	  	  <ul class="sub_menu menuright"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/195385/islam-and-islamism-in-turkey-a-conversation-with-ismail-kara-part-2"><span class="saat">14:31</span> Islam and Islamism in Turkey: A Conversation with İsmail Kara [PART 2]</a></li>
            	<li><a href="http://www.worldbulletin.net/news/195350/islam-and-islamism-in-turkey-a-conversation-with-ismail-kara-part-1"><span class="saat">12:19</span> Islam and Islamism in Turkey: A Conversation with İsmail Kara [PART 1]</a></li>
            	<li><a href="http://www.worldbulletin.net/news/192228/navaid-aziz-the-period-of-communicating-with-people-only-in-the-mosques-has-come-to-an-end"><span class="saat">15:45</span> Navaid Aziz: The period of communicating with people only in the mosques has come to an end</a></li>
            	<li><a href="http://www.worldbulletin.net/news/190556/a-voice-to-the-world-from-chicago-dr-umar-faruq-abd-allah"><span class="saat">16:18</span> A voice to the world from Chicago: Dr Umar Faruq Abd-Allah</a></li>
            	<li><a href="http://www.worldbulletin.net/news/189192/the-idea-of-the-muslim-world"><span class="saat">16:26</span> The idea of the Muslim world</a></li>
            	<li><a href="http://www.worldbulletin.net/news/168021/what-is-going-on-in-kashmir-the-interview-with-muzammil-a-thakur"><span class="saat">14:18</span> What is going on in Kashmir: The interview with Muzammil A. Thakur</a></li>
            </div>
            </ul>
		                                                                                                              </li>
  </ul>
    <ul class="altNava">
          <li><a href="http://www.worldbulletin.net/6/america-canada" title="America-Canada">America-Canada</a></li>
          <li><a href="http://www.worldbulletin.net/29/palestine" title="Palestine">Palestine</a></li>
          <li><a href="http://www.worldbulletin.net/28/latin-america" title="Latin America">Latin America</a></li>
          <li><a href="http://www.worldbulletin.net/27/iraq" title="Iraq">Iraq</a></li>
          <li><a href="http://www.worldbulletin.net/59/cyprus" title="Cyprus">Cyprus </a></li>
       	<br />
  </ul>
  <div class="temiz bordert"></div>
  </div>
<div class="golge"></div>
</div>
<div class="temiz"></div>
  	<div id="bar">
	<div class="baslik fleft"><a href="/?aType=gunun" title="Today's News">Today's News</a></div>
	<div id="news" class="fleft">
		<ul>
     		<li><a href="http://www.worldbulletin.net/todays-news/203738/eu-current-account-balance-shows-785b-surplus-in-q1" title="EU current account balance shows 78 5B surplus in Q1">EU current account balance shows $78.5B surplus in Q1</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203737/around-20-missing-in-boat-capsize-off-thailands-phuket" title="Around 20 missing in boat capsize off Thailand's Phuket">Around 20 missing in boat capsize off Thailand's Phuket</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203735/un-urges-jordan-to-open-its-border-to-syrians" title="UN urges Jordan to open its border to Syrians">UN urges Jordan to open its border to Syrians</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203734/israel-disperses-protest-in-e-jlem-bedouin-community" title="Israel disperses protest in E J lem Bedouin community">Israel disperses protest in E. J’lem Bedouin community</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203730/turkish-auto-market-aims-over-30b-of-exports-in-2018" title="Turkish auto market aims over 30B of exports in 2018">Turkish auto market aims over $30B of exports in 2018</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203729/over-30-isil-linked-suspects-arrested-in-istanbul" title="Over 30 ISIL-linked suspects arrested in Istanbul">Over 30 ISIL-linked suspects arrested in Istanbul </a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203728/10000-drug-suspects-remanded-in-2018" title="10 000 drug suspects remanded in 2018">10,000 drug suspects remanded in 2018</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203725/leptospirosis-outbreak-declared-in-manila" title="Leptospirosis outbreak declared in Manila">Leptospirosis outbreak declared in Manila</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203724/parliament-has-more-influence-in-new-system" title="Parliament has more influence in new system">Parliament has more influence in new system</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203721/turkeys-borsa-istanbul-starts-day-up" title="Turkey's Borsa Istanbul starts day up">Turkey's Borsa Istanbul starts day up</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203720/today-in-history-july-05" title="Today in History July 05">Today in History July 05</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203719/houthis-kill-814-women-in-yemen" title="Houthis kill 814 women in Yemen">'Houthis kill 814 women in Yemen’</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203718/press-agenda-on-july-05" title="Press agenda on July 05">Press agenda on July 05</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203715/egypt-court-overturns-terror-list-ruling-on-morsi" title="Egypt court overturns 'terror list' ruling on Morsi">Egypt court overturns 'terror list' ruling on Morsi</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203714/turkish-stocks-end-day-with-gains" title="Turkish stocks end day with gains">Turkish stocks end day with gains</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203710/saudi-womans-car-set-ablaze-after-driving-ban-lifted" title="Saudi woman's car set ablaze after driving ban lifted">Saudi woman's car set ablaze after driving ban lifted</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203708/turkish-army-conducts-9th-round-of-patrols-in-manbij" title="Turkish army conducts 9th round of patrols in Manbij">Turkish army conducts 9th round of patrols in Manbij</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203706/turkey-to-host-intl-rohingya-consultations-meeting" title="Turkey to host int'l Rohingya consultations meeting">Turkey to host int'l Rohingya consultations meeting</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203703/pkk-uses-kurdish-region-to-attack-turkey" title="PKK uses Kurdish region to attack Turkey">PKK uses Kurdish region to attack Turkey</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203700/police-protesters-clash-in-western-france" title="Police protesters clash in western France">Police, protesters clash in western France</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203699/president-erdogan-to-be-sworn-in-next-week" title="President Erdogan to be sworn in next week">President Erdogan to be sworn in next week</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203696/asian-markets-down-as-trade-fears-linger" title="Asian markets down as trade fears linger">Asian markets down as trade fears linger</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203695/2-injured-as-aircraft-crashes-in-southern-iran" title="2 injured as aircraft crashes in southern Iran">2 injured as aircraft crashes in southern Iran</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203692/turkeys-borsa-istanbul-up-at-open" title="Turkey's Borsa Istanbul up at open">Turkey's Borsa Istanbul up at open</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203691/today-in-history-july-04" title="Today in History July 04">Today in History July 04</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203690/us-presses-uk-to-increase-defense-spending" title="US presses UK to increase defense spending">US presses UK to increase defense spending</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203688/press-agenda-on-july-04" title="Press agenda on July 04">Press agenda on July 04</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203686/airstrikes-kill-11-pkk-terrorists" title="Airstrikes kill 11 PKK terrorists">Airstrikes kill 11 PKK terrorists</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203684/frances-macron-heads-to-nigeria" title="France's Macron heads to Nigeria">France's Macron heads to Nigeria</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/203683/fake-news-messages-fuel-vigilante-justice-in-india" title="Fake news messages fuel vigilante justice in India">Fake news, messages fuel vigilante justice in India</a></li>
     		</ul>
	</div>
	<div class="tarih fright padd beyaz">
		17:38, 05 July 2018 Thursday
	</div>
	</div>

  <div id="ortahb">

<div class="cathb fleft">
	<a href="http://www.worldbulletin.net/15/middle-east" title="Middle East">Middle East</a>
</div>


<div class="controls2">
	<ul>
	<li class="print"><a href="servisler/haberYazdir/203735/haber" target="_blank"></a></li>
	<li class="mail"><a href="javascript:NewWindowWithScrollBar('servisler/arkadasinaGonder/203735/haber',850,900)"></a></li>
	<li class="buyu"><a href="javascript:fontChange(true);"></a></li>
	<li class="kucul"><a href="javascript:fontChange();"></a></li>
	</ul>
</div>
<div class="tarih fright">Update: 15:48, 05 July 2018 Thursday</div>

<br clear="all" />
<div class="sosyalpaylas">
  <ul>
	<li>
<!-- Place this tag where you want the share button to render. -->
<div class="g-plus" data-action="share" data-annotation="bubble"></div>
<!-- Place this tag after the last share tag. -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en'};

(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>

	</li>
  	<li>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.worldbulletin.net/middle-east/203735/un-urges-jordan-to-open-its-border-to-syrians" data-text="UN urges Jordan to open its border to Syrians" data-lang="en" data-dnt="true">Tweetle</a>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

	</li>

  <li>
  	<a href="http://www.facebook.com/sharer.php?u=http://www.worldbulletin.net/middle-east/203735/un-urges-jordan-to-open-its-border-to-syrians" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.worldbulletin.net/middle-east/203735/un-urges-jordan-to-open-its-border-to-syrians','sharer','toolbar=0,status=0,width=626,height=436');return false;"><img src="themes/default/img/tools/facebook.png" alt="Share" title="Share"></a>
  </li>

  	<li>
  	<div id="fb-root"></div>

<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_EN/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="http://www.worldbulletin.net/middle-east/203735/un-urges-jordan-to-open-its-border-to-syrians" data-send="true" data-layout="button_count" data-width="500" data-show-faces="true" data-action="like"></div>
	</li>
  </ul>
</div>


<div class="baslikby temiz">
	UN urges Jordan to open its border to Syrians
</div>
	<div ><img src="http://media.worldbulletin.net/news/2015/07/28/un.jpg" alt="UN urges Jordan to open its border to Syrians" title="UN urges Jordan to open its border to Syrians"  /><br />
	<span class="kucukFont"></span>
	</div>
<h2 class="spot">
	'An estimated 750,000 lives are in danger,' UN High Commissioner for Refugees Filippo Grandi says
</h2>


<div id="vucut" class="vucut">

    <p><strong>World Bulletin / News Desk</strong></p>
<div id="divBaslik_31297948" class="iliskiBaslik ltr">The UN on Thursday called on Jordan to open its border and provide temporary shelter to tens of thousands of Syrian people fleeing airstrikes in southwestern Syria.</div>
<div id="icerikDiv_31297948" class="iliskiIcerik ltr">
<p>"I am gravely concerned for the civilian population caught in the crossfire in South West Syria, including airstrikes and heavy shelling. An estimated 750,000 lives are in danger," UN High Commissioner for Refugees Filippo Grandi said in a statement on Thursday on the situation in southwestern Syria.</p>
<p>"More than 320,000 people are now displaced and most are living in dire and insecure conditions, including some 60,000 people camped at the Nasib/Jaber border crossing with Jordan," Grandi said.</p>
<p>Noting that the fighting in the border area was life-threatening and the Syrian civilians were seeking safety in neighboring Jordan, Grandi said: "Given the immediate dangers, I am advocating for granting temporary refuge in Jordan to those in need of safety and for the international community to provide immediate and substantive support to Jordan, in a spirit of solidarity and responsibility sharing."</p>
<p>"The situation in Daraa appears to be worsening, with escalating attacks that are heavily impacting civilians. We urge all parties to the conflict to protect civilians in southwestern Syria, and to protect those attempting to flee," Liz Throssell, UN human rights office spokeswoman said on Tuesday.</p>
<p>According to the UN, this is the largest population displacement in southern Syria since the start of the war in 2011. </p>
In the last several days, Daraa has been the target of intense air and ground attacks by the Bashar al-Assad regime and its allies, who have advanced deep into Daraa’s eastern countryside, capturing the towns of Busra al-Harir and Nahtah. <br /><br />Over 100 civilians have been killed and thousands displaced since the regime offensive began two weeks ago. <br /><br />Following peace talks held last year in Kazakh capital Astana, Daraa was designated a “de-escalation zone” in which acts of aggression are expressly prohibited.</div>
</div>

<br clear="all" />
<br />
	<div class="kutuTag"><strong>Related</strong>
<a href="http://www.worldbulletin.net/tag/12/syria" target="_blank" title="syria">syria</a>
<a href="http://www.worldbulletin.net/tag/359/un" target="_blank" title="UN">UN</a>
</div>

<div class="uyari">
	Legal Notice: Copyright, trade marks and other intellectual property rights in this website can not be reproduced without the prior permission.
</div>
<br clear="all" />
<div class="sosyalpaylas">
  <ul>
	<li>
<!-- Place this tag where you want the share button to render. -->
<div class="g-plus" data-action="share" data-annotation="bubble"></div>
<!-- Place this tag after the last share tag. -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en'};

(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>

	</li>
  	<li>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.worldbulletin.net/middle-east/203735/un-urges-jordan-to-open-its-border-to-syrians" data-text="UN urges Jordan to open its border to Syrians" data-lang="en" data-dnt="true">Tweetle</a>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

	</li>

  <li>
  	<a href="http://www.facebook.com/sharer.php?u=http://www.worldbulletin.net/middle-east/203735/un-urges-jordan-to-open-its-border-to-syrians" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.worldbulletin.net/middle-east/203735/un-urges-jordan-to-open-its-border-to-syrians','sharer','toolbar=0,status=0,width=626,height=436');return false;"><img src="themes/default/img/tools/facebook.png" alt="Share" title="Share"></a>
  </li>

  	<li>
  	<div id="fb-root"></div>

<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_EN/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="http://www.worldbulletin.net/middle-east/203735/un-urges-jordan-to-open-its-border-to-syrians" data-send="true" data-layout="button_count" data-width="500" data-show-faces="true" data-action="like"></div>
	</li>
  </ul>
</div>
<br clear="all" />

	  <div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GoogleMobile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4481461891216070"
     data-ad-slot="2942180774"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div class="comment">
     <div class="content"><a href="?aType=yorumYaz&amp;ArticleID=203735&amp;tip=haber" title="Add Your Comment" target="_blank">No Comment Yet</a></div>
     </div>

<div class="largeKutu">
	<div class="grizemin"><a href="http://www.worldbulletin.net/15/middle-east" class="kutuk" title="Middle East"> Middle East News</a></div>

<div class="boxky">
	<a href="http://www.worldbulletin.net/middle-east/203707/money-raised-for-swiss-players-to-be-donated-for-charity" title="Money raised for Swiss players to be donated for charity">
		<div class="img"><img src="http://media.worldbulletin.net/news/2018/07/04/k_shaqiri.JPG" width="145" alt="Money raised for Swiss players to be donated for charity" title="Money raised for Swiss players to be donated for charity" /></div>
		<div class="baslik">Money raised for Swiss players to be donated for charity</div><p>During Switzerland’s world cup match against Serbia, Swiss players Granit Xhaka and Xherdan Shaqiri celebrated scoring by making the Albanian Eagle gesture with their hands.</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/middle-east/203703/pkk-uses-kurdish-region-to-attack-turkey" title="PKK uses Kurdish region to attack Turkey">
		<div class="img"><img src="http://media.worldbulletin.net/news/2016/02/03/k_massoud-barzani.jpg" width="145" alt="PKK uses Kurdish region to attack Turkey" title="PKK uses Kurdish region to attack Turkey" /></div>
		<div class="baslik">PKK uses Kurdish region to attack Turkey</div><p>Barzani says PKK uses many of KRG lands it occupies to attack Turkey</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/middle-east/203701/181-journalists-hurt-covering-gaza-rallies" title="181 journalists hurt covering Gaza rallies">
		<div class="img"><img src="http://media.worldbulletin.net/news/2015/07/02/k_press.jpg" width="145" alt="181 journalists hurt covering Gaza rallies" title="181 journalists hurt covering Gaza rallies" /></div>
		<div class="baslik">181 journalists hurt covering Gaza rallies</div><p>Journalists Support Committee describes number of injuries as ‘shocking to press freedom advocates’</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/middle-east/203694/israel-demolishes-bedouin-community-near-jerusalem" title="Israel demolishes Bedouin community near Jerusalem">
		<div class="img"><img src="http://media.worldbulletin.net/news/2016/03/04/k_israel-demolish.jpg" width="145" alt="Israel demolishes Bedouin community near Jerusalem" title="Israel demolishes Bedouin community near Jerusalem" /></div>
		<div class="baslik">Israel demolishes Bedouin community near Jerusalem</div><p>The Bedouin community is home to 687 Palestinians, 65% of them are children</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/middle-east/203690/us-presses-uk-to-increase-defense-spending" title="US presses UK to increase defense spending">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/02/20/k_mattiss.png" width="145" alt="US presses UK to increase defense spending" title="US presses UK to increase defense spending" /></div>
		<div class="baslik">US presses UK to increase defense spending</div><p>Defense Secretary James Mattis hints that France could replace UK as Washington’s closest ally
 </p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/middle-east/203689/healthcare-racism-claims-lives-in-canadas-north" title="Healthcare racism claims lives in Canada s North">
		<div class="img"><img src="http://media.worldbulletin.net/news/2018/07/04/k_ekran-alintisi_1.JPG" width="145" alt="Healthcare racism claims lives in Canada s North" title="Healthcare racism claims lives in Canada s North" /></div>
		<div class="baslik">Healthcare racism claims lives in Canada’s North</div><p>Professionals often unconsciously apply bias in the system</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/middle-east/203686/airstrikes-kill-11-pkk-terrorists" title="Airstrikes kill 11 PKK terrorists">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/05/08/k_pkk1.jpg" width="145" alt="Airstrikes kill 11 PKK terrorists" title="Airstrikes kill 11 PKK terrorists" /></div>
		<div class="baslik">Airstrikes kill 11 PKK terrorists</div><p>Turkish military neutralizes PKK terrorists in northern Iraq and southern Turkey along the border</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/middle-east/203685/mexicos-president-elect-faces-tough-road-ahead" title="Mexico s president-elect faces tough road ahead">
		<div class="img"><img src="http://media.worldbulletin.net/news/2018/07/04/k_obrador.JPG" width="145" alt="Mexico s president-elect faces tough road ahead" title="Mexico s president-elect faces tough road ahead" /></div>
		<div class="baslik">Mexico’s president-elect faces tough road ahead</div><p>Andrés Manuel Lopez Obrador, who won the presidency by promising big changes, is now expected to deliver</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/middle-east/203674/un-warns-of-largest-population-displacement-in-ssyria" title="UN warns of largest population displacement in S Syria">
		<div class="img"><img src="http://media.worldbulletin.net/news/2015/10/08/k_united-nations11.jpg" width="145" alt="UN warns of largest population displacement in S Syria" title="UN warns of largest population displacement in S Syria" /></div>
		<div class="baslik">UN warns of largest population displacement in S.Syria</div><p>UN urges Jordan to keep its border open for Syrians fleeing violence in Daraa</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/middle-east/203672/un-decries-israeli-plans-to-demolish-bedouin-community" title="UN decries Israeli plans to demolish Bedouin community">
		<div class="img"><img src="http://media.worldbulletin.net/news/2018/04/23/k_united.JPG" width="145" alt="UN decries Israeli plans to demolish Bedouin community" title="UN decries Israeli plans to demolish Bedouin community" /></div>
		<div class="baslik">UN decries Israeli plans to demolish Bedouin community</div><p>'We call on Israeli authorities not to proceed with demolition of Khan al Ahmar-Abu al Helu,' says UN spokeswoman</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/middle-east/203670/un-at-least-2200-children-killed-in-yemeni-war" title="UN At least 2 200 children killed in Yemeni war">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/08/23/k_yemen.JPG" width="145" alt="UN At least 2 200 children killed in Yemeni war" title="UN At least 2 200 children killed in Yemeni war" /></div>
		<div class="baslik">UN: At least 2,200 children killed in Yemeni war</div><p>11M children in Yemen need help getting food, treatment, education, water and sanitation, UNICEF executive director says</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/middle-east/203659/pompeo-to-make-third-visit-to-north-korea" title="Pompeo to make third visit to North Korea">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/02/09/k_pompeo.png" width="145" alt="Pompeo to make third visit to North Korea" title="Pompeo to make third visit to North Korea" /></div>
		<div class="baslik">Pompeo to make third visit to North Korea</div><p>U.S. secretary of state to continue talks with Pyongyang and implement the forward progress made by Trump and Kim Jong-un</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/middle-east/203656/balis-mount-agung-volcano-erupts-again" title="Bali's Mount Agung volcano erupts again">
		<div class="img"><img src="http://media.worldbulletin.net/news/2014/04/05/k_ecuador-volcano.jpg" width="145" alt="Bali's Mount Agung volcano erupts again" title="Bali's Mount Agung volcano erupts again" /></div>
		<div class="baslik">Bali's Mount Agung volcano erupts again</div><p>Eruption causes ashes to rain over local towns, Bali is safe, says official</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/middle-east/203655/4-pkk-terrorists-neutralized-in-turkey-northern-iraq" title="4 PKK terrorists neutralized in Turkey northern Iraq">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/10/23/k_iraq.jpg" width="145" alt="4 PKK terrorists neutralized in Turkey northern Iraq" title="4 PKK terrorists neutralized in Turkey northern Iraq" /></div>
		<div class="baslik">4 PKK terrorists neutralized in Turkey, northern Iraq</div><p>Air raids also destroy shelters and weapon depots of the terror group</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/middle-east/203630/turkey-condemns-bomb-attack-in-iraqs-kirkuk" title="Turkey condemns bomb attack in Iraq's Kirkuk">
		<div class="img"><img src="http://media.worldbulletin.net/news/2016/10/22/k_kirkuk.jpg" width="145" alt="Turkey condemns bomb attack in Iraq's Kirkuk" title="Turkey condemns bomb attack in Iraq's Kirkuk" /></div>
		<div class="baslik">Turkey condemns bomb attack in Iraq's Kirkuk</div><p>Policeman killed and over 20 people injured in attack targeting ballot boxes</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/middle-east/203629/trump-to-wait-after-midterms-to-sign-new-nafta-deal" title="Trump to wait after midterms to sign new NAFTA deal">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/02/28/k_nafta.png" width="145" alt="Trump to wait after midterms to sign new NAFTA deal" title="Trump to wait after midterms to sign new NAFTA deal" /></div>
		<div class="baslik">Trump to wait after midterms to sign new NAFTA deal</div><p>'I could sign it tomorrow, but I’m not happy with it,' US president says about signing a new agreement</p></a>
</div>
<br class="temiz" />
</div>

<div class="banner"></div>
</div>

<div id="sagalan">
<div class="darKutu"">
  <div class="kbaslik"><strong>News</strong></div>
<div class="mostly_readed">
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/203670/un-at-least-2200-children-killed-in-yemeni-war" target="_blank" title="UN At least 2 200 children killed in Yemeni war">UN: At least 2,200 children killed in Yemeni war<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2017/08/23/yemen.JPG&width=300&height=100" width="300" height="100" title="UN At least 2 200 children killed in Yemeni war" alt="UN At least 2 200 children killed in Yemeni war" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/203658/number-of-syrians-fleeing-daraa-reaches-270000" target="_blank" title="Number of Syrians fleeing Daraa reaches 270 000">Number of Syrians fleeing Daraa reaches 270,000<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2018/07/03/screen-shot-2018-07-03-at-091804.png&width=300&height=100" width="300" height="100" title="Number of Syrians fleeing Daraa reaches 270 000" alt="Number of Syrians fleeing Daraa reaches 270 000" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/203642/number-of-syrians-fleeing-daraa-close-to-200000" target="_blank" title="Number of Syrians fleeing Daraa close to 200 000">Number of Syrians fleeing Daraa close to 200,000<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2018/03/05/syria.jpg&width=300&height=100" width="300" height="100" title="Number of Syrians fleeing Daraa close to 200 000" alt="Number of Syrians fleeing Daraa close to 200 000" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/203604/iraqi-army-takes-control-of-entire-border-with-syria" target="_blank" title="Iraqi army takes control of entire border with Syria">Iraqi army takes control of entire border with Syria<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2017/05/12/iraq1.jpg&width=300&height=100" width="300" height="100" title="Iraqi army takes control of entire border with Syria" alt="Iraqi army takes control of entire border with Syria" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/203587/muslim-group-calls-for-end-to-attacks-on-syrias-daraa" target="_blank" title="Muslim group calls for end to attacks on Syria s">Muslim group calls for end to attacks on Syria’s Daraa<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2016/02/17/1453795018-syria-daraa.jpg&width=300&height=100" width="300" height="100" title="Muslim group calls for end to attacks on Syria s" alt="Muslim group calls for end to attacks on Syria s" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/203549/israel-army-on-high-alert-amid-continued-syria-fighting" target="_blank" title="Israel army on high alert amid continued Syria fighting">Israel army on high alert amid continued Syria fighting<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2018/03/12/israel.JPG&width=300&height=100" width="300" height="100" title="Israel army on high alert amid continued Syria fighting" alt="Israel army on high alert amid continued Syria fighting" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/203674/un-warns-of-largest-population-displacement-in-ssyria" target="_blank" title="UN warns of largest population displacement in S Syria">UN warns of largest population displacement in S.Syria<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2015/10/08/united-nations11.jpg&width=300&height=100" width="300" height="100" title="UN warns of largest population displacement in S Syria" alt="UN warns of largest population displacement in S Syria" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/203672/un-decries-israeli-plans-to-demolish-bedouin-community" target="_blank" title="UN decries Israeli plans to demolish Bedouin community">UN decries Israeli plans to demolish Bedouin community<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2018/04/23/united.JPG&width=300&height=100" width="300" height="100" title="UN decries Israeli plans to demolish Bedouin community" alt="UN decries Israeli plans to demolish Bedouin community" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/203653/un-envoy-in-sanaa-for-yemen-cease-fire-talks" target="_blank" title="UN envoy in Sanaa for Yemen cease-fire talks">UN envoy in Sanaa for Yemen cease-fire talks<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2017/09/26/yemen.JPG&width=300&height=100" width="300" height="100" title="UN envoy in Sanaa for Yemen cease-fire talks" alt="UN envoy in Sanaa for Yemen cease-fire talks" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/203651/eu-unemployment-rate-down-in-may" target="_blank" title="EU unemployment rate down in May">EU unemployment rate down in May<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2018/01/31/eu-unemployment-rate-economy-job-places.JPG&width=300&height=100" width="300" height="100" title="EU unemployment rate down in May" alt="EU unemployment rate down in May" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/203613/uae-announces-pause-in-offensive-on-yemens-hodeida" target="_blank" title="UAE announces pause in offensive on Yemen's Hodeida">UAE announces pause in offensive on Yemen's Hodeida<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2017/09/26/yemen.JPG&width=300&height=100" width="300" height="100" title="UAE announces pause in offensive on Yemen's Hodeida" alt="UAE announces pause in offensive on Yemen's Hodeida" /></a></p>
</div>
</div>

	<br clear="all" />
	
</div>

	
	<br clear="all" />
</div>
<br class="temiz" />
<br />
<div class="footer">
	<div class="fleft">
	<div class="logo">
		<img src="themes/default/img/logokc.png" width="100px" alt="Worldbulletin News" title="Worldbulletin News" />
		<h3><span>Worldbulletin News</span></h3>
		<div class="bilgi"><strong>Worldbulletin News</strong><br/>© 2006 All Rights Reserved.<br/>Copyright, trade marks and other intellectual property rights in this website can not be reproduced without the prior permission.<br/><br/>Webdesign and Software: <a href="http://engindemir.wordpress.com/" title="Engin Demir" target="_blank">Engin Demir</a></div>
	</div>
	</div>

	<div class="kategori">
	<br />
       		<a href="http://www.worldbulletin.net/22/world" title="World">
	              World
     	</a><br />
                                 		<a href="http://www.worldbulletin.net/1/turkey" title="Turkey">
	              Turkey
     	</a><br />
                     		<a href="http://www.worldbulletin.net/35/media" title="Media">
	              Media
     	</a><br />
         		<a href="http://www.worldbulletin.net/8/economy" title="Economy">
	              Economy
     	</a><br />
         		<a href="http://www.worldbulletin.net/11/islamic-world" title="Islamic World">
	              Islamic World
     	</a><br />
               		<a href="http://www.worldbulletin.net/9/art-culture" title="Art amp Culture">
	              Art & Culture
     	</a><br />
         		<a href="http://www.worldbulletin.net/17/health-environment" title="Health amp Environment">
	              Health & Environment 
     	</a><br />
         		<a href="http://www.worldbulletin.net/40/sciencetechnology" title="Science amp Technology">
	              Science&Technology 
     	</a><br />
             		<a href="http://www.worldbulletin.net/39/news-analysis" title="News Analysis">
	              News Analysis
     	</a><br />
                       		<a href="47/history" title="History" target="_blank">
                  History
     	</a><br />
                   		<a href="http://www.worldbulletin.net/10/interviews-in-depth" title="Interviews amp In Depth">
	              Interviews & In Depth
     	</a><br />
                  	<br />
	</div>

	<div class="kategori">
	<br />
                                                                                                   			<a href="latest-news " title="Latest News" target="_blank">
                 Latest News
     	</a><br />
       			<a href="authors/5/columnist" title="Columnists" target="_blank">
                 Columnists
     	</a><br />
       			<a href="?aType=servisler&git=ekle" title="Add to your site" target="_blank">
                 Add to your site
     	</a><br />
       			<a href="contact" title="Contact Us" target="_blank">
                 Contact Us
     	</a><br />
        	<br />
	</div>

	<div class="kategori">
	<br />
                                                                                                            		<a href="pages/about" title="About us" target="_blank">
    			About us
		</a><br />
        		<a href="http://www.worldbulletin.net/?aType=servisler&git=rss" title="RSS" target="_blank">
    			<img src="http://media.worldbulletin.net/kategori/rss.png" alt="RSS" title="RSS" />
		</a><br />
    		<br />
	</div>
	<br class="temiz" />
	<div class="golge">&nbsp;</div>

</div>



</div>
<div class="gizle" style="display: none;">

<!-- Yandex.Metrika informer -->
<a href="https://metrica.yandex.com/stat/?id=16722055&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/16722055/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Yandex.Metrica" title="Yandex.Metrica: data for today (page views, visits and unique visitors)" onclick="try{Ya.Metrika.informer({i:this,id:16722055,lang:'en'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
	(w[c] = w[c] || []).push(function() {
		try {
			w.yaCounter16722055 = new Ya.Metrika({id:16722055,
				clickmap:true,
				trackLinks:true,
				accurateTrackBounce:true});
		} catch(e) { }
	});

	var n = d.getElementsByTagName("script")[0],
	s = d.createElement("script"),
	f = function () { n.parentNode.insertBefore(s, n); };
	s.type = "text/javascript";
	s.async = true;
	s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	if (w.opera == "[object Opera]") {
		d.addEventListener("DOMContentLoaded", f, false);
	} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/16722055" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

    </div>
<div class="gizle" style="display: none;"><a href="http://www.alexa.com/siteinfo/worldbulletin.net"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=worldbulletin.net"></script></a></div>

</body>
</html>
