<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
<head>
<title>Turkish president opens mosque in Kyrgyzstan | Turkey |  Worldbulletin News</title>
<base href="http://www.worldbulletin.net/" />
<meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta http-equiv="content-language" content="EN" /><meta http-equiv="Cache-Control" content="no-cache" /><meta name="Pragma" content="no-cache" /><meta name="revisit-after" content="period" /><meta name="Robots" content="ALL" /><meta name="Rating" content="General" /><meta name="Distribution" content="global" /><meta name="google-site-verification" content="9AVx9MPl4Dug50LHfTqqIXMrbeAwuAqumkEucDdSGik" /><meta name="msvalidate.01" content="8EA2C1F8913E1F474BA961778744B1A3" /><meta name="alexaVerifyID" content="JOGErsr94eaReLtMzVpV-zQb7Vg" /><meta property="fb:admins" content="demirengin" /><meta property="fb:app_id" content="332017476854774" /><meta name="description" content="Recep Tayyip Erdogan opens mosque in Kyrgyz capital Bishkek" /><meta name="abstract" content="Recep Tayyip Erdogan opens mosque in Kyrgyz capital Bishkek" /><meta name="Keywords" content="Turkish, president, opens, mosque, in, Kyrgyzstan" /><meta property="og:title" content="Turkish president opens mosque in Kyrgyzstan - World Bulletin" /><meta property="og:type" content="article" /><meta property="og:image" content="http://media.worldbulletin.net/news/2018/09/02/screen-shot-2018-09-02-at-110248.png" /><meta property="og:site_name" content="World Bulletin" /><meta property="og:description" content="Recep Tayyip Erdogan opens mosque in Kyrgyz capital Bishkek" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@worldbulletin" /><meta name="twitter:url" content="http://www.worldbulletin.net/turkey/205501/turkish-president-opens-mosque-in-kyrgyzstan" /><meta name="twitter:title" content="Turkish president opens mosque in Kyrgyzstan" /><meta name="twitter:description" content="Recep Tayyip Erdogan opens mosque in Kyrgyz capital Bishkek" /><meta name="twitter:image" content="http://media.worldbulletin.net/news/2018/09/02/screen-shot-2018-09-02-at-110248.png" /><meta http-equiv="refresh" content="900" /><meta name="title" content="Turkish president opens mosque in Kyrgyzstan | Turkey | " />
<link rel="alternate" type="application/rss+xml" title="Worldbulletin News" href="http://www.worldbulletin.net/servisler/rss/haberler/1" />
<link rel="icon" href="http://www.worldbulletin.net/themes/default/img/favicon.ico" />
<link rel="stylesheet" type="text/css" href="themes/default/css/ziple.php?css,themes/default/css/mansets,themes/default/css/comment,themes/default/css/galeri,themes/default/css/genel10" media="screen" />
<link rel="stylesheet" type="text/css" href="plugins/easyslider/screen.css" media="screen" />
<script type="text/javascript" src="themes/default/js/jquery.min.js"></script>
<script type="text/javascript" src="plugins/sondakika/vTicker.min.js"></script>
<script type="text/javascript" src="plugins/tabcontent/tabcontent.js"></script>
<script type="text/javascript" src="plugins/easyslider/easySlider1.7.js"></script>
<script type="text/javascript" src="themes/default/js/jcarousellite.js"></script>
<script type="text/javascript" src="themes/default/js/sitefonk.js"></script>
<script type="text/javascript" src="themes/default/js/ajax.min.js"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2327493-2']);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
</head>

<style type="text/css">
#backgroundPopup{
	display:none;
	position:fixed;
	_position:absolute; /* hack for internet explorer 6*/
	height:100%;
	width:100%;
	top:0;
	left:0;
	background:#000000;
	border:1px solid #cecece;
	z-index:1;
}
#popupContact{
	display:none;
	position:fixed;
	_position:absolute; /* hack for internet explorer 6*/
	height:300px;
	width:375px;
	background:#FFFFFF;
	border:1px solid #cecece;
	z-index:9999;
	padding:0;
	font-size:13px;
}
</style>

<body>
<div id="man">
  <div class="banner" style="width:985px;text-align:center;border-bottom:1px solid #dcdcdc;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WorldBulletin -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-4481461891216070"
     data-ad-slot="4031901162"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="ustbant">
<div id="htop">
	<div style="position: absolute; margin:8px 0 0 990px;">
	    <div id="banner"></div>
	    <div id="banner"></div>
	    <div id="banner"></div>
	</div>
	<div style="position: absolute; margin:8px 0 0 -308px;text-align:right;overflow: hidden;width: 300px;">
		<div id="banner" style="text-align:right;"></div>
		<div id="banner" style="text-align:right;"></div>
	</div>
<h1><a href="http://www.worldbulletin.net/" title="Worldbulletin News"><span>Worldbulletin News</span></a></h1>
<h2>Worldbulletin News Worldbulletin News Portal</h2>
<div class="bannerSag" style="position:absolute;margin:25px 0 0 230px;width:430px;height:90px;overflow:hidden;">

</div>
<div class="sayfalar">
	  <ul class="navsag">
	    		<li><a href="http://www.dunyabulteni.net/" title="Dünya Bülteni" target="_blank">Dünya Bülteni</a></li>
		<!-- <li><a href="http://www.akhbaralaalam.net" title="أخبار العالم" target="_blank">أخبار العالم</a></li> -->
		<li><a href="http://www.dunyabizim.com/" title="dunyabizim Kültür Sanat Portalı" target="_blank">Dünya Bizim</a></li>
	  </ul>
</div>

	<div class="ozlnew">
<div id="container">
	<div id="content">
		<div id="slider">
		<ul>
		
				<li><div class="haber">
					<a href="http://www.worldbulletin.net/headlines/205500/turkey-to-save-ties-with-kyrgyzstan-from-shadow-of-feto" title="Turkey to save ties with Kyrgyzstan from shadow of FETO">
		        <img src="http://media.worldbulletin.net/ustManset/screen-shot-2018-09-02-at-104536205500.png" width="100" height="100" title="Turkey to save ties with Kyrgyzstan from shadow of FETO" alt="Turkey to save ties with Kyrgyzstan from shadow of FETO" /><span class="kategori">Turkey</span><br />Turkey to save ties with Kyrgyzstan from shadow of FETO<br />
		<span>President Recep Tayyip Erdogan says Turkey 'resolute' in further enhancing ties with Kyrgyzstan</span></a>
		</div></li>
				<li><div class="haber">
					<a href="http://www.worldbulletin.net/headlines/205489/mauritanians-vote-in-parliamentary-local-polls" title="Mauritanians vote in parliamentary local polls">
		        <img src="http://media.worldbulletin.net/ustManset/screen-shot-2018-09-01-at-125816205489.png" width="100" height="100" title="Mauritanians vote in parliamentary, local polls" alt="Mauritanians vote in parliamentary, local polls" /><span class="kategori">Africa</span><br />Mauritanians vote in parliamentary, local polls<br />
		<span>Around 1.4 million Mauritanians are eligible to cast ballot in Saturday’s polls</span></a>
		</div></li>
				<li><div class="haber">
					<a href="http://www.worldbulletin.net/headlines/205485/us-mccain-honored-in-final-capitol-visit" title="US McCain honored in final Capitol visit">
		        <img src="http://media.worldbulletin.net/ustManset/mccain205485.jpg" width="100" height="100" title="US: McCain honored in final Capitol visit" alt="US: McCain honored in final Capitol visit" /><span class="kategori">America-Canada</span><br />US: McCain honored in final Capitol visit<br />
		<span>'This is one of the bravest souls our nation has ever produced,' House Speaker Paul Ryan says</span></a>
		</div></li>
				</ul>
		</div>
	</div>
</div>
  	</div>


<div class="sagNav">
	  <div class="top-search fright">
  <form name="arafrm" action="arama" method="post">
	<div class="fleft"><input type="text" class="fleft" onfocus="if(this.value=='')this.value='';" onblur="if(this.value=='')this.value='';" value="" name="q" id="q" /></div>
	<div class="fleft"><input type="button" class="btn" onclick="JavaScript: alemiHaberAra();" name="ara" id="ara" /></div>
  </form>
</div><br />
	  <ul class="navsag">
		<li style="border:none;"><a href="http://www.worldbulletin.net/servisler/rss" title="RSS"><img src="themes/default/img/tools/icon_rss.png" alt="RSS" title="RSS" /></a>&nbsp;</li>
		<li><a href="https://twitter.com/worldbulletin" title="Twitter" target="_blank" rel="external"><img src="themes/default/img/tools/icon_twit.png" alt="Twitter" title="Twitter" /></a>&nbsp;</li>
		<li><a href="https://www.facebook.com/worldbulletin" title="Facebook" target="_blank" rel="external"><img src="themes/default/img/tools/icon_face.png" alt="Facebook" title="Facebook" /></a>&nbsp;</li>
	  </ul>
</div>

  <ul class="dropdown">
                  <li class="menu"><a href="http://www.worldbulletin.net/22/world" title="World">World</a>
	  	  <ul class="sub_menu"><div class="ddsol">
            	<li><a href="http://www.worldbulletin.net/news/205514/former-pm-al-maliki-says-wont-run-for-iraq-premiership"><span class="saat">17:31</span> Former PM al-Maliki says won’t run for Iraq premiership</a></li>
            	<li><a href="http://www.worldbulletin.net/news/205509/iraq-says-its-territory-wont-be-used-to-attack-others"><span class="saat">16:17</span> Iraq says its territory won’t be used to attack others</a></li>
            	<li><a href="http://www.worldbulletin.net/news/205479/trump-rips-leak-of-off-the-record-nafta-comments"><span class="saat">11:51</span> Trump rips leak of off the record NAFTA comments</a></li>
            	<li><a href="http://www.worldbulletin.net/news/205448/court-blocks-construction-of-canada-pipeline-to-pacific"><span class="saat">18:24</span> Court blocks construction of Canada pipeline to Pacific</a></li>
            	<li><a href="http://www.worldbulletin.net/news/205447/1000-iraqis-syrians-killed-by-us-led-coalition"><span class="saat">18:13</span> 1000 Iraqis, Syrians killed by US-led coalition</a></li>
            	<li><a href="http://www.worldbulletin.net/news/205442/trump-says-top-lawyer-departure-sign-of-white-house"><span class="saat">17:29</span> Trump says top lawyer departure sign of White House</a></li>
            </div>
      	  <div class="ddsag">
            	<a href="http://www.worldbulletin.net/6/america-canada" title="America-Canada">America-Canada</a><br />
            	<a href="http://www.worldbulletin.net/29/palestine" title="Palestine">Palestine</a><br />
            	<a href="http://www.worldbulletin.net/28/latin-america" title="Latin America">Latin America</a><br />
            	<a href="http://www.worldbulletin.net/27/iraq" title="Iraq">Iraq</a><br />
            	<a href="http://www.worldbulletin.net/59/cyprus" title="Cyprus">Cyprus </a><br />
      	  </div>
            </ul>
		                                                                                                                                                                <li class="act"><a href="http://www.worldbulletin.net/1/turkey" title="Turkey">Turkey</a>
	  	  <ul class="sub_menu"><div class="ddsol">
            	<li><a href="http://www.worldbulletin.net/news/205511/turkeys-ancient-city-euromos-eyes-unesco-list"><span class="saat">16:34</span> Turkey's ancient city Euromos eyes UNESCO list</a></li>
            	<li><a href="http://www.worldbulletin.net/news/205508/erdogan-turkey-committed-to-strengthen-judiciary"><span class="saat">14:29</span> Erdogan: Turkey committed to strengthen judiciary</a></li>
            	<li><a href="http://www.worldbulletin.net/news/205497/turkey-expresses-concern-over-militia-clashes-in-libya"><span class="saat">09:56</span> Turkey expresses concern over militia clashes in Libya</a></li>
            	<li><a href="http://www.worldbulletin.net/news/205493/turkeys-foreign-trade-deficit-narrows-58-pct-in-august"><span class="saat">17:30</span> Turkey's foreign trade deficit narrows 58 pct in August</a></li>
            	<li><a href="http://www.worldbulletin.net/news/205491/2-pkk-terrorists-neutralized-in-southeastern-turkey"><span class="saat">16:30</span> 2 PKK terrorists 'neutralized' in southeastern Turkey</a></li>
            	<li><a href="http://www.worldbulletin.net/news/205483/turkish-stocks-end-week-down"><span class="saat">13:58</span> Turkish stocks end week down</a></li>
            </div>
      	  <div class="ddsag">
            	<a href="http://www.worldbulletin.net/33/general" title="General">General</a><br />
            	<a href="http://www.worldbulletin.net/36/politics" title="Politics">Politics </a><br />
            	<a href="http://www.worldbulletin.net/37/diplomacy" title="Diplomacy">Diplomacy</a><br />
            	<a href="http://www.worldbulletin.net/38/art-culture" title="Art amp Culture">Art & Culture</a><br />
            	<a href="http://www.worldbulletin.net/44/sports" title="Sports">Sports</a><br />
      	  </div>
            </ul>
		                                                                                              <li class="menu"><a href="http://www.worldbulletin.net/35/media" title="Media">Media</a>
	  	  <ul class="sub_menu"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/205494/press-agenda-on-september-02"><span class="saat">09:31</span> Press agenda on September 02</a></li>
            	<li><a href="http://www.worldbulletin.net/news/205475/press-agenda-on-september-01"><span class="saat">09:42</span> Press agenda on September 01</a></li>
            	<li><a href="http://www.worldbulletin.net/news/205454/press-agenda-on-august-31"><span class="saat">09:46</span> Press agenda on August 31</a></li>
            	<li><a href="http://www.worldbulletin.net/news/205423/press-agenda-on-august-30"><span class="saat">09:46</span> Press agenda on August 30</a></li>
            	<li><a href="http://www.worldbulletin.net/news/205389/press-agenda-on-august-29"><span class="saat">09:09</span> Press agenda on August 29</a></li>
            	<li><a href="http://www.worldbulletin.net/news/205362/press-agenda-on-august-28"><span class="saat">09:34</span> Press agenda on August 28</a></li>
            </div>
            </ul>
		                            <li class="menu"><a href="http://www.worldbulletin.net/8/economy" title="Economy">Economy</a>
	  	  <ul class="sub_menu"><div class="ddsol">
            	<li><a href="http://www.worldbulletin.net/news/205487/turkeys-exports-up-53-pct-in-jan-aug"><span class="saat">15:23</span> Turkey's exports up 5.3 pct in Jan-Aug</a></li>
            	<li><a href="http://www.worldbulletin.net/news/205433/turkeys-yildiz-holding-draw-bids-valued-at-500m"><span class="saat">13:10</span> Turkey's Yildiz Holding draw bids valued at $500M</a></li>
            	<li><a href="http://www.worldbulletin.net/news/205409/moodys-fined-1625m-for-credit-rating-failures"><span class="saat">15:19</span> Moody's fined $16.25M for credit rating failures</a></li>
            	<li><a href="http://www.worldbulletin.net/news/205407/turkey-sees-25-pct-rise-in-foreign-visitors-in-jan-july"><span class="saat">14:31</span> Turkey sees 25 pct rise in foreign visitors in Jan-July</a></li>
            	<li><a href="http://www.worldbulletin.net/news/205401/turkeys-foreign-trade-deficit-down-in-july"><span class="saat">11:59</span> Turkey's foreign trade deficit down in July </a></li>
            	<li><a href="http://www.worldbulletin.net/news/205397/turkish-stocks-down-at-open"><span class="saat">10:59</span> Turkish stocks down at open</a></li>
            </div>
      	  <div class="ddsag">
            	<a href="http://www.worldbulletin.net/34/economy" title="Economy">Economy</a><br />
      	  </div>
            </ul>
		                            <li class="menu"><a href="http://www.worldbulletin.net/11/islamic-world" title="Islamic World">Islamic World</a>
	  	  <ul class="sub_menu"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/205278/muslim-eid-festival-begins-in-australia"><span class="saat">11:10</span> Muslim Eid festival begins in Australia</a></li>
            	<li><a href="http://www.worldbulletin.net/news/205231/on-eids-3rd-day-hajj-pilgrims-pelt-devil-near-mecca"><span class="saat">14:45</span> On Eid's 3rd day, Hajj pilgrims pelt 'devil' near Mecca</a></li>
            	<li><a href="http://www.worldbulletin.net/news/205209/rohingya-mark-eid-al-adha"><span class="saat">16:47</span> Rohingya mark Eid al-Adha</a></li>
            	<li><a href="http://www.worldbulletin.net/news/205201/hajj-pilgrims-pelt-devil-with-stones-near-mecca"><span class="saat">14:09</span> Hajj pilgrims pelt 'devil' with stones near Mecca</a></li>
            	<li><a href="http://www.worldbulletin.net/news/205183/muslims-across-arab-world-mark-beginning-of-eid-al-adha"><span class="saat">18:09</span> Muslims across Arab world mark beginning of Eid al-Adha</a></li>
            	<li><a href="http://www.worldbulletin.net/news/205185/displaced-syrians-in-idlib-mark-eid-despite-hardships"><span class="saat">17:51</span> Displaced Syrians in Idlib mark Eid despite hardships</a></li>
            </div>
            </ul>
		                                                             <li class="menu"><a href="http://www.worldbulletin.net/9/art-culture" title="Art amp Culture">Art & Culture</a>
	  	  <ul class="sub_menu"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/204757/number-of-books-in-libraries-on-rise-in-turkey"><span class="saat">11:39</span> Number of books in libraries on rise in Turkey</a></li>
            	<li><a href="http://www.worldbulletin.net/news/204751/medieval-becin-city-eyeing-to-get-unesco-heritage-tag"><span class="saat">10:14</span> Medieval Becin city eyeing to get UNESCO heritage tag</a></li>
            	<li><a href="http://www.worldbulletin.net/news/204692/ancient-city-of-aizanoi-eyes-unesco-list"><span class="saat">11:27</span> Ancient city of Aizanoi eyes UNESCO list</a></li>
            	<li><a href="http://www.worldbulletin.net/news/204665/turkey-ancient-city-unearths-middle-to-bronze-ages"><span class="saat">12:14</span> Turkey: Ancient city unearths Middle to Bronze ages</a></li>
            	<li><a href="http://www.worldbulletin.net/news/204280/2100-year-old-hellenistic-temple-unearthed-in-turkey"><span class="saat">10:19</span> 2,100-year-old Hellenistic temple unearthed in Turkey</a></li>
            	<li><a href="http://www.worldbulletin.net/news/204203/turkish-architect-receives-award-from-prince-of-wales"><span class="saat">14:11</span> Turkish architect receives award from Prince of Wales</a></li>
            </div>
            </ul>
		                            <li class="menu"><a href="http://www.worldbulletin.net/17/health-environment" title="Health amp Environment">Health & Environment </a>
	  	  <ul class="sub_menu menuright"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/205159/kenya-1-million-bags-of-toxic-rice-seized"><span class="saat">16:21</span> Kenya: 1 million bags of toxic rice seized</a></li>
            	<li><a href="http://www.worldbulletin.net/news/205121/lebanon-bans-plastic-bags-usage"><span class="saat">11:42</span> Lebanon bans plastic bags usage</a></li>
            	<li><a href="http://www.worldbulletin.net/news/205075/ebola-cases-in-dr-congo-rise-to-78-44-dead"><span class="saat">15:58</span> Ebola cases in DR Congo rise to 78, 44 dead</a></li>
            	<li><a href="http://www.worldbulletin.net/news/205045/turkish-medical-students-volunteer-in-morocco"><span class="saat">17:58</span> Turkish medical students volunteer in Morocco</a></li>
            	<li><a href="http://www.worldbulletin.net/news/204858/bird-flu-kills-one-in-vietnam"><span class="saat">14:54</span> Bird flu kills one in Vietnam</a></li>
            	<li><a href="http://www.worldbulletin.net/news/204838/turkish-volunteer-doctors-perform-free-surgeries"><span class="saat">18:05</span> Turkish volunteer doctors perform free surgeries</a></li>
            </div>
            </ul>
		                            <li class="menu"><a href="http://www.worldbulletin.net/40/sciencetechnology" title="Science amp Technology">Science&Technology </a>
	  	  <ul class="sub_menu menuright"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/204989/india-to-launch-first-manned-space-mission-by-2022"><span class="saat">09:25</span> India to launch first manned space mission by 2022</a></li>
            	<li><a href="http://www.worldbulletin.net/news/204912/nasa-launches-parker-solar-probe-rocket-to-sun"><span class="saat">14:27</span> NASA launches Parker Solar Probe rocket to sun</a></li>
            	<li><a href="http://www.worldbulletin.net/news/204781/samsung-to-invest-billions-in-new-tech-to-drive-fresh-growth"><span class="saat">09:52</span> Samsung to invest billions in new tech to drive fresh growth</a></li>
            	<li><a href="http://www.worldbulletin.net/news/204645/apple-first-company-to-reach-1t"><span class="saat">15:45</span> Apple first company to reach $1T</a></li>
            	<li><a href="http://www.worldbulletin.net/news/204422/nasa-award-winning-turkish-brothers-leave-for-london"><span class="saat">17:51</span> NASA award-winning Turkish brothers leave for London</a></li>
            	<li><a href="http://www.worldbulletin.net/news/204269/first-moon-landing-celebrates-49th-anniversary"><span class="saat">16:04</span> First moon landing celebrates 49th anniversary</a></li>
            </div>
            </ul>
		                                                  <li class="menu"><a href="http://www.worldbulletin.net/39/news-analysis" title="News Analysis">News Analysis</a>
	  	  <ul class="sub_menu menuright"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/200684/trump-could-be-serious-about-pulling-the-us-out-of-syria"><span class="saat">16:53</span> Trump could be serious about pulling the US out of Syria</a></li>
            	<li><a href="http://www.worldbulletin.net/news/181873/the-ideology-and-historical-legacy-of-world-maps"><span class="saat">20:40</span> The ideology and historical legacy of world maps</a></li>
            	<li><a href="http://www.worldbulletin.net/news/180006/turkey-and-balkans"><span class="saat">11:37</span> Turkey and Balkans</a></li>
            	<li><a href="http://www.worldbulletin.net/news/174081/how-gas-could-warm-relations-between-israel-and-turkey"><span class="saat">16:27</span> How gas could warm relations between Israel and Turkey</a></li>
            	<li><a href="http://www.worldbulletin.net/news/165057/time-of-apes-and-pigs"><span class="saat">10:13</span> Time of "apes and pigs"</a></li>
            	<li><a href="http://www.worldbulletin.net/news/162707/nkorea-strengthening-border-artillery"><span class="saat">11:51</span> NKorea strengthening border artillery</a></li>
            </div>
            </ul>
		                                                                                                         <li class="menu"><a href="47/history" title="History" target="_blank">History</a>
	  	  <ul class="sub_menu menuright"><div class="ddsol">
            	<li><a href="http://www.worldbulletin.net/news/205502/today-in-history-september-02"><span class="saat">11:27</span> Today in History September 02</a></li>
            	<li><a href="http://www.worldbulletin.net/news/205472/today-in-history-september-01"><span class="saat">10:29</span> Today in History September 01</a></li>
            	<li><a href="http://www.worldbulletin.net/news/205455/today-in-history-august-31"><span class="saat">10:09</span> Today in History August 31</a></li>
            	<li><a href="http://www.worldbulletin.net/news/205437/today-in-history-august-30"><span class="saat">14:41</span> Today in History August 30</a></li>
            	<li><a href="http://www.worldbulletin.net/news/205405/today-in-history-august-29"><span class="saat">14:00</span> Today in History August 29</a></li>
            	<li><a href="http://www.worldbulletin.net/news/205373/today-in-history-august-28"><span class="saat">11:15</span> Today in History August 28</a></li>
            </div>
      	  <div class="ddsag">
            	<a href="http://www.worldbulletin.net/48/this-week-in-history" title="This week in History">This week in History</a><br />
      	  </div>
            </ul>
		                                                                                   <li class="menu"><a href="http://www.worldbulletin.net/10/interviews-in-depth" title="Interviews amp In Depth">Interviews & In Depth</a>
	  	  <ul class="sub_menu menuright"><div class="ddsol w400">
            	<li><a href="http://www.worldbulletin.net/news/204715/what-is-the-muslim-world"><span class="saat">23:12</span> What is the Muslim world?</a></li>
            	<li><a href="http://www.worldbulletin.net/news/195385/islam-and-islamism-in-turkey-a-conversation-with-ismail-kara-part-2"><span class="saat">14:31</span> Islam and Islamism in Turkey: A Conversation with İsmail Kara [PART 2]</a></li>
            	<li><a href="http://www.worldbulletin.net/news/195350/islam-and-islamism-in-turkey-a-conversation-with-ismail-kara-part-1"><span class="saat">12:19</span> Islam and Islamism in Turkey: A Conversation with İsmail Kara [PART 1]</a></li>
            	<li><a href="http://www.worldbulletin.net/news/192228/navaid-aziz-the-period-of-communicating-with-people-only-in-the-mosques-has-come-to-an-end"><span class="saat">15:45</span> Navaid Aziz: The period of communicating with people only in the mosques has come to an end</a></li>
            	<li><a href="http://www.worldbulletin.net/news/190556/a-voice-to-the-world-from-chicago-dr-umar-faruq-abd-allah"><span class="saat">16:18</span> A voice to the world from Chicago: Dr Umar Faruq Abd-Allah</a></li>
            	<li><a href="http://www.worldbulletin.net/news/189192/the-idea-of-the-muslim-world"><span class="saat">16:26</span> The idea of the Muslim world</a></li>
            </div>
            </ul>
		                                                                                                              </li>
  </ul>
    <ul class="altNava">
          <li><a href="http://www.worldbulletin.net/33/general" title="General">General</a></li>
          <li><a href="http://www.worldbulletin.net/36/politics" title="Politics">Politics </a></li>
          <li><a href="http://www.worldbulletin.net/37/diplomacy" title="Diplomacy">Diplomacy</a></li>
          <li><a href="http://www.worldbulletin.net/38/art-culture" title="Art amp Culture">Art & Culture</a></li>
          <li><a href="http://www.worldbulletin.net/44/sports" title="Sports">Sports</a></li>
       	<br />
  </ul>
  <div class="temiz bordert"></div>
  </div>
<div class="golge"></div>
</div>
<div class="temiz"></div>
  	<div id="bar">
	<div class="baslik fleft"><a href="/?aType=gunun" title="Today's News">Today's News</a></div>
	<div id="news" class="fleft">
		<ul>
     		<li><a href="http://www.worldbulletin.net/todays-news/205518/chinese-police-arrest-46-after-violent-protest-over-schooling" title="Chinese police arrest 46 after violent protest over schooling">Chinese police arrest 46 after violent protest over schooling</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/205514/former-pm-al-maliki-says-wont-run-for-iraq-premiership" title="Former PM al-Maliki says won t run for Iraq premiership">Former PM al-Maliki says won’t run for Iraq premiership</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/205512/18-injured-in-german-protests-for-and-against-migrants" title="18 injured in German protests for and against migrants">18 injured in German protests for and against migrants</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/205511/turkeys-ancient-city-euromos-eyes-unesco-list" title="Turkey's ancient city Euromos eyes UNESCO list">Turkey's ancient city Euromos eyes UNESCO list</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/205509/iraq-says-its-territory-wont-be-used-to-attack-others" title="Iraq says its territory won t be used to attack">Iraq says its territory won’t be used to attack others</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/205508/erdogan-turkey-committed-to-strengthen-judiciary" title="Erdogan Turkey committed to strengthen judiciary">Erdogan: Turkey committed to strengthen judiciary</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/205506/italy-seeks-to-reassure-markets-over-budget" title="Italy seeks to reassure markets over budget">Italy seeks to reassure markets over budget</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/205503/yemenis-protest-in-aden-as-local-currency-plunges" title="Yemenis protest in Aden as local currency plunges">Yemenis protest in Aden as local currency plunges</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/205502/today-in-history-september-02" title="Today in History September 02">Today in History September 02</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/205499/saudi-led-coalition-admits-mistakes-in-yemen-bus-strike" title="Saudi-led coalition admits mistakes in Yemen bus strike">Saudi-led coalition admits mistakes in Yemen bus strike</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/205497/turkey-expresses-concern-over-militia-clashes-in-libya" title="Turkey expresses concern over militia clashes in Libya">Turkey expresses concern over militia clashes in Libya</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/205494/press-agenda-on-september-02" title="Press agenda on September 02">Press agenda on September 02</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/205493/turkeys-foreign-trade-deficit-narrows-58-pct-in-august" title="Turkey's foreign trade deficit narrows 58 pct in August">Turkey's foreign trade deficit narrows 58 pct in August</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/205491/2-pkk-terrorists-neutralized-in-southeastern-turkey" title="2 PKK terrorists 'neutralized' in southeastern Turkey">2 PKK terrorists 'neutralized' in southeastern Turkey</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/205487/turkeys-exports-up-53-pct-in-jan-aug" title="Turkey's exports up 5 3 pct in Jan-Aug">Turkey's exports up 5.3 pct in Jan-Aug</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/205483/turkish-stocks-end-week-down" title="Turkish stocks end week down">Turkish stocks end week down</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/205482/nigerian-german-leaders-discuss-illegal-migration" title="Nigerian German leaders discuss illegal migration">Nigerian, German leaders discuss illegal migration</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/205479/trump-rips-leak-of-off-the-record-nafta-comments" title="Trump rips leak of off the record NAFTA comments">Trump rips leak of off the record NAFTA comments</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/205478/pakistan-closes-consulate-in-afghan-city-of-jalalabad" title="Pakistan closes consulate in Afghan city of Jalalabad">Pakistan closes consulate in Afghan city of Jalalabad</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/205476/turkey-neutralizes-86-pkk-terrorists-over-past-2-weeks" title="Turkey neutralizes 86 PKK terrorists over past 2 weeks">Turkey neutralizes 86 PKK terrorists over past 2 weeks</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/205472/today-in-history-september-01" title="Today in History September 01">Today in History September 01</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/205475/press-agenda-on-september-01" title="Press agenda on September 01">Press agenda on September 01</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/205469/us-formulates-initial-list-of-chemical-weapons-facilities-in-syria" title="US formulates initial list of chemical weapons facilities in Syria">US formulates initial list of chemical weapons facilities in Syria</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/205466/lebanons-incoming-govt-and-normalized-ties-with-syria" title="Lebanon s incoming gov t and normalized ties with Syria">Lebanon’s incoming gov’t and normalized ties with Syria</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/205465/eus-unemployment-rate-at-68-pct-in-july" title="EU's unemployment rate at 6 8 pct in July">EU's unemployment rate at 6.8 pct in July</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/205463/over-100-irregular-migrants-held-in-turkey" title="Over 100 irregular migrants held in Turkey">Over 100 irregular migrants held in Turkey</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/205462/3-killed-in-explosion-at-munitions-plant" title="3 killed in explosion at munitions plant">3 killed in explosion at munitions plant</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/205460/far-right-protests-continue-in-eastern-germany" title="Far-right protests continue in eastern Germany">Far-right protests continue in eastern Germany</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/205458/japan-eyes-record-defence-budget-amid-n-korea-china-threats" title="Japan eyes record defence budget amid N Korea China threats">Japan eyes record defence budget amid N. Korea, China threats</a></li>
     		<li><a href="http://www.worldbulletin.net/todays-news/205457/rohingya-not-only-group-suffering-in-myanmar" title="Rohingya not only group suffering in Myanmar">‘Rohingya not only group suffering in Myanmar’</a></li>
     		</ul>
	</div>
	<div class="tarih fright padd beyaz">
		21:30, 02 September 2018 Sunday
	</div>
	</div>

  <div id="ortahb">

<div class="cathb fleft">
	<a href="http://www.worldbulletin.net/1/turkey" title="Turkey">Turkey</a>
</div>


<div class="controls2">
	<ul>
	<li class="print"><a href="servisler/haberYazdir/205501/haber" target="_blank"></a></li>
	<li class="mail"><a href="javascript:NewWindowWithScrollBar('servisler/arkadasinaGonder/205501/haber',850,900)"></a></li>
	<li class="buyu"><a href="javascript:fontChange(true);"></a></li>
	<li class="kucul"><a href="javascript:fontChange();"></a></li>
	</ul>
</div>
<div class="tarih fright">11:01, 02 September 2018 Sunday</div>

<br clear="all" />
<div class="sosyalpaylas">
  <ul>
	<li>
<!-- Place this tag where you want the share button to render. -->
<div class="g-plus" data-action="share" data-annotation="bubble"></div>
<!-- Place this tag after the last share tag. -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en'};

(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>

	</li>
  	<li>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.worldbulletin.net/turkey/205501/turkish-president-opens-mosque-in-kyrgyzstan" data-text="Turkish president opens mosque in Kyrgyzstan" data-lang="en" data-dnt="true">Tweetle</a>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

	</li>

  <li>
  	<a href="http://www.facebook.com/sharer.php?u=http://www.worldbulletin.net/turkey/205501/turkish-president-opens-mosque-in-kyrgyzstan" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.worldbulletin.net/turkey/205501/turkish-president-opens-mosque-in-kyrgyzstan','sharer','toolbar=0,status=0,width=626,height=436');return false;"><img src="themes/default/img/tools/facebook.png" alt="Share" title="Share"></a>
  </li>

  	<li>
  	<div id="fb-root"></div>

<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_EN/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="http://www.worldbulletin.net/turkey/205501/turkish-president-opens-mosque-in-kyrgyzstan" data-send="true" data-layout="button_count" data-width="500" data-show-faces="true" data-action="like"></div>
	</li>
  </ul>
</div>


<div class="baslikby temiz">
	Turkish president opens mosque in Kyrgyzstan
</div>
	<div ><img src="http://media.worldbulletin.net/news/2018/09/02/screen-shot-2018-09-02-at-110248.png" alt="Turkish president opens mosque in Kyrgyzstan" title="Turkish president opens mosque in Kyrgyzstan"  /><br />
	<span class="kucukFont"></span>
	</div>
<h2 class="spot">
	Recep Tayyip Erdogan opens mosque in Kyrgyz capital Bishkek
</h2>


<div id="vucut" class="vucut">

    <p><strong>World Bulletin / News Desk</strong></p>
<p>Turkish President Recep Tayyip Erdogan inaugurated the Central Imam Serahsi Mosque in the Kyrgyz capital Bishkek on Sunday.</p>
<p>“I hope that […] this monument will ensure to strengthen the bonds of common religion, language, history, culture, and brotherhood between Kyrgyzstan and our country,” Erdogan said.</p>
<p>“I hope that this work will become a symbol of unity and, peace among brother [countries] because we are two semi-states but one nation.</p>
<p>“Above all, we are [part of the Muslim] Ummah,” Erdogan added.</p>
<p>The mosque which can accommodate 20,000 worshippers is spread over 7,000 square meters.</p>
<p>Erdogan accompanied by Turkish ministers began a three-day visit to Kyrgyzstan on Saturday. </p>
</div>

<br clear="all" />
<br />
	<div class="kutuTag"><strong>Related</strong>
<a href="http://www.worldbulletin.net/tag/85/turkey" target="_blank" title="Turkey">Turkey</a>
<a href="http://www.worldbulletin.net/tag/1392/kyrgyzstan" target="_blank" title="kyrgyzstan">kyrgyzstan</a>
<a href="http://www.worldbulletin.net/tag/1605/recep-tayyip-erdogan" target="_blank" title="Recep Tayyip Erdogan">Recep Tayyip Erdogan</a>
</div>

<div class="uyari">
	Legal Notice: Copyright, trade marks and other intellectual property rights in this website can not be reproduced without the prior permission.
</div>
<br clear="all" />
<div class="sosyalpaylas">
  <ul>
	<li>
<!-- Place this tag where you want the share button to render. -->
<div class="g-plus" data-action="share" data-annotation="bubble"></div>
<!-- Place this tag after the last share tag. -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en'};

(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>

	</li>
  	<li>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.worldbulletin.net/turkey/205501/turkish-president-opens-mosque-in-kyrgyzstan" data-text="Turkish president opens mosque in Kyrgyzstan" data-lang="en" data-dnt="true">Tweetle</a>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

	</li>

  <li>
  	<a href="http://www.facebook.com/sharer.php?u=http://www.worldbulletin.net/turkey/205501/turkish-president-opens-mosque-in-kyrgyzstan" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.worldbulletin.net/turkey/205501/turkish-president-opens-mosque-in-kyrgyzstan','sharer','toolbar=0,status=0,width=626,height=436');return false;"><img src="themes/default/img/tools/facebook.png" alt="Share" title="Share"></a>
  </li>

  	<li>
  	<div id="fb-root"></div>

<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_EN/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="http://www.worldbulletin.net/turkey/205501/turkish-president-opens-mosque-in-kyrgyzstan" data-send="true" data-layout="button_count" data-width="500" data-show-faces="true" data-action="like"></div>
	</li>
  </ul>
</div>
<br clear="all" />

	  <div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GoogleMobile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4481461891216070"
     data-ad-slot="2942180774"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div class="comment">
     <div class="content"><a href="?aType=yorumYaz&amp;ArticleID=205501&amp;tip=haber" title="Add Your Comment" target="_blank">No Comment Yet</a></div>
     </div>

<div class="largeKutu">
	<div class="grizemin"><a href="http://www.worldbulletin.net/1/turkey" class="kutuk" title="Turkey"> Turkey News</a></div>

<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/205511/turkeys-ancient-city-euromos-eyes-unesco-list" title="Turkey's ancient city Euromos eyes UNESCO list">
		<div class="img"><img src="http://media.worldbulletin.net/news/2015/11/09/k_unesco-headquarters-1-.jpg" width="145" alt="Turkey's ancient city Euromos eyes UNESCO list" title="Turkey's ancient city Euromos eyes UNESCO list" /></div>
		<div class="baslik">Turkey's ancient city Euromos eyes UNESCO list</div><p>Located in southwestern Mugla province, ancient city prepares for UNESCO tentative list of World Heritage</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/205508/erdogan-turkey-committed-to-strengthen-judiciary" title="Erdogan Turkey committed to strengthen judiciary">
		<div class="img"><img src="http://media.worldbulletin.net/news/2018/06/13/k_erdogan.JPG" width="145" alt="Erdogan Turkey committed to strengthen judiciary" title="Erdogan Turkey committed to strengthen judiciary" /></div>
		<div class="baslik">Erdogan: Turkey committed to strengthen judiciary</div><p>Turkish president issues statement ahead of new judicial year</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/205501/turkish-president-opens-mosque-in-kyrgyzstan" title="Turkish president opens mosque in Kyrgyzstan">
		<div class="img"><img src="http://media.worldbulletin.net/news/2018/09/02/k_screen-shot-2018-09-02-at-110248.png" width="145" alt="Turkish president opens mosque in Kyrgyzstan" title="Turkish president opens mosque in Kyrgyzstan" /></div>
		<div class="baslik">Turkish president opens mosque in Kyrgyzstan</div><p>Recep Tayyip Erdogan opens mosque in Kyrgyz capital Bishkek</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/205500/turkey-to-save-ties-with-kyrgyzstan-from-shadow-of-feto" title="Turkey to save ties with Kyrgyzstan from shadow of FETO">
		<div class="img"><img src="http://media.worldbulletin.net/news/2018/09/02/k_screen-shot-2018-09-02-at-104536.png" width="145" alt="Turkey to save ties with Kyrgyzstan from shadow of FETO" title="Turkey to save ties with Kyrgyzstan from shadow of FETO" /></div>
		<div class="baslik">Turkey to save ties with Kyrgyzstan from shadow of FETO</div><p>President Recep Tayyip Erdogan says Turkey 'resolute' in further enhancing ties with Kyrgyzstan</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/205497/turkey-expresses-concern-over-militia-clashes-in-libya" title="Turkey expresses concern over militia clashes in Libya">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/09/14/k_foreignaffairs.jpg" width="145" alt="Turkey expresses concern over militia clashes in Libya" title="Turkey expresses concern over militia clashes in Libya" /></div>
		<div class="baslik">Turkey expresses concern over militia clashes in Libya</div><p>Actions that may harm civilians and disrupt UN-led political process should be avoided, says Foreign Ministry</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/205495/manipulations-aim-at-casting-doubt-on-turkish-economy" title="Manipulations aim at casting doubt on Turkish economy'">
		<div class="img"><img src="http://media.worldbulletin.net/news/2018/04/18/k_erdogan.jpg" width="145" alt="Manipulations aim at casting doubt on Turkish economy'" title="Manipulations aim at casting doubt on Turkish economy'" /></div>
		<div class="baslik">'Manipulations aim at casting doubt on Turkish economy'</div><p>Turkey is resolved to establish independent economy, says president</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/205493/turkeys-foreign-trade-deficit-narrows-58-pct-in-august" title="Turkey's foreign trade deficit narrows 58 pct in August">
		<div class="img"><img src="http://media.worldbulletin.net/news/2015/02/12/k_borsa.jpg" width="145" alt="Turkey's foreign trade deficit narrows 58 pct in August" title="Turkey's foreign trade deficit narrows 58 pct in August" /></div>
		<div class="baslik">Turkey's foreign trade deficit narrows 58 pct in August</div><p>Trade deficit of $2.48 billion last month was lowest monthly figure in last 9 years, says minister</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/205491/2-pkk-terrorists-neutralized-in-southeastern-turkey" title="2 PKK terrorists 'neutralized' in southeastern Turkey">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/05/08/k_pkk1.jpg" width="145" alt="2 PKK terrorists 'neutralized' in southeastern Turkey" title="2 PKK terrorists 'neutralized' in southeastern Turkey" /></div>
		<div class="baslik">2 PKK terrorists 'neutralized' in southeastern Turkey</div><p>Turkish airstrikes hit Yuksekova region of Hakkari province, says local governor</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/205484/turkish-fm-meets-syrian-opposition-head-in-ankara" title="Turkish FM meets Syrian opposition head in Ankara">
		<div class="img"><img src="http://media.worldbulletin.net/news/2018/02/19/k_cavusoglu.Jpeg" width="145" alt="Turkish FM meets Syrian opposition head in Ankara" title="Turkish FM meets Syrian opposition head in Ankara" /></div>
		<div class="baslik">Turkish FM meets Syrian opposition head in Ankara</div><p>Mevlut Cavusoglu discusses developments in Syria with Syrian Negotiations Commission head Nasr al-Hariri</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/205483/turkish-stocks-end-week-down" title="Turkish stocks end week down">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/10/06/k_ticker-stock-numbers.jpg" width="145" alt="Turkish stocks end week down" title="Turkish stocks end week down" /></div>
		<div class="baslik">Turkish stocks end week down</div><p>BIST 100 index goes down 0.60 pct, falling over 500 points from previous close</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/205481/turkish-treasury-to-repay-over-75b-debt-in-sept-nov" title="Turkish Treasury to repay over 7 5B-debt in Sept-Nov">
		<div class="img"><img src="http://media.worldbulletin.net/news/2016/07/28/k_lira.jpg" width="145" alt="Turkish Treasury to repay over 7 5B-debt in Sept-Nov" title="Turkish Treasury to repay over 7 5B-debt in Sept-Nov" /></div>
		<div class="baslik">Turkish Treasury to repay over $7.5B-debt in Sept-Nov</div><p>In next 3 months, some 36 percent payments to go to external creditors, Ministry of Treasury and Finance says</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/205477/turkey-wont-surrender-over-us-pastor-issue" title="Turkey won't surrender over US pastor issue">
		<div class="img"><img src="http://media.worldbulletin.net/news/2014/05/28/k_devlet-bahceli.jpg" width="145" alt="Turkey won't surrender over US pastor issue" title="Turkey won't surrender over US pastor issue" /></div>
		<div class="baslik">Turkey won't surrender over US pastor issue</div><p>Head of Turkish political party says Turkey has united against Washington's recent attacks</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/205476/turkey-neutralizes-86-pkk-terrorists-over-past-2-weeks" title="Turkey neutralizes 86 PKK terrorists over past 2 weeks">
		<div class="img"><img src="http://media.worldbulletin.net/news/2018/02/28/k_afrin.JPG" width="145" alt="Turkey neutralizes 86 PKK terrorists over past 2 weeks" title="Turkey neutralizes 86 PKK terrorists over past 2 weeks" /></div>
		<div class="baslik">Turkey neutralizes 86 PKK terrorists over past 2 weeks</div><p>Operations conducted in eastern, southeastern Turkish provinces and regions in northern Iraq on Aug. 17-31</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/205467/turkeys-erdogan-to-attend-3-summits-in-september" title="Turkey's Erdogan to attend 3 summits in September">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/10/09/k_erdogan.JPG" width="145" alt="Turkey's Erdogan to attend 3 summits in September" title="Turkey's Erdogan to attend 3 summits in September" /></div>
		<div class="baslik">Turkey's Erdogan to attend 3 summits in September</div><p>Summits to be held in Kyrgyzstan, Iran and US</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/205463/over-100-irregular-migrants-held-in-turkey" title="Over 100 irregular migrants held in Turkey">
		<div class="img"><img src="http://media.worldbulletin.net/news/2017/05/26/k_refugees.png" width="145" alt="Over 100 irregular migrants held in Turkey" title="Over 100 irregular migrants held in Turkey" /></div>
		<div class="baslik">Over 100 irregular migrants held in Turkey</div><p>Turkey has been main route for migrants trying to cross to Europe</p></a>
</div>
<div class="boxky">
	<a href="http://www.worldbulletin.net/turkey/205459/22-warrants-issued-for-soldiers-over-feto-links" title="22 warrants issued for soldiers over FETO links">
		<div class="img"><img src="http://media.worldbulletin.net/news/2018/07/10/k_poliss.jpg" width="145" alt="22 warrants issued for soldiers over FETO links" title="22 warrants issued for soldiers over FETO links" /></div>
		<div class="baslik">22 warrants issued for soldiers over FETO links</div><p>Former and on-duty soldiers allegedly communicated with FETO members; 8 arrested so far</p></a>
</div>
<br class="temiz" />
</div>

<div class="banner"></div>
</div>

<div id="sagalan">
<div class="darKutu"">
  <div class="kbaslik"><strong>News</strong></div>
<div class="mostly_readed">
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/205508/erdogan-turkey-committed-to-strengthen-judiciary" target="_blank" title="Erdogan Turkey committed to strengthen judiciary">Erdogan: Turkey committed to strengthen judiciary<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2018/06/13/erdogan.JPG&width=300&height=100" width="300" height="100" title="Erdogan Turkey committed to strengthen judiciary" alt="Erdogan Turkey committed to strengthen judiciary" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/205495/manipulations-aim-at-casting-doubt-on-turkish-economy" target="_blank" title="Manipulations aim at casting doubt on Turkish economy'">'Manipulations aim at casting doubt on Turkish economy'<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2018/04/18/erdogan.jpg&width=300&height=100" width="300" height="100" title="Manipulations aim at casting doubt on Turkish economy'" alt="Manipulations aim at casting doubt on Turkish economy'" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/205467/turkeys-erdogan-to-attend-3-summits-in-september" target="_blank" title="Turkey's Erdogan to attend 3 summits in September">Turkey's Erdogan to attend 3 summits in September<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2017/10/09/erdogan.JPG&width=300&height=100" width="300" height="100" title="Turkey's Erdogan to attend 3 summits in September" alt="Turkey's Erdogan to attend 3 summits in September" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/205427/turkeys-economy-strong-enough-erdogan-says" target="_blank" title="Turkey's economy strong enough ' Erdogan says">'Turkey's economy strong enough,' Erdogan says<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2017/10/30/erdogan.JPG&width=300&height=100" width="300" height="100" title="Turkey's economy strong enough ' Erdogan says" alt="Turkey's economy strong enough ' Erdogan says" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/205370/erdogan-talks-to-german-counterpart-over-phone" target="_blank" title="Erdogan talks to German counterpart over phone">Erdogan talks to German counterpart over phone<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2018/02/19/erdogan.jpg&width=300&height=100" width="300" height="100" title="Erdogan talks to German counterpart over phone" alt="Erdogan talks to German counterpart over phone" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/205356/erdogan-may-discuss-bilateral-ties-regional-issues" target="_blank" title="Erdogan May discuss bilateral ties regional issues">Erdogan, May discuss bilateral ties, regional issues<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2017/01/28/erdogan-theresa-may392298.jpg&width=300&height=100" width="300" height="100" title="Erdogan May discuss bilateral ties regional issues" alt="Erdogan May discuss bilateral ties regional issues" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/203150/turkish-expats-start-voting-in-asian-countries" target="_blank" title="Turkish expats start voting in Asian countries">Turkish expats start voting in Asian countries<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2015/06/07/secim-sandik331954.jpg&width=300&height=100" width="300" height="100" title="Turkish expats start voting in Asian countries" alt="Turkish expats start voting in Asian countries" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/196238/kyrgyzstan-inaugurates-new-president" target="_blank" title="Kyrgyzstan inaugurates new president">Kyrgyzstan inaugurates new president<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2017/11/24/32573.jpg&width=300&height=100" width="300" height="100" title="Kyrgyzstan inaugurates new president" alt="Kyrgyzstan inaugurates new president" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/194995/kyrgyzstan-votes-in-unpredictable-presidential-poll" target="_blank" title="Kyrgyzstan votes in unpredictable presidential poll">Kyrgyzstan votes in unpredictable presidential poll<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2015/10/05/kyrgyz-parl.jpg&width=300&height=100" width="300" height="100" title="Kyrgyzstan votes in unpredictable presidential poll" alt="Kyrgyzstan votes in unpredictable presidential poll" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/194621/turkic-council-marks-8th-anniversary" target="_blank" title="Turkic Council marks 8th anniversary">Turkic Council marks 8th anniversary<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2017/10/03/resized-2f8b8-1343-eng-picture-20150911-6265457-6263454.jpg&width=300&height=100" width="300" height="100" title="Turkic Council marks 8th anniversary" alt="Turkic Council marks 8th anniversary" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/188784/turkey-offers-condolences-for-deadly-kyrgyz-landslide" target="_blank" title="Turkey offers condolences for deadly Kyrgyz landslide">Turkey offers condolences for deadly Kyrgyz landslide<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2017/03/09/foreignaffairs.jpg&width=300&height=100" width="300" height="100" title="Turkey offers condolences for deadly Kyrgyz landslide" alt="Turkey offers condolences for deadly Kyrgyz landslide" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/188080/kyrgyzstan-jails-three-opposition-members-over-coup-plot" target="_blank" title="Kyrgyzstan jails three opposition members over coup plot">Kyrgyzstan jails three opposition members over coup plot<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2015/04/21/pakistani-jail.jpg&width=300&height=100" width="300" height="100" title="Kyrgyzstan jails three opposition members over coup plot" alt="Kyrgyzstan jails three opposition members over coup plot" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/205513/thousands-throng-istanbul-book-fair-on-opening-day" target="_blank" title="Thousands throng Istanbul book fair on opening day">Thousands throng Istanbul book fair on opening day<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2018/09/02/screen-shot-2018-09-02-at-170948.png&width=300&height=100" width="300" height="100" title="Thousands throng Istanbul book fair on opening day" alt="Thousands throng Istanbul book fair on opening day" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/205511/turkeys-ancient-city-euromos-eyes-unesco-list" target="_blank" title="Turkey's ancient city Euromos eyes UNESCO list">Turkey's ancient city Euromos eyes UNESCO list<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2015/11/09/unesco-headquarters-1-.jpg&width=300&height=100" width="300" height="100" title="Turkey's ancient city Euromos eyes UNESCO list" alt="Turkey's ancient city Euromos eyes UNESCO list" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/205500/turkey-to-save-ties-with-kyrgyzstan-from-shadow-of-feto" target="_blank" title="Turkey to save ties with Kyrgyzstan from shadow of FETO">Turkey to save ties with Kyrgyzstan from shadow of FETO<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2018/09/02/screen-shot-2018-09-02-at-104536.png&width=300&height=100" width="300" height="100" title="Turkey to save ties with Kyrgyzstan from shadow of FETO" alt="Turkey to save ties with Kyrgyzstan from shadow of FETO" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/205497/turkey-expresses-concern-over-militia-clashes-in-libya" target="_blank" title="Turkey expresses concern over militia clashes in Libya">Turkey expresses concern over militia clashes in Libya<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2017/09/14/foreignaffairs.jpg&width=300&height=100" width="300" height="100" title="Turkey expresses concern over militia clashes in Libya" alt="Turkey expresses concern over militia clashes in Libya" /></a></p>
</div>
<div class="item">
<p><a href="http://www.worldbulletin.net/haber/205493/turkeys-foreign-trade-deficit-narrows-58-pct-in-august" target="_blank" title="Turkey's foreign trade deficit narrows 58 pct in August">Turkey's foreign trade deficit narrows 58 pct in August<br /><img src="http://media.worldbulletin.net/thumbnail.php?image=news/2015/02/12/borsa.jpg&width=300&height=100" width="300" height="100" title="Turkey's foreign trade deficit narrows 58 pct in August" alt="Turkey's foreign trade deficit narrows 58 pct in August" /></a></p>
</div>
</div>

	<br clear="all" />
	
</div>

	
	<br clear="all" />
</div>
<br class="temiz" />
<br />
<div class="footer">
	<div class="fleft">
	<div class="logo">
		<img src="themes/default/img/logokc.png" width="100px" alt="Worldbulletin News" title="Worldbulletin News" />
		<h3><span>Worldbulletin News</span></h3>
		<div class="bilgi"><strong>Worldbulletin News</strong><br/>© 2006 All Rights Reserved.<br/>Copyright, trade marks and other intellectual property rights in this website can not be reproduced without the prior permission.<br/><br/>Webdesign and Software: <a href="http://engindemir.wordpress.com/" title="Engin Demir" target="_blank">Engin Demir</a></div>
	</div>
	</div>

	<div class="kategori">
	<br />
       		<a href="http://www.worldbulletin.net/22/world" title="World">
	              World
     	</a><br />
                                 		<a href="http://www.worldbulletin.net/1/turkey" title="Turkey">
	              Turkey
     	</a><br />
                     		<a href="http://www.worldbulletin.net/35/media" title="Media">
	              Media
     	</a><br />
         		<a href="http://www.worldbulletin.net/8/economy" title="Economy">
	              Economy
     	</a><br />
         		<a href="http://www.worldbulletin.net/11/islamic-world" title="Islamic World">
	              Islamic World
     	</a><br />
               		<a href="http://www.worldbulletin.net/9/art-culture" title="Art amp Culture">
	              Art & Culture
     	</a><br />
         		<a href="http://www.worldbulletin.net/17/health-environment" title="Health amp Environment">
	              Health & Environment 
     	</a><br />
         		<a href="http://www.worldbulletin.net/40/sciencetechnology" title="Science amp Technology">
	              Science&Technology 
     	</a><br />
             		<a href="http://www.worldbulletin.net/39/news-analysis" title="News Analysis">
	              News Analysis
     	</a><br />
                       		<a href="47/history" title="History" target="_blank">
                  History
     	</a><br />
                   		<a href="http://www.worldbulletin.net/10/interviews-in-depth" title="Interviews amp In Depth">
	              Interviews & In Depth
     	</a><br />
                  	<br />
	</div>

	<div class="kategori">
	<br />
                                                                                                   			<a href="latest-news " title="Latest News" target="_blank">
                 Latest News
     	</a><br />
       			<a href="authors/5/columnist" title="Columnists" target="_blank">
                 Columnists
     	</a><br />
       			<a href="?aType=servisler&git=ekle" title="Add to your site" target="_blank">
                 Add to your site
     	</a><br />
       			<a href="contact" title="Contact Us" target="_blank">
                 Contact Us
     	</a><br />
        	<br />
	</div>

	<div class="kategori">
	<br />
                                                                                                            		<a href="pages/about" title="About us" target="_blank">
    			About us
		</a><br />
        		<a href="http://www.worldbulletin.net/?aType=servisler&git=rss" title="RSS" target="_blank">
    			<img src="http://media.worldbulletin.net/kategori/rss.png" alt="RSS" title="RSS" />
		</a><br />
    		<br />
	</div>
	<br class="temiz" />
	<div class="golge">&nbsp;</div>

</div>



</div>
<div class="gizle" style="display: none;">

<!-- Yandex.Metrika informer -->
<a href="https://metrica.yandex.com/stat/?id=16722055&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/16722055/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Yandex.Metrica" title="Yandex.Metrica: data for today (page views, visits and unique visitors)" onclick="try{Ya.Metrika.informer({i:this,id:16722055,lang:'en'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
	(w[c] = w[c] || []).push(function() {
		try {
			w.yaCounter16722055 = new Ya.Metrika({id:16722055,
				clickmap:true,
				trackLinks:true,
				accurateTrackBounce:true});
		} catch(e) { }
	});

	var n = d.getElementsByTagName("script")[0],
	s = d.createElement("script"),
	f = function () { n.parentNode.insertBefore(s, n); };
	s.type = "text/javascript";
	s.async = true;
	s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	if (w.opera == "[object Opera]") {
		d.addEventListener("DOMContentLoaded", f, false);
	} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/16722055" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

    </div>
<div class="gizle" style="display: none;"><a href="http://www.alexa.com/siteinfo/worldbulletin.net"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=worldbulletin.net"></script></a></div>

</body>
</html>
